Leggi il Topic


piaggio X9 500 [a caldo da problemi, perchŔ?]
2568107
2568107 Inviato: 26 Set 2007 15:32
Oggetto: piaggio X9 500 [a caldo da problemi, perchŔ?]
 

il mio scooter fa le bizze
avverto dei cali potenza sporadici a dire il vero, soprattutto quando lo scooter Ŕ "caldo"
quale pu˛ essere il problema?
quanto mi potrÓ costare "questo scherzo"?!?!?
 
2568892
2568892 Inviato: 26 Set 2007 16:30
 

un tagliando da quando tempo non lo fa?
potrebbe essere questione di filtri/carburatore sporco...
 
2569287
2569287 Inviato: 26 Set 2007 17:04
Oggetto: piaggio X9 500
 

ho ritirato lo scooter a luglio dalla concessionaria
nn ho segnalazione di nessuna spia
spegnendo e riaccendendo lo scooter riparte senza problemi (aime solo per pochi m), una volta freddatosi lo scooter va via regolare!
 
2577245
2577245 Inviato: 27 Set 2007 15:26
Oggetto: piaggio X9 500
 

domanda: pu˛ dipendere dall'iniezione/centralina?
 
2954639
2954639 Inviato: 16 Nov 2007 14:43
 

cosa intendi per cali di potenza.
 
2971870
2971870 Inviato: 19 Nov 2007 9:35
Oggetto: X9 500 ie
 

per cali di potenza intendo che lo sccoter + di 110 115 km/h non va
il motore lo senti ovattato...
ho pensato anche che il problema provenisse dalla marmitta catalittica...
ma nn saprei!
 
2978104
2978104 Inviato: 19 Nov 2007 21:36
 

Ma a 110 quanti giri ti fa il motore?
Il minimo a quanti giri ti si attesta?
 
2980321
2980321 Inviato: 20 Nov 2007 9:35
Oggetto: piaggio X9 500 [a caldo da problemi, perchŔ?]
 

al minimo 1000 giri
a 100 km/h ...emm
bella domanda mi sembra intorno ai 4500 giri ma verificher˛.
Piuttosto la tonalitÓ del motore sembra ovattata!!
 
2981738
2981738 Inviato: 20 Nov 2007 13:03
Oggetto: piaggio X9 500 [a caldo da problemi, perchŔ?]
 

NON Ŕ che la ceramica della marmitta si sia rotta e faccia da "tappo"?
 
2984878
2984878 Inviato: 20 Nov 2007 18:19
 

Ma il tuo e' l'x9 500 o l'evolution?
Il minimo a 1000g e' molto basso, sintomo che hai il corpo farfallato sporco.
Se mi dici che a 100km/h sei intormo ai 4500g vuol dire che il motore non ti supera i 5000g.
Per quanto riguarda la marmitta soprattutto se hai il vecchio x9 500, puo' anche essere.
 
2989567
2989567 Inviato: 21 Nov 2007 9:31
Oggetto: piaggio X9 500 [a caldo da problemi, perchŔ?]
 

piaggio X9 500 I.E. del 2001

?!?
per quanto riguarda il corpo farfallato il meccanico della piaggio ha effettivamente ventilato pale ipotesi, melo sostituirebbe a tutto a mie spese e io senza essere sicuro di risolvereil problema ovviamente nn spendo una lira, ops pardon un centesimo

per questo mi sono rivolto al "WEB"
 
2990411
2990411 Inviato: 21 Nov 2007 12:03
 

Vista la spesa, la sostituzione del corpo farfallato la prenderei in ultima analisi.
Puoi per esempio provare prima a sostituire la marmitta. Se non sbaglio ci si puo' adattare quella dell 500 evolution. La puoi trovare usata a prezzi ragionevoli e comunque la puoi sempre rivendere.
Ma la trasmissione in che condizioni si trova?
Questo proplema te lo fa sempre o saltuariamente?
 
2991973
2991973 Inviato: 21 Nov 2007 15:17
Oggetto: piaggio X9 500 [a caldo da problemi, perchŔ?]
 

intanto ti ringrazio per i consigli
la trasmissione in teoria Ŕ ok visto che a 12000 km a fatto il tagliandone con cambio cinta distrib. filtro ecc. oltre ai tagliandi annuali per la sostituzione olio motore

ho verificato a 100 km il motore fa circa 5000 g
 
2998818
2998818 Inviato: 22 Nov 2007 1:10
 

5000g a 100km/h. e' ok.
Non penso che tu abbia cambiato la cinta della distribuzione semmai quella della trasmissione.
Non mi hai detto pero' se il problema e' fisso o saltuario.
Se hai il min, a 1000g dovrebbe tendere a spegnersi in special modo quando ti fermi ai semafori.
Io intanto proverei a pulire (non sostituire) il corpo farfallato e darei anche una controllata al filtro dell'aria (cosa fattibile in 5 minuti).
 
2999196
2999196 Inviato: 22 Nov 2007 9:36
Oggetto: piaggio X9 500 [a caldo da problemi, perchŔ?]
 

Il problema lo fa a caldo difatti in questo periodo uso regolarmente lo scooter per andare a lavoro ed Ŕ tutto regolare
Nel wek prover˛ a pulire il filtro dell'aria

Nei post precedenti chiarivo il fatto che spegnendo e riaccendendo lo s. una volta presentatosi il calo di potenza, esso riparte regolare per poi dopo pochi m. perdere di nuovo potenza!

Ma chi vivrÓ vedrÓ!!
 
2999478
2999478 Inviato: 22 Nov 2007 10:33
 

Quindi da quello che capisco il tuo problema si presenta quando fa caldo (estate) e non quando lo scooter e' caldo, in quanto anche d'inverno il mezzo raggiunge comunque la sua temperatura di esercizio. Almeno che tu non usi lo scooter per tragitti talmente brevi da non raggiungere in inverno la temperatura di esercizio.
Certo e' una bella gatta da pelare.
Ma quando sorge il problema oltre a non superare i 100-110km/h fa anche fatica a raggiungerli o ci arriva agevolmente?
 
3000540
3000540 Inviato: 22 Nov 2007 12:51
Oggetto: piaggio X9 500 [a caldo da problemi, perchŔ?]
 

Li raggiungo pi¨ lentamente sembra guidare un 150 cc

dico ora non ho problemi poichŔ il tragitto casa lavoro Ŕ breve...
girando di pi¨ lo scooter va in temperatura e iniziano i guai
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

Forums ©