Leggi il Topic


Rottura Motore banshee....cuscinetti di banco e pistone
2660662
2660662 Inviato: 9 Ott 2007 1:20
 



allora pu essere la bobina..... prova a riposizionarla.... non premere troppo per.... vedi come v.... certo che uno spessimetro sarebbe meglio.... icon_rolleyes.gif
 
2661480
2661480 Inviato: 9 Ott 2007 10:09
 

Ragazzi non sono molto ferrato in meccanica.... gia un miracolo che sia riuscito a rimontare il tutto senza farmi avanzare viti icon_redface.gif icon_redface.gif ....spiegatemi cosa questo "spessimetro" come funziona e dove si compra.....non finir mai di ringraziarvi....
 
2662306
2662306 Inviato: 9 Ott 2007 12:00
 

immagini visibili ai soli utenti registrati



Non altro che uno strumento di misura di comparazione per gli spessori. Lo infili nelle fessure e vedi quanto misurano icon_smile.gif

Lo trovi penso anche in ferramenta.
 
2665430
2665430 Inviato: 9 Ott 2007 17:37
 

Ragazzi sono arrivato a un punto morto.....adesso la porto da un meccanico....Allora ho trovato una lamella da 0.35....e faccio lo spessore alla bobina....solo che mentre provavo a metterla in moto....dopo 2 colpi ha perso compressione....la cordicella dell'avviamento leggerissima....cosa potrebbe essere stato??? icon_evil.gif
 
2667508
2667508 Inviato: 9 Ott 2007 21:16
 

di sicuro hai rotto le alette dell'aviamento
 
2669617
2669617 Inviato: 10 Ott 2007 9:22
 

ti dico di no perch il pistone gira ma con una leggerezza paurosa...anche la frizione gira
 
2671454
2671454 Inviato: 10 Ott 2007 13:51
 

ma non senti nemmeno un po di compressione? come quando fai girare il motore senza candela? (prova a vedere magari stretta poco)
dai un occhio ai dadi che serrano il motore...

se tutto ok... la cosa peggiore potrebbe essere che hai bucato il pistone.... l'unica aprire e vedere
 
2671594
2671594 Inviato: 10 Ott 2007 14:09
 

io domani apro il motore.....e vi dico....comunque ho tolto 2 delle guarnizioni in testa....speriamo di non aver fatto danno altrimenti chiamo alla magicbike perch loro mi hanno detto che migliorava sia in prestazioni che in raffreddamento il motore se toglievo due guarnizioni.....speriamo di non aver bucato il pistone......
 
2671934
2671934 Inviato: 10 Ott 2007 14:33
 

dubito che tu abbia bucato il pistone.... quel motore non picchia in testa nemmeno senza guarnizioni..... di sicuro passa aria da qualche parte.... o dalla candela poco stretta o dalla testa..... icon_wink.gif
 
2674152
2674152 Inviato: 10 Ott 2007 18:18
 

Eppure molto pi leggera la cordicella di quando tolgo la candela....bhu....non ci sto capendo niente
 
2675642
2675642 Inviato: 10 Ott 2007 20:19
 

allora il pistone non gira..... sei sicuro di averlo montato??? icon_lol.gif icon_lol.gif

a parte gli scherzi.... a questo punto penso proprio che sia l'accensione.... smontala e prova a far girare il volano manualmente.....
 
2676519
2676519 Inviato: 10 Ott 2007 21:40
 

si prob. successo cio' che successo a me... hai rovinato i dentini e non fanno + presa sul volano... quiindi tu tiri ma il volano sta fermo!

beh dai meglio cosi'... con una 20ina di te la cavi... se era il motore era peggio! icon_wink.gif
 
2677781
2677781 Inviato: 11 Ott 2007 1:15
 

ragazzi sono felice come una pasqua (a volte credo di essere lunatico.... icon_eek.gif ) allora ho smontato tutto e si rotta la chiavetta del volano....si proprio spaccata in due....meno male che non ha rovinato l'albero....il problema adesso trovarla....
Ma il pistone quella cosa cilindrica??? he he he.....dai sono ignorante in materia ma non fino a questo punto.....penso icon_rolleyes.gif !!!!
 
2677789
2677789 Inviato: 11 Ott 2007 1:19
 

djx85 ha scritto:
ragazzi sono felice come una pasqua (a volte credo di essere lunatico.... icon_eek.gif ) allora ho smontato tutto e si rotta la chiavetta del volano....si proprio spaccata in due....meno male che non ha rovinato l'albero....il problema adesso trovarla....
Ma il pistone quella cosa cilindrica??? he he he.....dai sono ignorante in materia ma non fino a questo punto.....penso icon_rolleyes.gif !!!!

chiavette spaccate ne ho viste tante, quella banshee di riccambio non la trovi, ma niente paura prendi una rondella la spacchi a met in modo da fare una semiluna e la usi come chiavetta, sono mesi che ormai io giro cosi. conosco anche tanta gente che gira senza chiavetta, se stringi bene il volano con la corretta fasatura non si muove pi
 
2769034
2769034 Inviato: 23 Ott 2007 11:07
 

ragazzi....nuovo problema.....(che p****)......ho portato la mini da un'amico che ne s pi di me sui motori.....me l'ha sistemata....domenica sono andato in pista e ho cominciato a girare...solamente che dopo 5 giri la moto si spenta ed entrata acqua nel motore....la guarnizione l'abbiamo gia cambiata per fare lo squish.....che cosa pu essere successo???? che faccio?? mi rifaccio la guarnizione della testata??? che materiale mi consigliate??? se prendo fogli di guarnital di che spessore li compro??
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum MinimotoMinimoto - Forum Meccanica e Preparazioni

Forums ©