Leggi il Topic


Problema Depressore Benzina [esce benzina dal rubinetto]
13935245
13935245 Inviato: 18 Nov 2012 2:00
Oggetto: Problema Depressore Benzina [esce benzina dal rubinetto]
 

Salve, io avrei un problema al depressore, perchè quando alzo il serbatoio da moto spenta, e stacco i tubi la benzina esce lo stesso... ma non dovrebbe scendere giusto ?(da moto spenta)
Se questo è un rpblema, come potrei risolverlo?!?! mi puo portare problemi ?!?! chiedo perfavore che problemi mi possano dare... perchè sto avendo problemi alla moto 0509_down.gif 0509_up.gif
 
13935247
13935247 Inviato: 18 Nov 2012 2:04
 

un pò è normale che scenda,quella che è rimasta nel tubo,ma dopo non deve piu gocciolare
appena stacchi il tubo gocciola per qualche secondo e poi smette giusto?se smette è normale,se non smette c'è qualcosa che non va
 
13935249
13935249 Inviato: 18 Nov 2012 2:06
 

NONO continua a scendere allora è un problema!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
 
13935255
13935255 Inviato: 18 Nov 2012 2:12
 

davideremix ha scritto:
NONO continua a scendere allora è un problema!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

eh si però mi pare strano che continua a scendere,avrai la membrana interna rotta penso,xk in teoria,essendo a depressione,ossia quando il carburatore aspira aria,ciuccia la benzina e dovrebbe aprirsi una specie di membrana nel rubinetto,comunque nulla di grave con 5 10e al max ti compri un rubinetto dell'ape che va bene anche se te lo devi aprire e chiudere tu,ma puoi lasciarlo sempre aperto se la usi spesso tranquillamente
 
13935268
13935268 Inviato: 18 Nov 2012 3:06
 

se i carburatori non facessero tenuta, e potrebbe benissimo capitare epr diversi motivi, ti si allagherebbe il motore di benzina, specialmente con il pieno.

le conseguenze vanno da ''niente di grave'' a ''disastro totale'', quindi occhio, aggiustalo subito.

compra un kit per revisione rubinetto per la tua moto, e sostituisci i pezzi che ti danno, in genere: membrana, molla, o ring..
.
 
13935500
13935500 Inviato: 18 Nov 2012 12:17
 

e se poi è normale...!!?!? perchè vedo da moto accesa e serbatoio alzato che scende solo quando accelero (mi sembra) però da moto spenta, scende
 
13935657
13935657 Inviato: 18 Nov 2012 13:10
 

davideremix ha scritto:
e se poi è normale...!!?!? perchè vedo da moto accesa e serbatoio alzato che scende solo quando accelero (mi sembra) però da moto spenta, scende

a moto accesa è normale,te l'ho spiegato x mp,a moto spenta non è normale,cambialo spendi al max 10e
 
13935732
13935732 Inviato: 18 Nov 2012 13:41
 



cambialo, basta staccare i tubi e allentare una fascetta e viene via
 
13936802
13936802 Inviato: 18 Nov 2012 21:35
 

Cambia rubinetto fai prima!
 
13984565
13984565 Inviato: 8 Dic 2012 1:21
 

mi date un link di cui sia compatibile su aprilia RS e costi poco grazie...
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©