Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 1 di 4
Vai a pagina 1234  Successivo
 
Problema vicinanza marmitta a carena su RS 125
113102
113102 Inviato: 4 Nov 2005 12:31
Oggetto: Problema vicinanza marmitta a carena su RS 125
 



AIUTOOOOOOO!!!!!
icon_cry.gif icon_cry.gif icon_cry.gif icon_cry.gif icon_cry.gif icon_cry.gif icon_cry.gif icon_cry.gif icon_cry.gif icon_cry.gif

Un p di tempo fa mi ricordo che qlk1 aveva messo un topic per un problema dell'Rs per quanto riguarda carena marmitta.

mi spego meglio:

Oggi ho notato che nella parte della carena dx in basso vicino al puntale proprio di fianco alla marmitta, la carena SI STA SCIOGLIENDO!!!
Nel senso che mi sembra leggermente deformata e quando vado sento puzza di plastica bruciata!!

come si pu risolvere il probl?!... normale?!

AIUTATEMI!!!!!!!!!

PS: come ho gi detto era gi stato aperto un topic sulla questione, ma non l'ho trovato!! icon_redface.gif
 
113216
113216 Inviato: 4 Nov 2005 13:34
 

ma scusa il tuo scarico originale?? ha preso botte?? la carena fissata in maiera anomala??
 
113229
113229 Inviato: 4 Nov 2005 13:39
 

andreaspr ha scritto:
ma scusa il tuo scarico originale?? ha preso botte?? la carena fissata in maiera anomala??


Scarico original, come tutta la moto, mai preso botte e mai toccate le cerene...poi mi sembra strano che me lo faccia ora che ho finito il rodaggio!!...ho 1700 km e passa...penso che me lo avrebbe dovuto fare anke prima!!

Non so ke pensare!!
 
113287
113287 Inviato: 4 Nov 2005 13:57
 

io gfrancamente non ho ancora ben capito quale parte della carena ha queso difetto!! ma in ogni caso non affatto normale, vicino al collettore dello scarico?? ma la plastica al tatto "floscia" o rigida ma deformata??
 
113517
113517 Inviato: 4 Nov 2005 15:54
 

andreaspr ha scritto:
io gfrancamente non ho ancora ben capito quale parte della carena ha queso difetto!! ma in ogni caso non affatto normale, vicino al collettore dello scarico?? ma la plastica al tatto "floscia" o rigida ma deformata??


Forse ho detto una capperata!! icon_confused.gif
La parte della carena e quella bassa, al fianco della pancia, della marma vera e propria!!...proprio al fianco della pancia!!...la carena la dx...solo che ho notato che forse non sciolta...non capisco... leggermente diversa da quella sx(sempre sul fianco della pancia)...a me sembrava leeeeeeeeeeeeggermente morbida...non so, cmq l'odore di bruciato era forte!!...ma a qst punto non so se provenga dalla carena...sxo non sia qks di peggio... icon_sad.gif
 
113544
113544 Inviato: 4 Nov 2005 16:04
 

io nn ho problem icon_cool.gif
 
113550
113550 Inviato: 4 Nov 2005 16:06
 

RsLyon ha scritto:
io nn ho problem icon_cool.gif


non ti mai capitato di sentire puzza tipo di plastica che brucia?!...cosa potrebbe essere?
 
113567
113567 Inviato: 4 Nov 2005 16:13
 

Skapako ha scritto:
RsLyon ha scritto:
io nn ho problem icon_cool.gif


non ti mai capitato di sentire puzza tipo di plastica che brucia?!...cosa potrebbe essere?


bah hai la marma orginale icon_rolleyes.gif magari scalda d+ bah icon_rolleyes.gif
 
113622
113622 Inviato: 4 Nov 2005 16:32
 

ti consiglio di postare foto cosi capiamo...
 
113638
113638 Inviato: 4 Nov 2005 16:36
 

LucaRs125 ha scritto:
ti consiglio di postare foto cosi capiamo...


Ora non posso...ma com eho dettto forse ho detto una nakkiata!!...so solo che la puzza si sente eccome!!
 
113653
113653 Inviato: 4 Nov 2005 16:41
 

boh tempo f un utente x ki si rikorda robyrossofluo si era lamentato xk sul suo modello 05 si era colato l'adesivo a causa del riscaldamento magari lo stesso problema bah icon_rolleyes.gif
 
113705
113705 Inviato: 4 Nov 2005 17:03
 

RsLyon ha scritto:
boh tempo f un utente x ki si rikorda robyrossofluo si era lamentato xk sul suo modello 05 si era colato l'adesivo a causa del riscaldamento magari lo stesso problema bah icon_rolleyes.gif


Esatto parlavo proprio di quel topic...solo che ora ho guardato bene...la carena non deformata... proprio tagliata per far si che non si scaldi...spero non si aniente!!

Cmq grazie a tutti!!
Vi far sapere se accade di nuovo!! icon_wink.gif
 
113782
113782 Inviato: 4 Nov 2005 17:39
 

Skapako ha scritto:
RsLyon ha scritto:
boh tempo f un utente x ki si rikorda robyrossofluo si era lamentato xk sul suo modello 05 si era colato l'adesivo a causa del riscaldamento magari lo stesso problema bah icon_rolleyes.gif


Esatto parlavo proprio di quel topic...solo che ora ho guardato bene...la carena non deformata... proprio tagliata per far si che non si scaldi...spero non si aniente!!

Cmq grazie a tutti!!
Vi far sapere se accade di nuovo!! icon_wink.gif


boh la mia del 04 nn da problem spero x te ke nn sia niente icon_cool.gif
 
113789
113789 Inviato: 4 Nov 2005 17:42
 

RsLyon ha scritto:
Skapako ha scritto:
RsLyon ha scritto:
boh tempo f un utente x ki si rikorda robyrossofluo si era lamentato xk sul suo modello 05 si era colato l'adesivo a causa del riscaldamento magari lo stesso problema bah icon_rolleyes.gif


Esatto parlavo proprio di quel topic...solo che ora ho guardato bene...la carena non deformata... proprio tagliata per far si che non si scaldi...spero non si aniente!!

Cmq grazie a tutti!!
Vi far sapere se accade di nuovo!! icon_wink.gif


boh la mia del 04 nn da problem spero x te ke nn sia niente icon_cool.gif


Anke io!! eusa_eh.gif
 
114104
114104 Inviato: 4 Nov 2005 19:47
 

io l'unico odore che sento il calore... quando mi fermo... ma nn odore di bruciato di carena...
 
114171
114171 Inviato: 4 Nov 2005 20:20
 

LucaRs125 ha scritto:
io l'unico odore che sento il calore... quando mi fermo... ma nn odore di bruciato di carena...


io quando mi fermo visto ke ho il filtro sento un odore da benza icon_lol.gif
 
114285
114285 Inviato: 4 Nov 2005 21:29
 

oi provare a inserire un ponte in modo da cercare di allontanare la marmita un po di piu dalla carena, altrimenti ti consiglio una marmita in carbonio, lo so che molto cara ma nn avrai piu questo problema , controlla che la carena non sia montata male ma al 100 % la ammrita che scalda troppo marmita catalitica??
 
114441
114441 Inviato: 4 Nov 2005 22:51
 

guarda che gli scarichi nuovi a volte puzzano di bruciato per la vernice nuova ch si brucia.. normale, cmq aulla mia le prime tirate anche da calda fa puzza di bruciato, mi hanno detto che la frizione finch non raggiunge una certa temperatura nelle prime aperte puzza, magari uno di questi due problemi...
 
114607
114607 Inviato: 4 Nov 2005 23:53
 

andreaspr ha scritto:
guarda che gli scarichi nuovi a volte puzzano di bruciato per la vernice nuova ch si brucia.. normale, cmq aulla mia le prime tirate anche da calda fa puzza di bruciato, mi hanno detto che la frizione finch non raggiunge una certa temperatura nelle prime aperte puzza, magari uno di questi due problemi...


forse icon_rolleyes.gif
 
114718
114718 Inviato: 5 Nov 2005 9:48
 

Melandri ha scritto:
ti consiglio una marmita in carbonio

spero vivamente che ti sia sbagliato a scrivere icon_twisted.gif
 
114731
114731 Inviato: 5 Nov 2005 10:17
 

in effetti non avrebbe molto senso caro melandri... miticoz rs per aver scovato il post!! icon_wink.gif icon_wink.gif
 
114789
114789 Inviato: 5 Nov 2005 11:34
 

andreaspr ha scritto:
guarda che gli scarichi nuovi a volte puzzano di bruciato per la vernice nuova ch si brucia.. normale, cmq aulla mia le prime tirate anche da calda fa puzza di bruciato, mi hanno detto che la frizione finch non raggiunge una certa temperatura nelle prime aperte puzza, magari uno di questi due problemi...


Ci ho pensato anke io...cmq oggi non mi ha dato qst probl!!...la puzza di "calore" anke io la sento sempre, ma normale se hanno pochi km, mentre il discorso della vernice sulla marma ormai non pi da fare xk il rodaggio l'ho bell'e passato!!!



...marma in carb... icon_confused.gif ...EH?!?!?!?!
 
115047
115047 Inviato: 5 Nov 2005 15:15
 

bah icon_rolleyes.gif
 
115327
115327 Inviato: 5 Nov 2005 20:38
 

non una questione di rodaggio ma di temperature di utilizzo... prova a scaldare un pezzo di legno a 50 per 6 mesi.. risultato?? si scurisce e basta.. prova a scaldarlo a 200 per 1 minuto risultato si carbonizza!! se hai fatto il rodaggio senz mai farle fare gite di tipo 100km correndo forte normale che la pittura non si sia ancora bruciata.. cmq se depo potrebbe essere la lana?? altrimenti mi venuto in mente che magari hai qualcosa tipo una foglia incastrata sui radiatori... non saprei che altro... icon_confused.gif icon_confused.gif
 
115365
115365 Inviato: 5 Nov 2005 21:02
 

andreaspr ha scritto:
non una questione di rodaggio ma di temperature di utilizzo... prova a scaldare un pezzo di legno a 50 per 6 mesi.. risultato?? si scurisce e basta.. prova a scaldarlo a 200 per 1 minuto risultato si carbonizza!! se hai fatto il rodaggio senz mai farle fare gite di tipo 100km correndo forte normale che la pittura non si sia ancora bruciata.. cmq se depo potrebbe essere la lana?? altrimenti mi venuto in mente che magari hai qualcosa tipo una foglia incastrata sui radiatori... non saprei che altro... icon_confused.gif icon_confused.gif


mah nn penso icon_rolleyes.gif
 
115440
115440 Inviato: 5 Nov 2005 22:55
 

controlla tutte le viti delle carene cmq se posti le foto forse e meglio
 
115499
115499 Inviato: 6 Nov 2005 0:33
 

OppiliF ha scritto:
controlla tutte le viti delle carene cmq se posti le foto forse e meglio


bah magari con le foto si capisce meglio icon_cool.gif icon_lol.gif icon_wink.gif
 
117202
117202 Inviato: 7 Nov 2005 20:31
 

alla fine hai risolto st problema o no??
 
117813
117813 Inviato: 8 Nov 2005 11:20
 

andreaspr ha scritto:
alla fine hai risolto st problema o no??


Guarda, non ha pi puzzato, ma prima di dire che il probl stato risolto aspetterei ancora un p!!...se di problema si tratta!!
Come ho detto non credo pi sia la marma...non so, vi terr informati!! icon_biggrin.gif
 
117955
117955 Inviato: 8 Nov 2005 13:34
 

ok aspetto news icon_cool.gif
 
Mostra prima i messaggi di:





Pagina 1 di 4
Vai a pagina 1234  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©