Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 1 di 6
Vai a pagina 123456  Successivo
 
problema rs 2008 FP [problema prestazioni]
7613160
7613160 Inviato: 17 Mag 2009 19:37
Oggetto: problema rs 2008 FP [problema prestazioni]
 



allora ragazzi ho un'altro problema.Prima di iniziare spiego la situazione della mia moto.
Aprilia rs 125 2008 full power euro 3
Jollymoto 107 completa, bocchettone filtro aria con le 2 apertutre(originale full power), rave e solenoide(regolati alla perfezione, testato con dito, non con mano con dito), foro sulla centralina, candela ngk br10eg, carburazione(valvola gas 50, spillo d49 prima tacca, minimo s45, max 185, il resto originale), in più dopo aver letto il topic sull'euro 3 ho tappato l'ugello sulla sinistra, ho tappatto l'attacco sotto al filtro, e ho tolto quella cavolata grigia attaccata all'interno del telaio(tanto il tubo al carburatore sarebbe rimasto chiuso, quello verso la marmitta era già chiuso e l'altro che arriva dal filtro se tutti gli altri sono chiusi è come se fosse chiuso anche lui.Infine rapporti 17/40.

Sintomi
prima fino a 60
seconda fino a 90
terza fino a 115
quarta fino a 135 all'ora(a poco meno di 12000 giri)
quinta da 12k passa a 10k, arriva fino 10,5 k bo non va più su, ci vogliono 200km di discesa rettilinea seno non va più, arrivo fino a 140-150 circa
sesta un funerale da 10,5 k a 8k.
In quinta ed in sesta non va più su....
Per chi trova la diagnosi corretta offro una corona(vin diesel, fast and furios).
 
7613223
7613223 Inviato: 17 Mag 2009 19:47
 

la prima fino a 60???? non è un pò lunga..?? detto questo la candela di che colore è?? smontala e dillo.... se è nera sei grassissimo e è per questo che fatica a salire di giri....
 
7613229
7613229 Inviato: 17 Mag 2009 19:48
 

probabilmente getto del max troppo grosso
 
7613252
7613252 Inviato: 17 Mag 2009 19:51
 

se in tutte le marce il motore tira bene tranne che in 5a e 6a puo darsi sia la rapportatura troppo lunga e/o un getto max un po troppo grosso
prova o a smagrire il max mettendo tipo un 182/183 oppure accorcia i rapporti
 
7613259
7613259 Inviato: 17 Mag 2009 19:51
 

questo test lo hai fatto da solo sulla moto o eri in 2? icon_wink.gif

se hai i 17/40 in 2 in 5a gia fatica a salire di giri icon_wink.gif
 
7613306
7613306 Inviato: 17 Mag 2009 19:57
 

ovviamente il test l'ho fatto da solo, la vedo dura farla arrivare a 135 in quarta col passegero, comunque grazie per l'interessamento.prima di fare la modifica al sitema dell'aria avevo montato un max di 182, la moto era uguale identica, un filino più reattiva, ma candela bianchissima, per questo ho rimesso il 185.Altre idee?
 
7613354
7613354 Inviato: 17 Mag 2009 20:02
 

e adesso la candela com'è??? comunque può darsi che allora tu abbia i rapporti troppo lunghi.... 17-40 sono i rapporti originali ( non mi ricordo icon_redface.gif )
 
7613383
7613383 Inviato: 17 Mag 2009 20:04
 

si, sono gli originali
 
7613406
7613406 Inviato: 17 Mag 2009 20:05
 

e allora dovrebbe essere in grado di tirarli la moto...
 
7613416
7613416 Inviato: 17 Mag 2009 20:07
 

Se la candela era bianchissima probabile che non l'hai testata a 12'000 giri icon_wink.gif
E' reattiva alle piccole e medie aperture di gas? Se apri tutto d'un colpo la moto affoga?
Abbassa il minimo e gioca con le viti miscela e aria per ingrassare la carburazione alle piccole aperture, metti la tacca dello spillo una o due tacche in basso e metti un getto del massimo più piccolo, sotto il 180 icon_wink.gif
 
7613440
7613440 Inviato: 17 Mag 2009 20:09
 

CrazyRS125 ha scritto:
avevo montato un max di 182, la moto era uguale identica, un filino più reattiva, ma candela bianchissima, per questo ho rimesso il 185.


Se con in 182 era bianchissima con il 185 non è che sarà cambiata molto icon_wink.gif
 
7613469
7613469 Inviato: 17 Mag 2009 20:11
 

bomba92 ha scritto:


Se con in 182 era bianchissima con il 185 non è che sarà cambiata molto icon_wink.gif


Sinceramente dubito che il test l'abbia fatto in modo corretto, riordo che col 185 e in un periodo molto più freddo di adesso con il suo stesso ripotenziamento la mia non saliva oltre i 10'000 in sesta , aspettiamo la risposta icon_wink.gif
 
7613658
7613658 Inviato: 17 Mag 2009 20:29
 

con il 182 la candela era marroncino chiaro, si ma dopo che è stata un po' al minimo, poi avevo smontato la testa ed era marrone chiaro chiaro, quindi ho capito che non andava bene e l'ho cambiato.Con il 185 ho fatto più di 1000km tirando spesso fino a 12k quindi mi fido.
Non vorrei toccare lo spillo perchè(per quello che so io riguarda i medi) ai medi è uno spettacolo, va benissimo, e si è reattiva alle apeture ma non quando cerco di tirare in quinta e sesta, cioè risponde ma non ha la cattiveria che ci vuole...la rapporttatura originale è 16/40 ma aprilia suggerisce di mettere il 17...la moto affoga se apro di colpo solo se è da parechio al minimo, normale no?
 
7613702
7613702 Inviato: 17 Mag 2009 20:34
 

Secondo me da come scrivi sei magro un poco ai medi, mentre sei grasso di massimo
(il test della candela va fatto usando la moto all'apertura desiderata e spegnendola senza variare tale apertura, per comodità col tastino rosso) icon_wink.gif
 
7613759
7613759 Inviato: 17 Mag 2009 20:38
 

MaViRs hai avuto il mio stesso problema?cosa dovrei toccare sul carburatore?
 
7613812
7613812 Inviato: 17 Mag 2009 20:41
 

CrazyRS125 ha scritto:
MaViRs hai avuto il mio stesso problema?cosa dovrei toccare sul carburatore?


Prova a pulire bene la candela, fai una tirata e spegni subito col tastino rosso. Incomincia da questo, perchè secondo me il max è troppo grosso (anch'io stesso "problema") icon_wink.gif
 
7613886
7613886 Inviato: 17 Mag 2009 20:50
 

si pure secondo me è il max ke è troppo grasso altre cose non le vedo perchè io che ho un dente in meno tua corona non ho problemi in sesta e in quinta ma di teza la tua fà parecchio
 
7614243
7614243 Inviato: 17 Mag 2009 21:32
 

ma fa parecchio anche in prima.....
 
7614335
7614335 Inviato: 17 Mag 2009 21:38
 

per fare con la 107 i 60 in 1° ci vuole perforza il 17..quindi..hai la rapportatura lunga..perche io con la jolly 111 con il 16 prendevo i 50 in 1°........quindi....cambia pignone e sarà un altra moto
 
7614341
7614341 Inviato: 17 Mag 2009 21:39
 

ma inftti non mi quadrano ste velocità sui nuovi modelli
 
7614370
7614370 Inviato: 17 Mag 2009 21:41
 

propongo ancheslittamento frizione indi sostituzione dischi
 
7614384
7614384 Inviato: 17 Mag 2009 21:42
 

a me con i 17/40 segna la stessa velocita che segna a lui icon_wink.gif
 
7614483
7614483 Inviato: 17 Mag 2009 21:51
 

Silver1291 ha scritto:
propongo ancheslittamento frizione indi sostituzione dischi


e ma scusa se slitta slitta a tutte le marce no?? a lui i problemi iniziano dopo la 3 da quanto ho capito.. perchè se in 3 gli fa 115 mi sembra che sia un'ottima velocità...
 
7614603
7614603 Inviato: 17 Mag 2009 22:01
 

ragazzi non che tappando il carburatore e eliminando quindi l`elettronica qualcosa e andato storto?non e che forse la centralina ad un tot. de giri entra in protezione e quindi fissa l`anticipo facendo in modo che non salga piu di tanto?(parlo da meccanico auto e quindi esperienza piu che altro su macchine)
 
7614626
7614626 Inviato: 17 Mag 2009 22:03
 

ilbacco ha scritto:


e ma scusa se slitta slitta a tutte le marce no?? a lui i problemi iniziano dopo la 3 da quanto ho capito.. perchè se in 3 gli fa 115 mi sembra che sia un'ottima velocità...



Ah bo dobbiamo chiderlo a lui rotfl.gif
 
7618861
7618861 Inviato: 18 Mag 2009 14:50
 

ALEXANDER92 ha scritto:
ragazzi non che tappando il carburatore e eliminando quindi l`elettronica qualcosa e andato storto?non e che forse la centralina ad un tot. de giri entra in protezione e quindi fissa l`anticipo facendo in modo che non salga piu di tanto?(parlo da meccanico auto e quindi esperienza piu che altro su macchine)


No, la nostra centralina è stupida, non arriva a certe cose rotfl.gif
O meglio, senza TPS usa una curva di anticipo prestabilita (come tutte le moto pre €3) senza tenere conto dell'apertura della ghigliottina icon_wink.gif

Ultima modifica di MaVi92 il 18 Mag 2009 18:53, modificato 1 volta in totale
 
7620990
7620990 Inviato: 18 Mag 2009 18:49
 

La prova della candela la farò a breve, in questi giorni ho poco tempo.Per la rapportatura 17/40 non credo sia un problema, c'è gente che con il gt originale mettono 17/39 e vanno come dei disgraziati.I mie problemi non iniziano dalla terza ma dalla quinta, faccio fatica a tirarla, anzi non ci riesco proprio.Non credo a problemi di frizione anche perchè la moto è nuova(2200km) e raramente sfriziono.le modifiche che ho fatto al sistema dell'aria hanno solo migliorato la moto, non centrano niente con le prestazioni.Mi sono offeso che mi hanno cambiato il nome del topic, comunque in palio c'è una corona.Altre idee?
 
7621038
7621038 Inviato: 18 Mag 2009 18:54
 

fidati è il 17..non riesci a sfruttare tutta la 5° e la 6°...sono i problemi che ho riscontrato io..che ha riscontrato RSsista 2007 ecc....il 17 è troppo lungo...metti un 16 o una corona da 43
 
7621065
7621065 Inviato: 18 Mag 2009 18:56
 

ma se mettessi il 16 a cosa arriva di vmax?
 
7621087
7621087 Inviato: 18 Mag 2009 18:58
 

troppi fattori x determinare la tua velocità massima...ma migliorerebbe un sacco di accellerazione..comunque tra il 16 e il 17 ci sono circa 10km/H di scarto
 
Mostra prima i messaggi di:





Pagina 1 di 6
Vai a pagina 123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©