Leggi il Topic


Indice del forumForum BMWBMW - Accessori

   

Pagina 1 di 1
 
Faretti Midland su BMW R1200RT del 2010
16383910
16383910 Inviato: 10 Feb 2024 14:40
Oggetto: Faretti Midland su BMW R1200RT del 2010
 

Buongiorno a tutti, se qualcuno mi può dare un parere ne sarei grato. Sulla mia moto BMW R1200RT del 2010 ho montato i faretti ausiliari della Midland. Come da loro istruzioni funzionano perfettamente. Ho letto però sul loro sito che questi faretti a motore spendo avrebbero un leggerissimo assorbimento di corrente. Quindi loro consigliano per azzerare questo assorbimento di mettere un relè. Ho quindi rifatto tutti i collegamenti installando un relè. Completato il tutto accendo il quadro ed i faretti funzionano perfettamente. Spengo quindi il quadro e noto che anche dopo diverso tempo il filo sotto chiave collegato al relè manda sempre corrente. Cosa che invece prima, dopo qualche minuto dallo spegnimento del quadro cessava di mandare corrente. So che il filo sotto chiave allo spegnimento del quadro manda per qualche minuto corrente per collegare e riconoscere il manutentore della batteria. Forse riconosce il relè come un accessorio che deve essere alimentato ? Come posso risolvere il problema lasciando quindi installato il relè ? Non so se mi sono spiegato bene, se mi date una risposta ringrazio in anticipo. doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum BMWBMW - Accessori

Forums ©