Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 1
 
Strumentazione r1 2002 non funziona
16300178
16300178 Inviato: 14 Ago 2022 9:30
Oggetto: Strumentazione r1 2002 non funziona
 

Salve a tutti sono nuovo.sono disperato ho un problema con la strumentazione della mia Yamaha R1 2002,giro la chiave ma il pannello non si accende funziona solo le frecce e folle poi nulla neanche la retroilluminazione,ho provato a smontare il pannello e pulire tutti i contatti/connetterti ma nulla,qualcuno mi può dare qualche dritta?magari si può recuperare o è semplicemente rotta.grazie a tutti.
 
16300221
16300221 Inviato: 14 Ago 2022 20:27
 

hai di sicuro il pin ossidati... maschio o femmina.. disossidante poi se permane sono i cavetti magari danneggiti... comunque falla provare da un mecca, solo il cruscotto se va allora il problema è nei cablaggi.. strano però son fatti bene...

per caso lavi la moto con idropulitrice...?
 
16300408
16300408 Inviato: 16 Ago 2022 9:06
 

comunque in rete ne trovi molti usati.... io ne ho 4 di una r1 1999 e fino al 2001 sono uguali a memoria.. ma 2002 non ricordo se era già cambiato, se sei di milano o vicino posso prestartene uno per vedere se è il gruppo cruscotto.... così poi decidi cosa cambiare.. o fare.

slt pL
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©