Leggi il Topic


Indice del forumForum DucatiForum Ducati Monster

   

Pagina 1 di 1
 
Problema monster 600, funziona un solo cilindro
16291992
16291992 Inviato: 26 Giu 2022 15:37
Oggetto: Problema monster 600, funziona un solo cilindro
 



Salve a tutti, è la prima volta che scrivo su questo forum che ho scoperto da pochissimo, più precisamente da quando mi sono messo in testa di rimettere in moto la mia ducati monster 600 del 97, ferma dal lontano 2009.
Non vi sto qui a dire i motivi per cui è stata ferma tutto questo tempo ma tant'è.
Comincio col dirvi che dopo aver tribolato un po' perché non mi arrivava corrente alle candele sono riuscito a risolvere e mettere in moto.
Come interventi prima di mettere in moto ho solo svuotato la vecchia benzina, sostituito filtro benzina e candele,aggiunto un additivo all'olio vecchio su consiglio del rivenditore di ricambi, messo in moto e dopo mezz'ora scaricato l'olio vecchio con l'additivo e introdotto olio nuovo con cartuccia nuova.
Adesso il problema è che mi va ad un solo cilindro e più esattamente funziona solo quello orizzontale, in quello verticale arriva corrente alla candela ma non va. Ho provato a invertire le candele ma niente, funziona solo quello orizzontale. La cosa strana è che in prima in partenza sembra che vada bene per poi staccare di colpo, cioè sembra che funzioni correttamente solo quando stacco la frizione e poi va ad un solo cilindro. Qualcuno che possa consigliarmi cosa fare? Può essere un problema di carburazione? Grazie anticipatamente a chi vorrà aiutarmi
 
16291993
16291993 Inviato: 26 Giu 2022 15:44
 

Nella ricerca di guasti io parto sempre dalle basi : per funzionare, un motore ha bisogno di benzina e di elettricità.
Hai detto che la candela del verticale funziona, quindi manca benzina direi.

Perchè manca benzina? Facile che dopo 13 anni di fermo ci sia da dare una bella pulita ai carburatori e magari revisionare le parti in "gomma"...

Domanda : ma o hai tenuto acceso mezz'ora ad un cilindro con l'olio vecchio di 13 anni?
 
16291995
16291995 Inviato: 26 Giu 2022 15:55
 

Si ma solo perché non sapevo che andasse ad un solo cilindro, me ne sono accorto solo quando sono saltato su e l'ho provata
 
16291997
16291997 Inviato: 26 Giu 2022 16:43
 

Puglisan ha scritto:
Si ma solo perché non sapevo che andasse ad un solo cilindro, me ne sono accorto solo quando sono saltato su e l'ho provata


olio di 13 anni prima sei serio??.. scherzi??
 
16292009
16292009 Inviato: 26 Giu 2022 19:06
 

Ragazzi non sono un meccanico nella vita faccio altro, mi è stato consigliato dal rivenditore di ricambi dove ho comprato tutti i ricambi, di non scaricare l'olio ma di aggiungere questo additivo lasciarlo in moto al minimo per mezz'ora e solo dopo scaricare l'olio vecchio e mettere il nuovo. Ma comunque il succo del discorso è un altro, ho chiesto se sapere quale potrebbe essere il problema che fa andare la moto a un cilindro solamente
 
16292011
16292011 Inviato: 26 Giu 2022 20:41
 

O non arriva benzina o non arriva corrente... per sicurezza bisognerebbe aprire il motore e controllare i pezzi uno ad uno.
 
16292054
16292054 Inviato: 27 Giu 2022 5:54
 

Direi che prima di usarla veramente oltre a trovare la causa del problema(anche io direi di pulire i carburatori) bisogna cambiare le cinghie che con quegli anni possono rompersi da un momento all'altro.
 
16292067
16292067 Inviato: 27 Giu 2022 8:52
 

Quoto kekko
Carburatore sporco o da revisionare. Dai una pulita e una controllata a entrambi.
 
16292071
16292071 Inviato: 27 Giu 2022 9:33
 

ti dico anche io di pulire i cacrburatori, in più controlla bene le membrane della ghigliottina e cambia gli Oring dei getti del massimo se vuoi evitarti mal di testa in futuro
cambia anche le cinghie prima che sia troppo tardi

Lario650 ha scritto:
O non arriva benzina o non arriva corrente... per sicurezza bisognerebbe aprire il motore e controllare i pezzi uno ad uno.

mi sembra un lavoro esagerato per quello che probabilmente è un getto del minimo intasato
 
16292073
16292073 Inviato: 27 Giu 2022 9:42
 

Non per quello ma per verificare la tenuta dei vari o ring, fasce elastiche e incrostazioni sulle valvole...e comunque bisogna appunto cominciare ad aprire e pulire i carburatori...poi verificare se i dischi della frizione sono incollati... insomma roba da aprire ce n'è...
 
16292082
16292082 Inviato: 27 Giu 2022 10:22
 

Puglisan ha scritto:
Ragazzi non sono un meccanico nella vita faccio altro, .....


ok m,a dopo 13 anni non credo sia meglio.. anche solo per fare prove...?...

comunque giù serbatoio, giù filtro, giù carburatori e smonti e rimonti... ugelli.. vaschette...

ma una domanda se come dici NON SONO UN MECCANICO adesso che ti ho detto cosa fare e sono ex concessionario KTM ,... che fai?...la porti da un meccanico appunto.

In ogni caso dopo 13 anni NON SI FA MAI PARTIRE NULLA COSI'.... E' DA PAZZI:!!!!! mio parere ovvio poi se tuo meccanico dice il contrario.... per carità,.. tu pensa solo a come può essere ridotto l'olio dopo 13 anni.... come friggere patatine con olio vecchio di 13 mesi.. le mangeresti le patatine? e non sei un cuoco....!!!! ergo applica lo stesso concetto al motore e vedi che VAI DA UN MECCANICO....

ciauxxxx
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Monster

Forums ©