Leggi il Topic


Beverly 500 lo butto?
16223807
16223807 Inviato: 4 Mag 2021 15:31
Oggetto: Beverly 500 lo butto?
 

La faccio semplice.
Pagato 600 euro. 30.000 km.
continuo a spendere soldi senza risolvere problemi.
prima accensione: devo stare dentro 4,5,6 secondi per farlo accendere. dopo la prima accensione nessun problema per riavviarlo. mezzo giro ed è in moto. Cambiato pompa benzina (solo la pompo elettrica) pulito iniettori, filtri pompa benzina, candela nuova, additivo, filtro aria nulla. Nessun meccanico mi riesce a dire il perchè.
Lasciando acceleratore e facendo rallentare lo scooter e riprendendo il gas ( solo a basse velocità) mi strappa paurosamente. non è fluido. fa fatica. saltella. gratta. Cambiata frizione. campana rettificata. cinghia nuova. Nulla. 4 meccanici nessuno sa perchè.
Prima accensione se non lascio al minimo per due minuti. Alcune volte partendo mi muore clamorosamente per poche accelerate. Poi si riprende e non lo fa più.
Ruota posteriore: girandola arriva in punti dove fa più fatica e frena cigolando e altri dove gira meglio? può essere la ruota storta?
Batteria che non carica: mi han detto di cambiare statore e regolatore di tensione. ha senso?
Pompa acqua perde qualche goccia e da fare kit revisione o può star cosi? livello abbastanza costante. Mi ha detto di fare questo lavoro.
Insomma a me piace da morire il beverly. ma ragazzi che fatica.
Più che altro i meccanici. Una cosa sbaloriditiva. ti chiedono fior di soldi e hai il motorino uguale.
Qualcuno conosce un professionista di beverly in zona milano?
 
16223820
16223820 Inviato: 4 Mag 2021 18:37
 

ha provato a fare una pulizia profonda del corpo farfallato?,hai visto se hai acqua nella benzina?per la ruota,è sicuramente il disco che tocca vicine la pasticca e stride,controlla se hai la pinza bloccata o il disco storto,per la batteria è giusto ,per la pompa,farei il lavoro.
 
16223910
16223910 Inviato: 5 Mag 2021 8:51
Oggetto: Re: Beverly 500 lo butto?
 

BobJocker ha scritto:
La faccio semplice.
Pagato 600 euro. 30.000 km.
continuo a spendere soldi senza risolvere problemi.
prima accensione: devo stare dentro 4,5,6 secondi per farlo accendere. dopo la prima accensione nessun problema per riavviarlo. mezzo giro ed è in moto. Cambiato pompa benzina (solo la pompo elettrica) pulito iniettori, filtri pompa benzina, candela nuova, additivo, filtro aria nulla. Nessun meccanico mi riesce a dire il perchè.
Lasciando acceleratore e facendo rallentare lo scooter e riprendendo il gas ( solo a basse velocità) mi strappa paurosamente. non è fluido. fa fatica. saltella. gratta. Cambiata frizione. campana rettificata. cinghia nuova. Nulla. 4 meccanici nessuno sa perchè.
Prima accensione se non lascio al minimo per due minuti. Alcune volte partendo mi muore clamorosamente per poche accelerate. Poi si riprende e non lo fa più.
Ruota posteriore: girandola arriva in punti dove fa più fatica e frena cigolando e altri dove gira meglio? può essere la ruota storta?
Batteria che non carica: mi han detto di cambiare statore e regolatore di tensione. ha senso?
Pompa acqua perde qualche goccia e da fare kit revisione o può star cosi? livello abbastanza costante. Mi ha detto di fare questo lavoro.
Insomma a me piace da morire il beverly. ma ragazzi che fatica.
Più che altro i meccanici. Una cosa sbaloriditiva. ti chiedono fior di soldi e hai il motorino uguale.
Qualcuno conosce un professionista di beverly in zona milano?

A) non e' chiaro quali siano i problemi.
B) Pulizia corpo farfallato tassativa (di che anno e' il Beverly?,e' un 460 o un 493?)
C) chiedi di un meccanico,mai stato in una concessionaria Piaggio?,a Milano direi:
Parpinelli,Moto39,Francone,oppure Pagnotta a Bollate,e' importante che sia una concessionaria L'elettronica dei 460/493 IE richiede test specifici che un meccanico generico *NON* e' in grado di eseguire.
D) Verifica della ricarica,richiede 10/15 minuti con un semplice multimetro,se il meccanico non e' in grado,cambia meccanico,inutile discutere con gli incompetenti.
E) un problema di ricarica genera altri problemi di funzionamento,quindi e' la prima cosa da risolvere.
F) gli iniettori *NON* si puliscono,si cambiano,le campane frizione non richiedono rettifica,piuttosto e' facile ci siano problemi con mollette di richiamo rotte o lasche,e molla di contrasto snervata,sostituire.

PS preparati a sborsare cifre considerevoli,e' normale,tanto per fare qualche esempio:
statore 45/50€ (piu 100/150 di manod'opera)
regolatore di tensione circa 40€ (+ 50/100 euro di manod'opera)
Pulizia corpo farfallato siamo sui 150/200 euro
 
16223929
16223929 Inviato: 5 Mag 2021 10:44
 

Da controllare anche la pompa dell' acqua. Può essere anche una banale guarnizione o una rondella della vite di scolo, non conosco il mezzo ma una perdita fa lavorare male l' impianto di raffreddamento che in genere lavora in pressione... se non lo fa raffredda peggio. Spero che almeno il livello sia stato tenuto d' occhio dal precedente proprietario. Perchè se parte male a freddo e dopo la prima accensione parte più facilmente, spero di no, ma la cosa mi fa pensare anche alla guarnizione della testata. Una controllata per escluderla la farei. Anzi la prima che farei.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

Forums ©