Leggi il Topic


Problemi avviamento atlantic 500 sprint
16212560
16212560 Inviato: 5 Mar 2021 20:23
Oggetto: Problemi avviamento atlantic 500 sprint
 

Ho uno scooter aprilia 500 sprint che non vuole accendersi regolarmente ,praticamente non sempre riesce a girare il motorino di avviamento sopratutto quando lo spengo dopo aver fatto un giro di una decina di km non si riaccende è come la batteria non ce la facesse a far girare il motorino di avviamento ma ho già cambiato batteria ,motorino di avviamento ,valvola termostatica, pulito corpo farfallato ma fa sempre lo stesso scherzo ,lo scooter ha 80000 km. Sono di Treviso se qualcuno riesce ad aiutarmi perchè anche il mio meccanico non sa più cosa fare grazie
 
16212604
16212604 Inviato: 5 Mar 2021 23:16
Oggetto: Re: Problemi avviamento atlantic 500 sprint
 

daniele837 ha scritto:
Ho uno scooter aprilia 500 sprint che non vuole accendersi regolarmente ,praticamente non sempre riesce a girare il motorino di avviamento sopratutto quando lo spengo dopo aver fatto un giro di una decina di km non si riaccende è come la batteria non ce la facesse a far girare il motorino di avviamento ma ho già cambiato batteria ,motorino di avviamento ,valvola termostatica, pulito corpo farfallato ma fa sempre lo stesso scherzo ,lo scooter ha 80000 km. Sono di Treviso se qualcuno riesce ad aiutarmi perchè anche il mio meccanico non sa più cosa fare grazie


Di al tuo meccanico di verificare la ruota libera e il rinvio del motorino d'avviamento(*),ti preavviso che serve smontare il carter lato volano con annessi e connessi,una volta smontato e' buona norma verificare la pompa acqua...

(*) quello in particolare,c'e' un sistema composto da molle a tazza che va in crisi...
 
16212669
16212669 Inviato: 6 Mar 2021 15:03
 

80000 mila????????????????????????
marò, una mosca bianca,complimenti 0509_doppio_ok.gif
 
16212678
16212678 Inviato: 6 Mar 2021 16:27
Oggetto: Re: Problemi avviamento atlantic 500 sprint
 

LemonFree ha scritto:
Di al tuo meccanico di verificare la ruota libera e il rinvio del motorino d'avviamento(*),ti preavviso che serve smontare il carter lato volano con annessi e connessi,una volta smontato e' buona norma verificare la pompa acqua...

(*) quello in particolare,c'e' un sistema composto da molle a tazza che va in crisi...


Intanto grazie per la risposta, inizialmente lo pensava anche il meccanico che potesse essere la ruota libera,poi quando ha visto e provato la moto ha pensato che non dipendesse da quello , scusami mi puoi spiegare il tuo pensiero sul perchè potrebbero essere ruota libera e/o il rinvio del motorino d'avviamento,visto che sembra che quando non si accende sembra ci sia come un calo di energia che non da forza al motorino di avviamento ? grazie saresti gentile se potessi rispondermi .
 
16212679
16212679 Inviato: 6 Mar 2021 16:27
 

minico007 ha scritto:
80000 mila????????????????????????
marò, una mosca bianca,complimenti 0509_doppio_ok.gif


Nella norma,avevo un cliente (pony express) col Bev. 500 che l'ha buttato >70.000 perche' aveva tritato i rapporti nel mozzo posteriore,secondo me era talmente stanco della forma impressa alla sella col suo augusto deretano da sognare il Bev. anche la notte(kilometraggio fatto in poco piu di 2 anni tratta MI/BS almeno 3 volte a settimana)...

PS "fotografato" dai vigili urbani a >160 Kmh sul V.le Fulvio Testi,chi conosce Milano sa di cosa parlo. eusa_wall.gif
 
16212682
16212682 Inviato: 6 Mar 2021 16:41
Oggetto: Re: Problemi avviamento atlantic 500 sprint
 

daniele837 ha scritto:
Intanto grazie per la risposta, inizialmente lo pensava anche il meccanico che potesse essere la ruota libera,poi quando ha visto e provato la moto ha pensato che non dipendesse da quello , scusami mi puoi spiegare il tuo pensiero sul perchè potrebbero essere ruota libera e/o il rinvio del motorino d'avviamento,visto che sembra che quando non si accende sembra ci sia come un calo di energia che non da forza al motorino di avviamento ? grazie saresti gentile se potessi rispondermi .


Parlo per esperienza diretta,mi e' capitato 3/4 volte con quei motori,la ragione e' semplice,quel sistema funziona come se avessi una frizione tra il motorino d'avviamento e l'albero motore,in casi particolari viene a mancare la "frizione" e quindi innesta prima che il tutto raggiunga il regime necessario,e' come se tu affrontassi una pendenza di >50% partendo da fermo e col rapporto piu lungo in bicicletta,spero di averti chiarito il concetto.

Scommetto che non sempre si presenta il problema ma solo sporadicamente ma e' sempre piu frequente,e questo conferma la mia diagnosi.

PS una volta smontato il volano e la ruota libera (un grosso ingranaggio del diametro di circa 180/200 mm)
vedrai l'interno dell'ingraggio(dove scorrono i rullini) rovinato da parecchie tacche.

Questo per capirci: Link a pagina di Tinyurl.com
e questo Link a pagina di Tinyurl.com
fai controllare bene il pignone.
 
16212732
16212732 Inviato: 6 Mar 2021 22:59
 

Dici che hai cambiato anche il motorino d'avviamento e non dovrebbe essere, probabile sia davveo la ruota libera, 80000km per un Master 400 500 non son poi tanti, il mio Berverly Tourer 400 ne ha quasi 140000 di km e conosco persone che ne hanno anche ben oltre, comunque più o meno ai tuoi km 5 anni fa feci la distribuzione con il cambio catena, feci il lavoro da solo comprando gli arnesi di blocco e quando mi attrezzai per fare il lavoro, visto che il lavoro prvedeva di tirar giù il volano cautelativamente presi anche la ruota libera in modo che non potessi a breve aver problemi, qundi meglio cambre la ruota libera, se ha fatto molti avviamenti può essere che a quei km possa comincuare a cedere. Nel mio caso anche se cambiai la ruota libera non avevo avuto mai problemi con essa, anni prima invece ebbi problemi col motorino che ebbe dei problemi derivanti dai magneti sullo statore del motorino che si erano scollati, dovetti cambiarlo in quanto i magneti incollandosi al rotore si erano anche spezzati. per verificare che il motorino non abbia i magneti rovinati basta sfilare il motorino dalla sua sede e vedere se gira liberamente, se non gira o fa un forte attrito sono i magneti incollati al rotore che vanno cambiati
 
16212764
16212764 Inviato: 7 Mar 2021 2:08
Oggetto: Re: Problemi avviamento atlantic 500 sprint
 

LemonFree ha scritto:
Parlo per esperienza diretta,mi e' capitato 3/4 volte con quei motori,la ragione e' semplice,quel sistema funziona come se avessi una frizione tra il motorino d'avviamento e l'albero motore,in casi particolari viene a mancare la "frizione" e quindi innesta prima che il tutto raggiunga il regime necessario,e' come se tu affrontassi una pendenza di >50% partendo da fermo e col rapporto piu lungo in bicicletta,spero di averti chiarito il concetto.

Scommetto che non sempre si presenta il problema ma solo sporadicamente ma e' sempre piu frequente,e questo conferma la mia diagnosi.

PS una volta smontato il volano e la ruota libera (un grosso ingranaggio del diametro di circa 180/200 mm)
vedrai l'interno dell'ingraggio(dove scorrono i rullini) rovinato da parecchie tacche.

Questo per capirci: Link a pagina di Tinyurl.com
e questo Link a pagina di Tinyurl.com
fai controllare bene il pignone.


Grazie ancora per la risposta, sai più o meno cosa potrebbe costare un'intervento così ,materiali più lavoro .Grazie
 
16212765
16212765 Inviato: 7 Mar 2021 8:56
Oggetto: Re: Problemi avviamento atlantic 500 sprint
 

daniele837 ha scritto:
Grazie ancora per la risposta, sai più o meno cosa potrebbe costare un'intervento così ,materiali più lavoro .Grazie


Impossibile fare un preventivo,troppe le variabili,spannometricamente siamo intorno ai 5/600€ ma e' una cifra assolutamente indicativa,non mi stupirebbe vedere un conto di 7/800 €,quando ero in officina il motto era "prima smontare,dopo parlare",vedi tu se il gioco vale la candela...

PS ovviamente pompa h2o inclusa,olio motore,antigelo,etc,etc..
 
16212800
16212800 Inviato: 7 Mar 2021 15:59
 

mamma mia che prezzi,non credevo venisse a costare tanto eusa_doh.gif
 
16212802
16212802 Inviato: 7 Mar 2021 16:46
 

minico007 ha scritto:
mamma mia che prezzi,non credevo venisse a costare tanto eusa_doh.gif


Hai idea di quante ore ci vogliono?,poi dipende dalla localita' io costavo 48€/ora 2 anni fa',calcolando circa 6 ore 48x6=288,aggiungi ruota libera,rinvio avviamento kit pompa,alberino pompa,guarnizioni,paraolii,antigelo,materiale di consumo(fascette etc,etc),e' un'attimo arrivare a quelle cifre...

Poi dipende,se trova il "cantinaro" che non ha spese e non paga tasse,magari si accontenta di 100€ per la manod'opera,ma i materiali li paga comunque,vediamo:
Link a pagina di Tinyurl.com 174€
Link a pagina di Tinyurl.com 117€
Link a pagina di Tinyurl.com 56€
ruota libera non disponibile!

E siamo gia a 635€,ma mancano kit pompa h2o,alberino pompa,tenuta pompa ceramica,e altri particolari,come vedi i costi ci sono...
 
16212829
16212829 Inviato: 7 Mar 2021 20:33
 

naturalmente parli di prezzi fatti dai concessionari,ma posso assicurarti che i meccanico che ha l'officina,non arriva a superare la metà dei 600/800,al massimo 100 euro in più,perchè non applicherebbe le tariffe dei concessionari,altrimenti sarebbe svantaggioso nei suoi interessi e un cliente preferirebbe portare il mezzo in concessionaria.questo vale dalle mie parti.
 
16212857
16212857 Inviato: 7 Mar 2021 23:21
 

minico007 ha scritto:
naturalmente parli di prezzi fatti dai concessionari,ma posso assicurarti che i meccanico che ha l'officina,non arriva a superare la metà dei 600/800,al massimo 100 euro in più,perchè non applicherebbe le tariffe dei concessionari,altrimenti sarebbe svantaggioso nei suoi interessi e un cliente preferirebbe portare il mezzo in concessionaria.questo vale dalle mie parti.


Questo significa che dalle tue parti non si usano ricambi originali e *NUOVI*,fidati, un ricarico del 50% non lo prende nessuno,specie sui ricambi Honda(nel tuo caso),anzi e' gia buono quando riesci ad ottenere il 25%,parliamo di prezzi,quanto credi sia il guadagno di un concessionario sul veicolo nuovo?(qualsiasi marca!)

In uno dei primi interventi ho mandato dei link per capire di quali parti si parlava,hai notato che erano pezzi *USATI* (che io non monterei MAI) erano link ebay,e i prezzi erano molto buoni, *TROPPO* buoni per dei ricambi nuovi e originali...

PS su ebay ho visto motori Beverly 4/500 a 250/300 €,puoi immaginare quanto siano buoni...
 
16213021
16213021 Inviato: 8 Mar 2021 17:13
 

sono d'accordo,poi naturalmente sei sempre tu a decidere se montare un pezzo originale,di concorrenza oppure usato,se invece vai dal concessionario,ma quello SERIO,non hai scelta
 
16213032
16213032 Inviato: 8 Mar 2021 17:37
 

minico007 ha scritto:
sono d'accordo,poi naturalmente sei sempre tu a decidere se montare un pezzo originale,di concorrenza oppure usato,se invece vai dal concessionario,ma quello SERIO,non hai scelta


Esatto,perche' in realta' non c'e' nessuna scelta sensata se non un ricambio nuovo e originale,questo se vuoi stare tranquillo,se invece ti piace la roulette russa...

Ovviamente vale per il cliente come per il meccanico,non c'e' nulla di peggio di un cliente che ti contesta una riparazione.
 
16213074
16213074 Inviato: 8 Mar 2021 21:10
 

naturale,sarà sempre il cliente decidere ma al meccanico orientarlo verso la scelta giusta
 
16213558
16213558 Inviato: 11 Mar 2021 20:10
 

leleviola ha scritto:
Dici che hai cambiato anche il motorino d'avviamento e non dovrebbe essere, probabile sia davveo la ruota libera, 80000km per un Master 400 500 non son poi tanti, il mio Berverly Tourer 400 ne ha quasi 140000 di km e conosco persone che ne hanno anche ben oltre, comunque più o meno ai tuoi km 5 anni fa feci la distribuzione con il cambio catena, feci il lavoro da solo comprando gli arnesi di blocco e quando mi attrezzai per fare il lavoro, visto che il lavoro prvedeva di tirar giù il volano cautelativamente presi anche la ruota libera in modo che non potessi a breve aver problemi, qundi meglio cambre la ruota libera, se ha fatto molti avviamenti può essere che a quei km possa comincuare a cedere. Nel mio caso anche se cambiai la ruota libera non avevo avuto mai problemi con essa, anni prima invece ebbi problemi col motorino che ebbe dei problemi derivanti dai magneti sullo statore del motorino che si erano scollati, dovetti cambiarlo in quanto i magneti incollandosi al rotore si erano anche spezzati. per verificare che il motorino non abbia i magneti rovinati basta sfilare il motorino dalla sua sede e vedere se gira liberamente, se non gira o fa un forte attrito sono i magneti incollati al rotore che vanno cambiati


Ho cambiato batteria nuova ,motorino avviamento nuovo ,pulito corpo farfallato e cambiato valvola termostatica icon_redface.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

Forums ©