Leggi il Topic


Presa +12V sotto chiave Integra
16090378
16090378 Inviato: 15 Lug 2019 17:00
Oggetto: Presa +12V sotto chiave Integra
 



Ciao,

qualcuno sa dirmi dove prendere comodamente (nessuna modifica all'impianto originale) l'alimentazione sotto chiave? icon_mrgreen.gif
In alternativa qualcuno sa dove è la scatola dei relè?
Ho trovato solo quella dei fusibili nella parte alta sinistra dello scudo icon_rolleyes.gif

Grazie

Paolo
 
16090406
16090406 Inviato: 15 Lug 2019 18:14
 

Io ho da poco montato una presa 12v sulla mia z900.
Nella mia moto ho trovato dietro al faro anabbagliante due fili (positivo/negativo), e successivamente levato gli occhielli per collegare il dispositivo direttamente alla batteria e comprato gli appositi attacchi.

Calcola che se vai sul sito ufficiale della tua moto e trovi come accessorio la presa usb.. vuol dire che da qualche parte questi 2 fili ci sono, in alcune sono sotto la sella icon_smile.gif

(non collegare il dispotivo direttamente alla batteria perchè la 12v ti rimarebbe sempre in tensione anche da moto spenta e dopo poco ti ritrovi con batteria a terra icon_asd.gif )
 
16090438
16090438 Inviato: 15 Lug 2019 20:26
 

Grazie per i consigli,
ma ho già la presa USB icon_smile.gif
Oggi ho provato gurdare un po in giro (smontando solo il coprifiltro),
ma non ho visto contati liberi icon_neutral.gif

L'ideale sarebbe intercettare la scatola dei relè.
Ciao

Paolo
 
16090682
16090682 Inviato: 16 Lug 2019 12:42
 

Aspetto la foto che ti ho chiesto sull'altro forum e poi ti dico icon_wink.gif
Comunque, per il tuo scopo, puoi collegarti tranquillamente al positivo della lampadina di posizione icon_wink.gif
Anche sempre che ti venga comodo posizionare il relé ed il resto dell'impianto li vicino.
 
16090787
16090787 Inviato: 16 Lug 2019 16:40
 

dumdum11 ha scritto:
Aspetto la foto che ti ho chiesto sull'altro forum e poi ti dico icon_wink.gif
Comunque, per il tuo scopo, puoi collegarti tranquillamente al positivo della lampadina di posizione icon_wink.gif
Anche sempre che ti venga comodo posizionare il relé ed il resto dell'impianto li vicino.


Servus! icon_smile.gif

Dopo posto foto e info che ho raccolto, qui e là icon_cool.gif
 
16090979
16090979 Inviato: 17 Lug 2019 9:00
 

Ciao,

ricapitolo le informazioni che ho raccolto.

questa la zona fusibili della NC con presente l'alloggiamento del relè opt che volevo sfruttare per avere il +12 sotto chiave:

immagini visibili ai soli utenti registrati



questa la zona fusibili dell'Integra, senza relè eusa_think.gif

immagini visibili ai soli utenti registrati



Andando a questo indirizzo Link a pagina di Cssportal.css-club.net si possono scaricare le istruzioni degli accessori honda icon_asd.gif
Vedendo quelle delle manopole riscaldate per Integra, sembrerebbe che il relè opt sia già presente (in effetti è presente il fusibile opt da 7.5) e che ci sia una presa alimentata dove vanno collegate le manopole

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati



presa opt (OPTION B) nel dettaglio dello schema elettrico

immagini visibili ai soli utenti registrati



e dettaglio presa

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati



Da un veloce test, sembrerebbe che non ci sia corrente nelle suddetta presa eusa_wall.gif eusa_wall.gif
ma testerò meglio con l'aiuto di un amico esperto in elettricità.

Aggiungo anche altre foto della zona fusibili dell'Integra

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati



Per ora è tutto

Ciao

P.
 
16091083
16091083 Inviato: 17 Lug 2019 12:42
 

Se il fusibile da 7,5A "OPT" è presente dovresti avere i +12 volt nella presa a tre poli della terzultima foto.
controlla bene con il tester accertandoti prima che il fusibile sia ben inserito ed efficiente (non si sa mai) e di avere acceso perlomeno il quadro.

Non mi quadra che la presa sia quella indicata nello schema da "option B" in quanto è una 2 poli (con fili viola/rosso e verde) mentre quella corretta è a 3 poli (con fili verde, rosso/blu e viola; almeno mi pare).
Fai le dovute prove e facci sapere icon_wink.gif
 
16091100
16091100 Inviato: 17 Lug 2019 13:18
 

É quello che penso anche io.
Riprovo con tester.
Il fusibile é ok: l'ho tolto e ha smesso di funzionare la presa accendisigari nel sottosella.

Probabilmente hai ragione riguardo allo schema.
Con le mia scarse conoscenze di elettricità pensavo fosse quella.

Grazie

P.
 
16091226
16091226 Inviato: 17 Lug 2019 20:12
 

piolob ha scritto:

Il fusibile é ok: l'ho tolto e ha smesso di funzionare la presa accendisigari nel sottosella.

Mi ero dimenticato che l'Integra ha di serie la presa di corrente nel sottosella, per il positivo del relè ei faretti puoi collegarti a questa.
E si che ho fatto lo stesso per montare una presa USB all'Integra di un amico!
Mi sa che l'età che avanza sta cominciando a "lasciare il segno" icon_eek.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif rotfl.gif
 
16091231
16091231 Inviato: 17 Lug 2019 20:52
 

Si potrei attaccarmi lì, ma smontare sottosella
non sembra facile e sicuramante c'è un connettore che
dovrei modificare.
A quel punto la prendo dalle luci di posizione ( connettore bianco sopra a quello che vorrei usare) che é nello scudo anteriore.
Il problema é non modificare impianto originale.

Ciao
P.
 
16091399
16091399 Inviato: 18 Lug 2019 12:35
 

piolob ha scritto:

A quel punto la prendo dalle luci di posizione ( connettore bianco sopra a quello che vorrei usare) che é nello scudo anteriore.

Se ti viene comodo fai benissimo a fare così.

piolob ha scritto:

Il problema é non modificare impianto originale.

Qui mi trovi d'accordo al 1000%, tutte le modifiche fatte sulle mie moto sono sempre state reversibili al 100% e senza mai alterare o modificare impianti originai 0509_up.gif
 
16091413
16091413 Inviato: 18 Lug 2019 13:19
 

dumdum11 ha scritto:
Qui mi trovi d'accordo al 1000%, tutte le modifiche fatte sulle mie moto sono sempre state reversibili al 100% e senza mai alterare o modificare impianti originai 0509_up.gif


Avresti qualche suggerimento se dovrò lavorare sui contatti originali?
 
16091544
16091544 Inviato: 18 Lug 2019 18:52
 

Si; se non hanno cambiato i blocchetti, si possono aprire ed inserire un filo in più (quello per portare i +12V al relé) e richiudere; in modo da poter smontare il tutto senza danni e senza tagliare alcun filo od usare gli (orrendi) rubacorrente.
 
16091548
16091548 Inviato: 18 Lug 2019 19:06
 

dumdum11 ha scritto:
Si; se non hanno cambiato i blocchetti, si possono aprire ed inserire un filo in più (quello per portare i +12V al relé) e richiudere; in modo da poter smontare il tutto senza danni e senza tagliare alcun filo od usare gli (orrendi) rubacorrente.


0509_up.gif
Grazie per il suggerimento

...nel frattempo:

immagini visibili ai soli utenti registrati


0509_banana.gif 0509_banana.gif 0509_banana.gif 0509_banana.gif

Confermo quindi che il connettore nella fiancata sinistra è alimentato e sotto chiave,
Rosso il positivo, verde il negativo.

Il cablaggio che ho preso ha un fusibile da 30A, pensi sia troppo?
Conta che comunque il connettore da dove ho preso il +12 è sotto relè da 7.5A

Grazie ancora Umberto,
sei stato molto disponibile 0509_doppio_ok.gif

Se passi da Bergamo, ti incontrerei volentieri icon_smile.gif

P.
 
16091716
16091716 Inviato: 19 Lug 2019 11:44
 

Se vuoi puoi fare come ho fatto io: io ho infilato un filo (con relativo fusibile) nel positivo del relè degli opt, poi ci ho rimesso il relè, che funge da fermo per il filo che ho infilato, e a quel filo(positivo sottochiave) ho attaccato l’alimentazione della basetta del tomtom rider e una presa usb. Il lavoro è semplice e totalmente reversibile, devi solo estrarre il relè degli opt, infilare un cavo nel positivo della scatola fusibili e rimettere il relè. Unica accortezza è di sfoltire un po il filamento di rame del cavo, x diminuirne leggermente la sezione, altrimenti nn riesci a rimettere il relè perche il pin non ha abbastanza spazio con il cavo che infili nel faston della scatola fusibili.
Spero di esserti stato utile.
 
16091737
16091737 Inviato: 19 Lug 2019 12:40
 

piolob ha scritto:

Il cablaggio che ho preso ha un fusibile da 30A, pensi sia troppo?

Essendo faretti a LED direi che è decisamente sovradimensionato, io lo sostituirei con uno dell'amperaggio indicato nelle istruzioni dei faretti e comunque non credo superiore a 10A

Grazie per l'invito, stessa cosa se tu dovessi passare nel novarese icon_wink.gif
 
16091753
16091753 Inviato: 19 Lug 2019 13:22
 

7100 ha scritto:
Se vuoi puoi fare come ho fatto io: io ho infilato un filo (con relativo fusibile) nel positivo del relè degli opt, poi ci ho rimesso il relè, che funge da fermo per il filo che ho infilato, e a quel filo(positivo sottochiave) ho attaccato l’alimentazione della basetta del tomtom rider e una presa usb. Il lavoro è semplice e totalmente reversibile, devi solo estrarre il relè degli opt, infilare un cavo nel positivo della scatola fusibili e rimettere il relè. Unica accortezza è di sfoltire un po il filamento di rame del cavo, x diminuirne leggermente la sezione, altrimenti nn riesci a rimettere il relè perche il pin non ha abbastanza spazio con il cavo che infili nel faston della scatola fusibili.
Spero di esserti stato utile.


Ciao,
grazie per il consiglio; questa era l'idea originale.
Peccato che non abbia trovato il relè.
Sai dove é posizionato nell'Integra?
 
16091758
16091758 Inviato: 19 Lug 2019 13:30
 

dumdum11 ha scritto:
Essendo faretti a LED direi che è decisamente sovradimensionato, io lo sostituirei con uno dell'amperaggio indicato nelle istruzioni dei faretti e comunque non credo superiore a 10A

Grazie per l'invito, stessa cosa se tu dovessi passare nel novarese icon_wink.gif


Faletti non avele istluzioni icon_smile.gif

Dovrebbero essere da 9W ognuno,
quindi in teoria già 2A sarebbero abbastanza, corretto?

Ok, lo sostituisco con uno di minore amperaggio.

Grazie, anche per il contro invito

P.
 
16091761
16091761 Inviato: 19 Lug 2019 13:44
 

Io ho la nc, sull’integra nn saprei dirti
 
16091827
16091827 Inviato: 19 Lug 2019 18:58
 

Si mettine uno inferiore, 5 , 7,5 o massimo 10A
 
16091940
16091940 Inviato: 20 Lug 2019 11:18
 

Messo da 7.5A

Sono riuscito ad utilizzare il connettore originale,
avevo dei micro faston femmina di origine modellistica
che si sono rivelati perfetti icon_smile.gif
 
16092022
16092022 Inviato: 20 Lug 2019 20:54
 

piolob ha scritto:
Messo da 7.5A

Sono riuscito ad utilizzare il connettore originale,
avevo dei micro faston femmina di origine modellistica
che si sono rivelati perfetti icon_smile.gif


Anche tu della scuola " mai buttare nulla, potrebbe venire utile" rotfl.gif
0509_up.gif
 
16092341
16092341 Inviato: 22 Lug 2019 11:09
 

Yes icon_asd.gif

nei limiti dello spazio disponibile
e, soprattutto, della memoria per ricordare dove
si mettono le cose eusa_doh.gif rotfl.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda NC700, NC750 e Integra

Forums ©