Leggi il Topic


Problemi accensione ninja 636 05/06
16089322
16089322 Inviato: 11 Lug 2019 13:02
Oggetto: Problemi accensione ninja 636 05/06
 

Ciao a tutti, ho un problema con la mia ninja 636, la moto fatica ad accendersi, praticamente per accenderla devo tappare la marmitta e piano piano stapparla poco alla volta fino a che non si alzano i giri del motore per l aria automatica. Una volta accesa la moto va bene e se la spengo poi riparte tranquillamente, ma se sta spenta per piu di un giorno ricomincia a fare i capricci. Che puo essere? Non riesco proprio a capire
 
16089394
16089394 Inviato: 11 Lug 2019 16:13
 

La tecnica del "tappamarmitta" mi giunge nuova (e ne ho sentite...)!
Potresti darmi qualche dettagli in pi su tale manovra? eusa_think.gif
 
16089402
16089402 Inviato: 11 Lug 2019 16:26
 

TartarUgo ha scritto:
La tecnica del "tappamarmitta" mi giunge nuova (e ne ho sentite...)!
Potresti darmi qualche dettagli in pi su tale manovra? eusa_think.gif



e soprattutto, come mai ti venuto in mente di tappare la marmitta per accenderla? icon_xd_2.gif
 
16089412
16089412 Inviato: 11 Lug 2019 16:49
 

pazuto ha scritto:
e soprattutto, come mai ti venuto in mente di tappare la marmitta per accenderla? icon_xd_2.gif

Che sia un modo per sostituire una valvola parzializzatrice allo scarico mancante (scarico non omologato)? eusa_think.gif
Mistero...
 
16091375
16091375 Inviato: 18 Lug 2019 10:14
 

Parli di giri motore che non riescono a salire. Non tiene il minimo o proprio il motorino fa fatica?

Che modifiche ha la moto?
 
16091951
16091951 Inviato: 20 Lug 2019 11:14
 

La moto ha filtro racing scarico completo arrow e power commander 3 con mappa scaricata dal sito apposta per arrow completo. La moto come ho detto una volta accesa una bomba, tiene il minimo tranquillamente e si riaccende tranquillamente, ma se la lascio spenta per piu di un giorno ricomincia. Il tappa marmitta mi venuto in mente perche non ho la valvola allo scarico pensavo potesse essers quello. Tra l altro ho cambiato il corpo farfallato con relativi sensori e tubicini di depressione ma nulla il problema persiste.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Ninja ZX6R

Forums ©