Leggi il Topic


Indice del forumForum Kawasaki

   

Pagina 1 di 1
 
Kawa ER_5 [guanto di lattice nel motore]
16054399
16054399 Inviato: 9 Mar 2019 1:22
Oggetto: guantino di lattice nel cilindro
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ebbene si ragazzi !!! Non e' una trollata vi giuro , anche se vorrei tanto lo fosse Mi e' finito un guantino monouso di lattice risucchiato dal cilindro dell'er 5 , a candela smontata ... son riuscito a cavarne una buona parte , ma nel buco in fondo si intravede ancora del lattice bianco ... che fare ??? Devo per forza aprire il motore ??? Oppure monto la candela e la moto potrebbe andare lo stesso senza danni ?? 🙁🙁🙁🙁
 
16054420
16054420 Inviato: 9 Mar 2019 9:07
 

Scusami,
ho letto bene ?............ER-5........... ?

E cosa fa qui questo post ? 0510_confused.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16054427
16054427 Inviato: 9 Mar 2019 9:43
 

Non so , il sistema me lo ha messo qui , io lo avevo inserito in un'altra sezione , quella giusta 😦😦😦 , comunque ne approfitto lo stesso per chiedere aiuto , lo so che e' assurdo ma mi e' successa proprio l'aspirazione di un guantino monouso di lattice nel cilindro ... potrebbe sciogliersi facendo girare il motore ? Oppure rischio di danneggiarlo irrimediabilmente ?
 
16054430
16054430 Inviato: 9 Mar 2019 9:50
 

Ora sta nel posto giusto.
Saluti.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16054433
16054433 Inviato: 9 Mar 2019 9:53
 

Devi aprire per forza o senno con un sondino fibra ottica entri e vedi cosa c é e con un arpione artiglio amo cerchi di estrarre il tutto. Se si e' sciolto devi aprire.
 
16054444
16054444 Inviato: 9 Mar 2019 10:57
 

L'ho estratto per il 90% , ma ne son rimasti dei brandelli , non dovrebbero fare niente di particolare penso , non sono un corpo solido metallico e abrasivo , si bruciera' e via penso ...magari fara' un po' di puzza all'inizio ... di aprire il motore preferivo evitare 😦😦😦
 
16054448
16054448 Inviato: 9 Mar 2019 11:07
 

Io non lo farei. Son quasi nella tua stessa situazione...r1 con filetto candela spanato dal meccanico..di sicuro trucioli metallici all interno più rifare il filetto...devo aprire...non mi fido ad accenderlo oltre che devo rifilettare
 
16054450
16054450 Inviato: 9 Mar 2019 11:16
 

Se in quel cilindro hai una valvola aperta, potresti provare a smontare il rispettivo collettore e soffiare aria compressa dal foro candela, magari ti va di fortuna! 0509_up.gif
 
16054451
16054451 Inviato: 9 Mar 2019 11:19
 

Verissimo pure questo cavoli .se e' un pezzo unico e non incollato /sciolto su cilindro /pistone/testa con l aria provi e via ..
 
16054452
16054452 Inviato: 9 Mar 2019 11:22
 

Per vedere se e quale valvola è aperta sul cilindro, basta smontare il solo coperchio punterie e vedere se le rispettive valvole sono spinte nel cilindro o meno. 0509_up.gif
 
16054464
16054464 Inviato: 9 Mar 2019 13:16
Oggetto: Re: guantino di lattice nel cilindro
 

tagliaz ha scritto:
che fare ??? Devo per forza aprire il motore ???


per fare il lavoro a regola d'arte sì... oppure procurarti un boroscopio per capire quanta roba hai ancora dentro.

ma tutto sommato, vista l'età e il basso valore della moto... potresti anche provare a mettere in moto così e amen, al 90% si brucia tutto e via.

ciao

WK
 
16054503
16054503 Inviato: 9 Mar 2019 18:46
 

il lattice di dissolve nella benzina o sostanza simile... anche WD40 o acetone.
probabilmente basta riempire il cilindro per una notte e poi soffiare via tutto.
fai la prova con un altro guanto e scegli il solvente piu aggressivo.
Solventi e Guanti adatti


0510_saluto.gif
 
16054515
16054515 Inviato: 9 Mar 2019 19:27
 

ZioPigTurbo ha scritto:
il lattice di dissolve nella benzina o sostanza simile... anche WD40 o acetone.
probabilmente basta riempire il cilindro per una notte e poi soffiare via tutto.
fai la prova con un altro guanto e scegli il solvente piu aggressivo.
Solventi e Guanti adatti


0510_saluto.gif

Non mi pare che i segmenti siano a tenuta stagna: lentamente colerebbe il tutto nella coppa dell'olio, magari prima che si squaglino i brandelli; io non lo farei! eusa_naughty.gif
 
16054674
16054674 Inviato: 10 Mar 2019 16:24
 

TartarUgo ha scritto:
Non mi pare che i segmenti siano a tenuta stagna: lentamente colerebbe il tutto nella coppa dell'olio, magari prima che si squaglino i brandelli; io non lo farei! eusa_naughty.gif

Come dice WK il meglio sarebbe lo smontaggio.
Pero' per togliere la testata su quel motore non mi sembra semplice. (assi a camme, catena, guarnizione)
a quel punto svitare il tappo dell' olio e fare un tagliando ravvicinato mi sembra piu rapido ed economico.
Il cilindro si puo' riempire di acquaragia inodore che attacca e rompe il lattice dei guanti.
una, due, 3 volte...
Poi basta soffiare dentro con il cannello dell' aria compressa in un luogo ben ventilato.
(ma sarebbe anche possibile riaspirare liquido & co. con aggeggio collegato alla pompa a vuoto.)
Purtroppo son cose che capitano in tutte le officine..
1) rondellina nei collettori di aspirazione...
2) piu raramente qualcosa che cade nel foro delle candele.
3) un bulloncino disperso nel foro della catena di distribuzione
o nel recupero olio che finisce nella coppa quando si smonta il coperchio valvole. eusa_whistle.gif

0510_saluto.gif
 
16054680
16054680 Inviato: 10 Mar 2019 16:52
 

Ciao, di sicuro non va a finire nella coppa, è un 4 tempi, l'unico pericolo e si metta tra la volvola di scarico e la sede ma penso che col calore non rimane piu' niente, se la moto fosse la mia, dopo aver tirato fuori il possibile l'accenderei.
 
16054724
16054724 Inviato: 10 Mar 2019 21:10
 

non conviene accendere subito perche' la gomma si spalma sulla canna e si attacca sulle fasce.
e in qualche caso portebbe far danni.
meglio cercare di togliere tutto il possibile lavando con solvente e soffiando.
poi se resta qualche piccolo pezzettino pace e bene.
se fossero stati guanti in nitrile sarebbe stato peggio.

0510_saluto.gif
 
16054812
16054812 Inviato: 11 Mar 2019 9:54
 

ZioPigTurbo ha scritto:
il lattice di dissolve nella benzina o sostanza simile...


purtroppo no... fai la prova icon_smile.gif diventa solo più fragile, ma non si scioglie. In ogni caso se rimane qualche pezzettino è talmente morbido che non penso proprio possa fare danni. Aprire tutto sarebbe un bel mazzo, e dovresti comunque cambiare un set di guarnizioni che non dovrebbe essere proprio gratis icon_smile.gif
Insomma la scelta finale è del nostro amico: mettere in moto e via, oppure fare le cose per benino... quanto ci tieni a questa moto? icon_smile.gif

ciao

WK
 
16054918
16054918 Inviato: 11 Mar 2019 15:44
 

si vero, diventa fragile e si frantuma in pezzi piu o meno grossi.
in questo senso diventa piu facile da togliere o soffiare via.

0510_saluto.gif
 
16055257
16055257 Inviato: 12 Mar 2019 21:09
 

ZioPigTurbo ha scritto:
non conviene accendere subito perche' la gomma si spalma sulla canna e si attacca sulle fasce.
e in qualche caso portebbe far danni.
meglio cercare di togliere tutto il possibile lavando con solvente e soffiando.
poi se resta qualche piccolo pezzettino pace e bene.
se fossero stati guanti in nitrile sarebbe stato peggio.

0510_saluto.gif

Ottimo, giusta osservazione! Se prende il posto del velo d'olio, le conseguenze si possono facilmente indovinare.
Se sporca la candela, andrà ad un solo cilindro senza che il motore riesca a scaldare la camera di scoppio.
Se impedisce il corretto scorrere delle valvole, queste sbatteranno contro il pistone e/o non chiuderanno bene.

Potresti comunque accendere e farci sapere cosa succede... icon_neutral.gif
 
16055807
16055807 Inviato: 14 Mar 2019 18:47
 

Vorrei provare , ma la moto e' ingolfata , proprio per quello avevo smontato la candela ... sto aspettando qualche giorno che si asciughi tutto per bene , poi provo l'avviamento con lattice incorporato e vi faccio sapere icon_asd.gif icon_asd.gif
 
16055820
16055820 Inviato: 14 Mar 2019 19:50
 

tagliaz ha scritto:
Vorrei provare , ma la moto e' ingolfata , proprio per quello avevo smontato la candela ... sto aspettando qualche giorno che si asciughi tutto per bene , poi provo l'avviamento con lattice incorporato e vi faccio sapere icon_asd.gif icon_asd.gif



Ciao .
A mio avviso non sarebbe una cattiva idea , dopo aver tentato di rimuovere più lattice possibile nei modi già consigliati , di immettere un pò d' olio da miscela sia nel foro candela , sia nel serbatoio del carburante .
Un buon sintetico , senza eccedere nella quantità , brucerà facilmente senza lasciare residui apprezzabili , ma garantirà quel "plus" di lubrificazione che potrebbe essere utile nei primi istanti di funzionamento , quando il lattice tenterà di sostituirsi al velo d' olio spinto dal sistema di lubrificazione .


P.S. : anche se non inerente al topic , sulla mia "Errina" ( tenuta 4 anni ) si era forato un galleggiante .
E questo problema , che sembra si presentasse con relativa frequenza sulla prima serie , portava in dote anche una certa tendenza a far "ingolfare" il motore .
Visto che hai avuto un problema del genere , magari verifica anche la salute dei galleggianti .



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16056172
16056172 Inviato: 16 Mar 2019 11:47
 

Avviata ! il motore gira bene , fa solo una gran puzza 😄😄... per il resto confermo il fatto che la moto mi si ingolfa da fermo , faccio sempre una gran fatica ad accenderla , e inoltre non tiene il minimo , per farla rimanere in moto bisogna tenere lo starter tirato
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Kawasaki

Forums ©