Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 1
 
[R1 '07] Problema erogazione [affoga a 10500 giri] [cause?]
15825338
15825338 Inviato: 4 Giu 2017 13:06
Oggetto: [R1 '07] Problema erogazione [affoga a 10500 giri] [cause?]
 

Salve a tutti,ho comprato qualche giorno fa la mia yamaha r1 07,con 18mila k,la moto monta centralina yec,decat e però il vecchio padrone mi ha rimesso i silenziatori originali(prima aveva danmoto ma li ha montati sulla sua attuale moto).La moto per 20 minuti era perfetta,poi dopo vado ad accenderla parto e noto che sui 10.500 giri la moto si affoga e non riesce a scaricare il contagiri facilmente,non è lineare e sembra sforzare per arrivare a 13.000giri,ho pulito pompa benzina e tolto completamente i terminali pensando fossero loro i problemi.Invece credo che il problema siano i cornetti di aspirazione,perchè quando vado a girare il quadro con l'airbox aperto, loro da quanto ho capito dovrebbero mettersi in posizione chiusa(cioè andare a toccare i corpi farfallati diciamo)invece quando giro il quadro scendono e poi ritornano su.Il momento in cui vanno ad aprirsi infatti è a 10.400 giri,prima di tale soglia devono stare chiusi.Ho visto che se sgaso leggermente vanno a chiudersi,ma secondo me non rimangono chiusi fino a 10.400 giri.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©