Leggi il Topic


Indice del forumForum HondaForum Honda CBR 600

   

Pagina 3 di 3
Vai a pagina Precedente  123
 
tubo radiatore crepato..[è riparabile o lo cambio?]
15582665
15582665 Inviato: 22 Mar 2016 2:08
 

MercurioRm ha scritto:
Credo di aver trovato la vite..purtroppo ho proprio prestato poca attenzione ai manuali...

Immagine: Link a pagina di I64.tinypic.com

A questo punto pur se contro voglia credo che rieffettuerò lo scarico totale del liquido e lo rimpiazzerò con altro fresco..quello attualmente presente nella moto lo terrò per le mie auto..

E' lei!
 
15582752
15582752 Inviato: 22 Mar 2016 10:47
 

davidsnow ha scritto:
1 bar è la pressione atmosferica standard che è riferita al livello del mare, dove l'acqua bolle a 100°C. Le pentole a pressione lavorano a 1,2-1,8 bar se non erro. Link a pagina di It.wikipedia.org


esatto: se nel grafico guardi la stanghetta dei 2 bar (ovvero quella del nostro impianto a motore caldo, circa 1bar sopra la pressione atmosferica), vedrai che corrisponde circa a 120°C.
Ripeto: in pista il refrigerante è vietato, solo acqua pura, e non bolle nulla icon_smile.gif

ciao

WK
 
15582759
15582759 Inviato: 22 Mar 2016 10:57
 

MercurioRm ha scritto:
Credo di aver trovato la vite..


ahhh, quindi c'era, mi sembrava strano che david avesse le allucinazioni icon_smile.gif
quindi l'impianto ha una "sacca" in cui il fluido resta intrappolato anche staccando il tubo da sotto, e può essere vuotata solo togliendo un tappino accuratamente nascosto... a parte i soliti complimenti agli ingegneri icon_smile.gif .... ma quanto liquido ci potrà essere rimasto? 0,3L? Tutto quello che può essere successo è che ti è rimasta dentro una bicchierata di fluido vecchio, fosse la mia moto non starei tanto a preoccuparmi, ma se proprio sei in ansia, ormai a rifare tutto ci vuole poco.
In caso mi raccomando: cambia anche le rondelle di tenuta del tappo, che saranno in rame, e possono essere serrate solo una volta, se le riusi perdono... toccato con mano sulla mia vecchia honda, ahimè.

ciao

WK
 
15582820
15582820 Inviato: 22 Mar 2016 12:14
 

wk ti posso assicurare che sulla cbr in oggetto (uguale alla mia fatta eccezione per il codone) se ci metti acqua distillata bolle eccome quando arriva a 104-107°C segnati sul display. Ed effettivamente con una pressione assoluta di 1,1-1,4 bar (specifiche del tappo) l'acqua bolle proprio da quelle parti.
In pista ovviamente il problema non dovrebbe porsi dato che la moto non è ferma nel traffico icon_smile.gif
wkowalski ha scritto:
ma quanto liquido ci potrà essere rimasto? 0,3L?
Se non ricordo male dovrebbe essere attorno ai 2dl
wkowalski ha scritto:
Tutto quello che può essere successo è che ti è rimasta dentro una bicchierata di fluido vecchio
Considerando la capacità del circuito senza la vaschetta di espansione (2,4l) e che lo ha lavato con acqua distillata, dovrebbe avere circa mezzo litro di quest'ultima.
 
15583070
15583070 Inviato: 22 Mar 2016 15:08
 

Nella mia ne è rimasta piu di mezzo litro secondo me...anche oggi mi è uscita l emergenza di lavoro...sto proprio trascinando un lavoretto che si sarebbe potuto risolvere con poco...sta sera se ho le forze necessarie mi ci metto e concludo...rondella di rame permettendo.........! Spero solo che coi cicli termici nn si sia incollata la vite..ho una brutta esperienza di viti spurgo aria sui radiatori auto.
nn la trovavo perche credevo fosse una vite di spurgo uguale a quelle poste sulle pinze dei freni forate per la fuoriuscita dell aria e non una anonima vite che non fa fuoriuscire aria ma stappa semplicemente l impianto..
Spero di riuscire a scrivervi al piu presto notizie conclusive.
 
15584496
15584496 Inviato: 24 Mar 2016 2:56
 

Alla fine ieri sera dopo una giornata di lavoro di11 ore, mi sono fatto coraggio e sono sceso in garage a concludere la faccenda dello spurgo..

E' andato tutto ok ma tra tra le varie prove e una ripulita alla parte inferiore della moto per eliminare i residui di liquido ci ho fatto nottata...

Il dado di spurgo dei cilindri si è tolto bene e nn avendo una nuova rondella in rame a portata di mano ho optato per il rimontaggio della stessa con l aggiunta di una goccia di pasta rossa..

Il liquido uscito dallo spurgo comunque nn era un gran che...tipo sui 300ml ho poi reintrodotto in totale circa 2,3 litri di antigelo nuovo...cio significa che qualcosa come mezzo litro resta comunque...

Per il momento nel giretto di prova notturno pare tiene bene e la moto mi è sembrata perfetta.. Ora tengo le dita incrociate che non scoppi quello o altri tubi... Mi è sembrato di capire...che piu che un deterioramento della gomma la causa è il deterioramento delle tele interne che col tempo tendono a sfilacciarsi e a cedere purtroppo.....!

Grazie a tutti!
 
15584774
15584774 Inviato: 24 Mar 2016 14:18
 

e bravo Mercurio, ora è tutto fatto a regola d'arte (a parte la pasta rossa... dacci un'occhiata ogni tanto).
Secondo me se la portavi da qualsiasi meccanico non avrebbe mai saputo del tappino nascosto (bravo david!), e ti avrebbe lasciato dentro un po' di fluido vecchio, niente di grave, ma sicuramente ora è perfetta.

ciao

WK
 
15585010
15585010 Inviato: 24 Mar 2016 21:00
 

Ottimo Manuel, ora però sotto con questi km!!! icon_asd.gif
 
15585020
15585020 Inviato: 24 Mar 2016 21:10
 

MercurioRm ha scritto:
Alla fine ieri sera dopo una giornata di lavoro di11 ore, mi sono fatto coraggio e sono sceso in garage a concludere la faccenda dello spurgo..

E' andato tutto ok ma tra tra le varie prove e una ripulita alla parte inferiore della moto per eliminare i residui di liquido ci ho fatto nottata...

Il dado di spurgo dei cilindri si è tolto bene e nn avendo una nuova rondella in rame a portata di mano ho optato per il rimontaggio della stessa con l aggiunta di una goccia di pasta rossa..

Il liquido uscito dallo spurgo comunque nn era un gran che...tipo sui 300ml ho poi reintrodotto in totale circa 2,3 litri di antigelo nuovo...cio significa che qualcosa come mezzo litro resta comunque...

Per il momento nel giretto di prova notturno pare tiene bene e la moto mi è sembrata perfetta.. Ora tengo le dita incrociate che non scoppi quello o altri tubi... Mi è sembrato di capire...che piu che un deterioramento della gomma la causa è il deterioramento delle tele interne che col tempo tendono a sfilacciarsi e a cedere purtroppo.....!

Grazie a tutti!


Ti do una dritta per la prossima volta, in modo da non dover utilizzare la pasta rossa.

Prendi un bicchiere d'acqua (non calda).
Lo metti nei paraggi del fornello (si si, quello della cucina)
Accendi il fornello più grande della dotazione.
Prendi un pezzo di fil di ferro sufficientemente lungo.
Metti la rondella sul fuoco, ovviamente tenendola con il fil di ferro di prima icon_wink.gif
Quando la rondella di rame diventa rossa incandescente (stando attento a non scioglierla) la metti ammollo nell'acqua.

In questo modo gli dai una specie di rigenerata e per una volta ancora funziona.

doppio_lamp.gif doppio_lamp.gif doppio_lamp.gif
 
15585212
15585212 Inviato: 25 Mar 2016 3:09
 

Io ho cambiato il fluido refrigerante ormai non so quante volte... non ho mai cambiato alcuna rondella e per il momento non ho mai avuto problemi...
 
15585383
15585383 Inviato: 25 Mar 2016 11:42
 

Interessante quella della rigenerazione con lo sbalzo termico..me ne ricordero...grazie a tutti!!
 
15585410
15585410 Inviato: 25 Mar 2016 12:03
 

biondob ha scritto:
Quando la rondella di rame diventa rossa incandescente (stando attento a non scioglierla) la metti ammollo nell'acqua


se non erro il processo si chiama "tempra negativa"... 100 punti per biondo icon_smile.gif

ciao

WK
 
15585601
15585601 Inviato: 25 Mar 2016 17:06
 

wkowalski ha scritto:
se non erro il processo si chiama "tempra negativa"... 100 punti per biondo icon_smile.gif

ciao

WK


Imparato nell'officina dei Vigili del Fuoco di ravenna, tanti anni fa, durante il servizio di leva.
I soldi per la manutenzione e riparazione dei mezzi erano pochi e si risparmiava dovunque si poteva. icon_wink.gif


doppio_lamp.gif doppio_lamp.gif doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 3 di 3
Vai a pagina Precedente  123

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda CBR 600

Forums ©