Leggi il Topic


Indice del forumForum MV Agusta

   

Pagina 5 di 5
Vai a pagina Precedente  12345
 
MV Turismo Veloce 800 [problemi e risoluzioni]
15767072
15767072 Inviato: 16 Feb 2017 20:53
 
 
15785264
15785264 Inviato: 27 Mar 2017 16:38
 
 
15848319
15848319 Inviato: 14 Lug 2017 14:36
 

Ciao Ragazzi,
portata la moto il 20 di giugno in officina autorizzata Agusta ad oggi non sono ancora in grado di dirmi quando mi ridanno la moto.
Premetto che la moto e' in garanzia sino a settmebre
e che sempre in garanzia devono sostituirmi bulbo del radiatore e guarnizione testata per un problema di surriscaldmento avuto il week-end prima di portare la moto in officina.
Secondo la vostra esperienza e' meglio mettere un avvocato in mezzo?
Sto letterlamente chiamando servizio assistenza tutti i giorni con 0 assistenza sono capaci solo di dirmi che stanno con il meccanico cercando di capire del come e perche'
Grazie
 
15848335
15848335 Inviato: 14 Lug 2017 15:19
 

Io direi di chiamare un'altra volta l'assistenza dicendogli che se entro un paio di giorni non sbloccano la situazione affiderai la pratica all'avvocato e senti cosa ti rispondono.
 
15849510
15849510 Inviato: 17 Lug 2017 17:17
 

sentiti oggi nessuna novita' naturalmente ho gia preallertato avvocato che mi chiamera' entro domani.....certo che moto cosi belle perdersi in bicchieri d'acqua del genere...
 
15851329
15851329 Inviato: 20 Lug 2017 17:37
Oggetto: Problemi Mv turismo veloce
 

<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Sono qui per capire meglio se la mia tv comprata un anno fa è solo sfortunata (in questo caso io lo sono di piu'!) o se altri possessori di tale moto hanno riscontrato i seguenti problemi:
1-appena ritirata dal concessionario e portata a casa(febbraio non a agosto!) si accende la spia del riscaldamento della moto e controllando il livello del liquido di raffreddamento mi accorgo che è sotto il livello del minimo e a vista non si vede proprio. Mi attacco al telefono e chiamo il concessionario il quale gentilmente me la ritira e cerca di risolvere...cerca perceh' alla fine dopo 3-4gg di prove mi dice che il livello non puo' stare tanto alto perché quando si surriscalda il liquido aumenta di volume e quindi fuoriuscirebbe... e comunque se loro rabboccano il livello a un valore normale, se metto la moto sul cavalletto laterale, il liquido esce dal tubicino di sfogo posto sotto la moto. tutto questo succede nel periodo di rodaggio quindi viaggiare con poco liquido di raffreddamento non è il massimo!!! ok prendiamolo per buona!
2- dopo un paio di mesi non mi riconosce piu il sensore della chiave di accensione e chiede sempre il pin per partire...anche li un paio di giorni dal concessionario,sostituito blocchetto e via come nuova!
3- il classico richiamo della frizione...e anche li qualche giorno al concessionario
4- l'ultimo problema che mi è apparso qualche giorno fa arrivo a partire con la moto e mi segnala un problema alla manopola dell'acceleratore che viene in pratica disattivato e quindi anche girando la manopola non funziona, spengo e riaccendo piu volte la moto ma non succede niente. Chiamo il carroattrezzi e fisso per il giorno successivo (gentilissimi mi avvertono che siccome la distanza della concessionaria supera i km compresi nella garanzia per il trasporto mi verra' chiesto di dare al carroattrezzi 7-8 euro, ovviamente mi facccio una bella risata pensando al prezzo della moto che ho sganciato!). Arriva il carroattrezzi, prendo la moto,scendo in strada e alla vista del carroattrezzzi la moto riparte magicamente...
Ora tirando le somme mi chiedo come si possa andare a risparmiare sulla parte elettronica in una moto cosi, cioè se vuoi vendere e entrare in un settore importante come quello delle moto da turismo e quindi vuoi competere con marche piu blasonate e con piu esperienza nel settore, esci con una moto spettacolare dal punto di vista delle prestazioni e dell'estetica e poi mi vai a peccare su una ridicolezza del genere?!
sinceramente sono molto deluso e mi trovo costretto a pensare di venderla ma non perche' la moto non mi piace ma per un problema di affidabilita', posso passsare la mia vita a fare viaggi dal concessionario? e se invece che a casa ero in a farmi un bel giro con mia moglie che succedeva?
Ora voglio contattare il costumer car della mv per esporre tutte queste problematiche che magari con una semplice sostituzione della centralina vengono risolte.
 
15851754
15851754 Inviato: 21 Lug 2017 14:48
 

moto acquistata a maggio 2016 con 1800km....
da allora

- problema con quick shift 15000km
- problema bulbo radiatore 24000km

l'odissea continua icon_razz.gif
 
15851776
15851776 Inviato: 21 Lug 2017 15:37
 

secondo voi come conviene muoversi? bisogna aprire un reclamo a MV o rifarsi col concessionario?
 
15852861
15852861 Inviato: 24 Lug 2017 15:35
 

entrambi...... spacca i maroni ad entrambi
 
15875600
15875600 Inviato: 16 Set 2017 0:47
 

Vinx1972 ha scritto:
moto acquistata a maggio 2016 con 1800km....
da allora

- problema con quick shift 15000km
- problema bulbo radiatore 24000km

l'odissea continua icon_razz.gif


ciao a tutti, con molti dubbi tra bmw, honda, ktm e triumph ho scelto la turismo veloce. Mi hanno fatto un ottimo sconto per l'euro 3 e valutata bene l'usato. Ora ha 2200 km e la moto è fantastica. Ma....
a) ho fatto il prima tagliando chiedendo l'aggiornamento del software. Non è stato fatto per problemi di tipo informatici dell'officina
b) oggi l'accelleratore non ha funzionato. La moto sembrava grippata. Poi ha ripreso a funzionare.

Domani chiamo per capire cosa mi consigliano di fare. Certo che una moto cosi bella, perfomante, leggera è un peccato che sia cosi piena di difetti. E' un vero peccato.
 
15877661
15877661 Inviato: 20 Set 2017 17:43
 

MvTurismoVeloce ha scritto:
Vinx1972 ha scritto:
moto acquistata a maggio 2016 con 1800km....
da allora

- problema con quick shift 15000km
- problema bulbo radiatore 24000km

l'odissea continua icon_razz.gif


ciao a tutti, con molti dubbi tra bmw, honda, ktm e triumph ho scelto la turismo veloce. Mi hanno fatto un ottimo sconto per l'euro 3 e valutata bene l'usato. Ora ha 2200 km e la moto è fantastica. Ma....
a) ho fatto il prima tagliando chiedendo l'aggiornamento del software. Non è stato fatto per problemi di tipo informatici dell'officina
b) oggi l'accelleratore non ha funzionato. La moto sembrava grippata. Poi ha ripreso a funzionare.

Domani chiamo per capire cosa mi consigliano di fare. Certo che una moto cosi bella, perfomante, leggera è un peccato che sia cosi piena di difetti. E' un vero peccato.


- Preso appuntamento con Garage 75 di Roma (zona Nomentana) che mi ha subito appuntamento. Oggi ho ritirato la moto. In assistenza hanno aggiornato il software, hanno verificato il problema individuando nell'acceleratore elettronico la disfunzione. Hanno anche ordinato la staffa del mono posteriore perchè richiamo generale MV. Al momento quindi sembra tutto ok. Al momento posso dirmi soddisfatto dell'assistenza di Garage 75 di Roma. Vedremo.
 
15877743
15877743 Inviato: 20 Set 2017 20:13
 

MvTurismoVeloce ha scritto:
- Preso appuntamento con Garage 75 di Roma (zona Nomentana) che mi ha subito appuntamento. Oggi ho ritirato la moto. In assistenza hanno aggiornato il software, hanno verificato il problema individuando nell'acceleratore elettronico la disfunzione. Hanno anche ordinato la staffa del mono posteriore perchè richiamo generale MV. Al momento quindi sembra tutto ok. Al momento posso dirmi soddisfatto dell'assistenza di Garage 75 di Roma. Vedremo.


Ma come staffa del mononposteriore...intendi quella che regge la regolazione del precarico...giusto?
 
15879579
15879579 Inviato: 25 Set 2017 11:46
 

generalee80 ha scritto:
MvTurismoVeloce ha scritto:
- Preso appuntamento con Garage 75 di Roma (zona Nomentana) che mi ha subito appuntamento. Oggi ho ritirato la moto. In assistenza hanno aggiornato il software, hanno verificato il problema individuando nell'acceleratore elettronico la disfunzione. Hanno anche ordinato la staffa del mono posteriore perchè richiamo generale MV. Al momento quindi sembra tutto ok. Al momento posso dirmi soddisfatto dell'assistenza di Garage 75 di Roma. Vedremo.


Ma come staffa del mononposteriore...intendi quella che regge la regolazione del precarico...giusto?


Si intendo quella
 
16017975
16017975 Inviato: 15 Ott 2018 20:44
Oggetto: Richiami Ufficiali
 

Salve,
sono appena diventato un felice possessore di TV.
Ammetto che leggendo questo post un pò mi sono preoccupato anche perché la mia TV del 2015 con 7500 km al momento mostra alcuni dei problemi da voi descritti negli ultimi 2 anni.

La cosa che al momento mi preme è l'errore che si presenta con:
1) accensione spia motore
2) triangolo rosso con scritta "clutch switch"
3) disattivazione del TC

L'errore i presenta solo quando la uso nel traffico e si surriscalda un pò (indicatore oltre la metà e ventola accesa). Naturalmente spegnendo e riaccendendo la moto sparisce tutto per poi riapparire al successivo surriscaldamento.

come mi suggerite di procedere?
dove posso avere informazioni sui richiami ufficiali di MV per questa moto?

Grazie
M
 
16085598
16085598 Inviato: 27 Giu 2019 10:37
Oggetto: Regolazione pedale del freno
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno. Qualcuno sa come regolare il pedale del freno sulla TV? Vorrei alzarlo un po’ in quanto la posizione attuale è un po’ tanto bassa.
Grazie
Dario
 
Mostra prima i messaggi di:





Pagina 5 di 5
Vai a pagina Precedente  12345

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum MV Agusta

Forums ©