Leggi il Topic


Problemi elettrici Vespa LX [luce abbagliante, cavo contakm]
15373486
15373486 Inviato: 15 Giu 2015 17:52
Oggetto: Problemi elettrici Vespa LX [luce abbagliante, cavo contakm]
 

Ciao a tutti,
Ho una Vespa 50 LX 4t del 2006, ha 11600 km, da un paio di giorni non va pi il contachilometri, secondo voi pu essere il cavo? Non segna n velocit, n avanza di chilometri.
Un altro problema quello degli abbaglianti, mettendo in posizione abbaglianti la luce anteriore e posteriore si spengono, quale potrebbe essere il problema?
 
15373510
15373510 Inviato: 15 Giu 2015 18:17
 

c' un corto nel portalampade e magari si sbucciato un cavo elettrico. Il cavo del contakm invece si raggiunge smontando la strumentazione
 
15373527
15373527 Inviato: 15 Giu 2015 18:40
 

Doc_express ha scritto:
c' un corto nel portalampade e magari si sbucciato un cavo elettrico. Il cavo del contakm invece si raggiunge smontando la strumentazione

Avendo una lampadina originale, mi consigli di mettere una osram night breaker per uso abbagliante/anabbagliante? Vorrei una luce pi fredda, odio le luci gialle icon_wink.gif
 
15373541
15373541 Inviato: 15 Giu 2015 18:53
 

se ti piace mettila,se non ricordo male la vespa monta una alogena 35/35 HS1 e non una H4 60/55 (ma sono molto simili) e hanno watt diversi,fallo a tuo rischio e pericolo. Non vorrei che prima o poi avessi bisogno di un estintore....

La night breaker la avevo messa sull'harley,aveva un azzurrino da tamarro e non durata un tubo. Difatti avevo trovato quelle long life veramente giallognole ma a me piaciono,odio la luce fredda
 
15373573
15373573 Inviato: 15 Giu 2015 19:36
 

Doc_express ha scritto:
se ti piace mettila,se non ricordo male la vespa monta una alogena 35/35 HS1 e non una H4 60/55 (ma sono molto simili) e hanno watt diversi,fallo a tuo rischio e pericolo. Non vorrei che prima o poi avessi bisogno di un estintore....

La night breaker la avevo messa sull'harley,aveva un azzurrino da tamarro e non durata un tubo. Difatti avevo trovato quelle long life veramente giallognole ma a me piaciono,odio la luce fredda

Ahaha proprio il mio contrario...
Sai che attacco ha? (Tipo H1, H4) e se ne vale la spesa?
 
15373656
15373656 Inviato: 15 Giu 2015 20:58
 

H4,vale la spesa? Per me no....comunque
 
15373692
15373692 Inviato: 15 Giu 2015 21:31
 

Doc_express ha scritto:
H4,vale la spesa? Per me no....comunque
ok grazie, ci penso due volte prima di prenderla...
 
15374371
15374371 Inviato: 16 Giu 2015 14:13
 

VincetHD ha scritto:
ok grazie, ci penso due volte prima di prenderla...
prendendo una lampadina pi forte in termini di wattaggio (originale monta 35w, questa 65, quasi il doppio!) non rischio di bruciare tutto? Anche mantenendo la luce gialla, vorrei un po pi di luce, che mi consigli?
 
15375583
15375583 Inviato: 17 Giu 2015 15:04
 

Doc_express ha scritto:
c' un corto nel portalampade e magari si sbucciato un cavo elettrico. Il cavo del contakm invece si raggiunge smontando la strumentazione
Ma se il contachilometri non gira pi n segna km l'unico problema potrebbe essere la cordina del contakm? Non vorrei prendere la cordina e poi non quello il problema. Sempre per il fatto che devo prenderla online icon_wink.gif
 
15375748
15375748 Inviato: 17 Giu 2015 17:44
 

smonta la strumentazione e guarda se facendo ruotare la ruota il cavo gira
 
15387768
15387768 Inviato: 30 Giu 2015 20:52
 

Doc_express ha scritto:
smonta la strumentazione e guarda se facendo ruotare la ruota il cavo gira
ho preso la cordina originale e... Non entra al rinfilo! Secondo voi?
 
15387843
15387843 Inviato: 30 Giu 2015 22:25
 

devi allineare il quadro della codina con il quadro nel mozzo
 
15387850
15387850 Inviato: 30 Giu 2015 22:32
 

Doc_express ha scritto:
devi allineare il quadro della codina con il quadro nel mozzo
Doc express, (nome azzeccatissimo) ti ringrazio, domani prover, oggi per smontare tutto ho impiegato quasi 2 ore ed eravamo in due! Domattina allineo il quadro e ti faccio sapere, potresti spiegarmi meglio come fare? Grazie! So che ora sei solo della sezione Cagiva, ma, mi faresti un grandissimo favore rispondendomi!
 
15388023
15388023 Inviato: 1 Lug 2015 5:41
 

quello che ho iniziato cerco di portarlo a termine.

Smonta e poi mi dici,secondo me c' qualche problemino all'interno della guaina. Devi cercare di riuscire ad averla in mano e ispezionarla correttamente.

Per quanto riguarda le cagiva,b chiamala ANCHE nostalgia e sopratutto voglia di portare avanti un argomento su piccole moto con qualcosa di spaciale
 
15388122
15388122 Inviato: 1 Lug 2015 9:30
 

Doc_express ha scritto:
quello che ho iniziato cerco di portarlo a termine.

Smonta e poi mi dici,secondo me c' qualche problemino all'interno della guaina. Devi cercare di riuscire ad averla in mano e ispezionarla correttamente.

Per quanto riguarda le cagiva,b chiamala ANCHE nostalgia e sopratutto voglia di portare avanti un argomento su piccole moto con qualcosa di spaciale
Veramente non ho capito cosa intendi con "allineare il quadro della codina con il quadro nel mozzo"... Potresti spiegarmi meglio? La cordina questa.

immagini visibili ai soli utenti registrati


Oggi sono andato al mio meccanico di fiducia, mi ha cambiato la cordina del contakm, poi abbiamo provato e non funziona! Arriva a 20 km/h anche se io sono a 40 e sballa molto i chilometri. Mi ha detto che non pu farmi niente e che devo chiedere a qualcuno che ripara i contachilometri, e qui sorge il dubbio! Cosa c'entra il contachilometri?
 
15388631
15388631 Inviato: 1 Lug 2015 17:33
 

PRIMA devi controllare l'ingranaggio nel mozzo,magari ha qualche dentino andato
 
15388686
15388686 Inviato: 1 Lug 2015 18:20
 

Doc_express ha scritto:
PRIMA devi controllare l'ingranaggio nel mozzo,magari ha qualche dentino andato
nel mozzo? Dietro il contakm? O nel rinfilo della ruota? Se giro la ruota la cordina gira, sopra una volta collegata la corda gira dall'esterno.
 
15388714
15388714 Inviato: 1 Lug 2015 19:04
 

va bene che gira ma magari c' qualcosa che non va all'interno del mozzo. Devi ispezionare l'ingranaggio
 
15394401
15394401 Inviato: 8 Lug 2015 0:03
 

Doc_express ha scritto:
va bene che gira ma magari c' qualcosa che non va all'interno del mozzo. Devi ispezionare l'ingranaggio
scusami se insisto, ma tu intendi il mozzo dietro al contakm o il mozzo della ruota?
 
15394470
15394470 Inviato: 8 Lug 2015 5:24
 

segui il cavo del contakm. Di norma prendono il movimento dalla ruota davanti,.
 
15395523
15395523 Inviato: 8 Lug 2015 23:00
 

Doc_express ha scritto:
segui il cavo del contakm. Di norma prendono il movimento dalla ruota davanti,.
ciao Doc express, continuo a non capire cosa fare. Potresti spiegarmelo meglio elencando tutto qui o in un PM?
 
15395645
15395645 Inviato: 9 Lug 2015 5:24
 

allora il contakm meccanico ha 3 pezzi:

iL CONTAKM

la trasmissione (cordina)

il rinvio dentro alla ruota composto da due ingranaggi.

Se segui il cavo del contam vedrai che arriva alla ruota e all'interno di dove arriva ci sono due ingranaggi. Controlla che siano a posto
 
15396683
15396683 Inviato: 9 Lug 2015 23:44
 

Doc_express ha scritto:
allora il contakm meccanico ha 3 pezzi:

iL CONTAKM

la trasmissione (cordina)

il rinvio dentro alla ruota composto da due ingranaggi.

Se segui il cavo del contam vedrai che arriva alla ruota e all'interno di dove arriva ci sono due ingranaggi. Controlla che siano a posto
quindi sarebbe quello con 9/12 dentini dentro il rinvio?
 
15396801
15396801 Inviato: 10 Lug 2015 5:45
 

esatto ,devi ispezionarlo. Si smonta?
 
15396914
15396914 Inviato: 10 Lug 2015 9:39
 

Doc_express ha scritto:
esatto ,devi ispezionarlo. Si smonta?
no, non esce...
 
15397341
15397341 Inviato: 10 Lug 2015 15:02
 

allora metti una lampadina che lo illumina dentro e fallo girare lentamente per guardare che tutti i denti siano interi
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elettronica

Forums ©