Leggi il Topic


Indice del forumForum HondaForum Honda CBR 600

   

Pagina 1 di 1
 
CBR 600 F Sport pompa benzina [bloccata dalla ruggine?]
14998027
14998027 Inviato: 30 Mag 2014 8:13
Oggetto: CBR 600 F Sport pompa benzina [bloccata dalla ruggine?]
 

Ciao ragazzi, ieri sono andato a vedere un CBR 600 f replica del 2001 che dovrei acquistare
Porto la batteria giro io quadro Per avviare ma la pompa non si ente girare. Nel serbatoio ho viste che ce della ruggine pensate sia quello il motivo? Ha bloccato la pompa?
Ce un modo per farla tornare in vita? La moto di altro è nuovissima neanche 16mila km
 
14998046
14998046 Inviato: 30 Mag 2014 8:34
 

ciao,
no non dovrebbe essere in grado di bloccarla. Se non la senti girare dovrebbe essere: sensore cavalletto, tasto rosso, sensore di ribaltamento, non corretto riconoscimento della chiave nel sistema HISS.

Facci sapere, ma non penso sia nulla di che 0509_up.gif
 
14998106
14998106 Inviato: 30 Mag 2014 9:33
 

Il relè della pompa si sente m la pompa no, e il quadro funziona bene icon_sad.gif
 
14998132
14998132 Inviato: 30 Mag 2014 9:46
 

E anche il tasto rosso funziona
 
14998170
14998170 Inviato: 30 Mag 2014 10:10
 

Per rimettere in sesto serbatoi arrugginiti, ti consiglio questo:
icon_arrow.gif Tankerite.com
l'ho usato anche sul mio CBR...
Per la pompa la fai revisionare oppure ne trovi una d'occasione su subito.it e risolvi.
 
14998251
14998251 Inviato: 30 Mag 2014 10:53
 

soffoco ha scritto:
ciao,
no non dovrebbe essere in grado di bloccarla. Se non la senti girare dovrebbe essere: sensore cavalletto, tasto rosso, sensore di ribaltamento, non corretto riconoscimento della chiave nel sistema HISS.

Facci sapere, ma non penso sia nulla di che 0509_up.gif


Il sensora cavalletto perche? Che funzione ha.? Di non far girare la pompa?
 
15001769
15001769 Inviato: 2 Giu 2014 18:29
 

Scusami, ho scritto molto in fretta.
In effetti sì, può escluderla, ma solo a marcia inserita, e non in folle.
Comunque se non senti girare la pompa io sarei per un problema elettrico, non meccanico (dovuto alla ruggine che hai citato).

Facci sapere se risolvi 0509_up.gif
 
15001979
15001979 Inviato: 2 Giu 2014 21:24
 

Per fortuna oggi siamo riusciti a far risuscitare la pompa icon_smile.gif
Ecco come era

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati



Come l'ho vista pensavo che mai potesse funzionare
Ma dopo una bella pulita eccola

immagini visibili ai soli utenti registrati



Pulito tutto e di più e appena piggio il bottoncino... Vai che parte alla grande
Siiiiiiiiiiiii
 
15002010
15002010 Inviato: 2 Giu 2014 21:52
 

icon_eek.gif Caspita come era conciata!!! Felice che tu abbia risolto! Hai controllato anche le condizioni interne del serbatoio?
 
15002032
15002032 Inviato: 2 Giu 2014 22:09
 

Si risolto facendola girare al contrario dopo averla pulita con gasolio
Il serbatoio era abbastanza messo male, dopodiché un po di graniglia e benzina dentro e muovendo con movimenti circolare e venuta via tutta la rugine
 
16085055
16085055 Inviato: 25 Giu 2019 12:33
 

In che senso l'hai fatta girare al contrario?
Anche dentro la pompa gli hai fatto andare il gasolio?
 
16085056
16085056 Inviato: 25 Giu 2019 12:36
 

Scusami ma anche te quando sei andato per rimontare la pompa la guarnizione ti perdeva?
 
16085057
16085057 Inviato: 25 Giu 2019 12:48
 

Io penso che la mia è bloccata volevo sapere ma hai anche smontato il filtrino Scusami se ti faccio tutte queste domande ma a me non vuol partire,non fa'neanche il rumorino ho provato con due fili e una batteria a 12v per vedere se si sbloccava, ma surriscalda ed ho smesso per non fare ulteriori danni.qualcuno mi aiuti
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda CBR 600

Forums ©