Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
valvola ingannatrice problemi
14583383
14583383 Inviato: 20 Ago 2013 9:45
Oggetto: valvola ingannatrice problemi
 



salve raga ho un problema con la valvola ingannatrice cioè quando accendo il quadro rimane ferma e si accende la spia FI come devo fare...xò se la vado a toccare un pò poi riparte e tutto rimane nella norma...come devo fare??? si può risolvere questo problema manualmente o devo comprare qlk pezzo??
 
14583445
14583445 Inviato: 20 Ago 2013 10:12
 

almeno la moto ce la dici? icon_asd.gif

parli di valvola "ingannatrice" o parzializzatrice dello scarico?

potrebbe essere il servomotore di comando (se parli di quella allo scarico) che sia da cambiare, o revisionare/pulire (cosa che mi dovrei decidere a fare anche sulla mia zx-6r eusa_wall.gif ).
 
14583615
14583615 Inviato: 20 Ago 2013 11:29
 

Tengo la Zx-6r del 2007 con scarico leovince

immagini visibili ai soli utenti registrati


quella valvola ke dovrebbe muoversi e nn lo fà
 
14583687
14583687 Inviato: 20 Ago 2013 11:56
 

ok, allora siamo "parenti" (io una zx-6r 636 '05 con scarico arrow) icon_asd.gif

dunque, lo fa anche a me: è il motorino da revisionare/pulire sperando che ricominci a funzionare a dovere. Controlla anche i cablaggi che non siano ossidati.
Altrimenti va cambiato.
Per pulirlo ancora non mi ci sono cimentato, avevo trovato una guida qui sul tinga. Comunque lo smonti e provi a dargli una spruzzata di disossidante, almeno io farei così.



OT
vedo che a te hanno fatto (o hai fatto tu) un bel lavoro di "inganna centralina". lavorando una piastrina metallica per fare le battute di fine corsa, io invece ho degli spessori al termine dei cavi che mandano in battuta i "cimini" dei cavi stessi.

Per curiosità, fatto tu la piastrina o data in dotazione al kit leovince?
Bell'idea, almeno tiri giù anche i cavi... mi sa che mi ci ispiro quando ci rimetto le mani.

Ultima nota, tanto per parlare: quello è il servo della valvola parzializzatrice di scarico. La parte che si chiama "ingannatore" è solo il sistema che fa fare la corsa giusta al motorino quando si elimina la valvola allo scarico.
Fa in modo che la centralina pensi che ci sia ancora la valvola e non dia, appunto, errore.
Fine OT

doppio_lamp.gif
 
14583711
14583711 Inviato: 20 Ago 2013 12:06
 

in verità l ho comprata già così quindi nn sò ki e dove ci hanno messo le mani...comunque oggi provo a pulirla e ke dio me la mandi buona icon_smile.gif
 
14584108
14584108 Inviato: 20 Ago 2013 14:58
 

ma, guarda, sarà che io ho la centralina aggiuntiva con mappe personalizzate, ma se devo essere onesto a parte la spia accesa non mi sembra di aver notato nessuna variazione di erogazione.

Tanto la valvola non l'abbiamo più, per cui anche se il motorino non funziona non cambia niente. Non so se in origine varia anche la mappa o l'anticipo, ma non credo. Quindi, per dirla tutta, ho la convinzione che potremmo anche eliminare il motorino e salvo la già citata spia, la moto non si accorgerebbe di niente.

Ovviamente nel caso che avessimo lo scarico originale (mai provato) dovremmo sentire differenze di erogazione e potenza max in allungo...

Anche per questo ancora non ci ho messo le mani seriamente.

edit:
Anche se la mia è più vecchiotta dai un occhio qui:
Link a pagina di Mega.co.nz
ti ho estrapolato le pagine del manuale d'officina relativo all'attuatore.
 
14584248
14584248 Inviato: 20 Ago 2013 15:51
 

ook grazie a tutti ho risolto il problema icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
 
14584366
14584366 Inviato: 20 Ago 2013 17:09
 

dicci come hai fatto, che almeno può servire sia a me che ad altri 0509_up.gif
 
14585537
14585537 Inviato: 21 Ago 2013 11:05
 

in vertià il mio problema era semplice cioè ke era sporco quindi l ho ripulito e ho messo dello svitol ora va un'amore icon_asd.gif doppio_lamp.gif
 
14585819
14585819 Inviato: 21 Ago 2013 13:47
 

si, si, da quello che ho letto in giro è la soluzione più semplice e probabile. 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©