Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 2 di 3
Vai a pagina Precedente  123  Successivo
 
Problema Carburazione 2 plus e 21 (getti piccoli)
13543222
13543222 Inviato: 4 Lug 2012 20:49
 



Io monto la pinasco power sound ed è fantastica è la mia preferita, ma dato che la tua ela è davvero spinta andrei per una marmitta di fascia semi-trofeo come l'athena racing che costa 180 euro oppure la leggendaria FRO l'ho vista l'altro giorno su ebay a un prezzo imperdibile ( adesso le trovi a un basso costo perchè sono rimanenze di magazzino)
 
13543235
13543235 Inviato: 4 Lug 2012 20:51
 

yamaharace1 ha scritto:
Io monto la pinasco power sound ed è fantastica è la mia preferita, ma dato che la tua ela è davvero spinta andrei per una marmitta di fascia semi-trofeo come l'athena racing che costa 180 euro oppure la leggendaria FRO l'ho vista l'altro giorno su ebay a un prezzo imperdibile ( adesso le trovi a un basso costo perchè sono rimanenze di magazzino)

la yasuni c16 com'è? di estetica mi piace un sacco icon_twisted.gif
 
13543242
13543242 Inviato: 4 Lug 2012 20:53
 

ecco guarda dovresti ringraziarmi ti ho trovato il link di due marmitte fantastiche a un costo ....bhè tieni conto che la FRO stava a 270 euro prima Link a pagina di Ebay.it

oppure se hai fegato monta questa sarei curioso di sapere come va =) è un ottima marmitta ma pochi la conoscono!

Link a pagina di Ebay.it
 
13543256
13543256 Inviato: 4 Lug 2012 20:56
 

yamaharace1 ha scritto:
ecco guarda dovresti ringraziarmi ti ho trovato il link di due marmitte fantastiche a un costo ....bhè tieni conto che la FRO stava a 270 euro prima Link a pagina di Ebay.it

oppure se hai fegato monta questa sarei curioso di sapere come va =) è un ottima marmitta ma pochi la conoscono!

Link a pagina di Ebay.it


la scalvini dovrebbe essere come la evo 2 giusto?
la yasuni c16 invece? com'è?
 
13543294
13543294 Inviato: 4 Lug 2012 21:04
 

la yasuni è ottima ma a meno di 250 euro nuova non la troverai mai <.<
 
13543315
13543315 Inviato: 4 Lug 2012 21:10
 

yamaharace1 ha scritto:
la yasuni è ottima ma a meno di 250 euro nuova non la troverai mai <.<

quello è vero eusa_wall.gif
ma prestazionalmente le marmitte che mi hai consigliato (compresa la yasuni) sono simili vero?
 
13544211
13544211 Inviato: 5 Lug 2012 1:59
 

La stage 6 r1200 va molto bene su 2plus xo costa 264€ nuova.. Xo direi che se metti anche una stage 6 pro costa 179€ nuova su biolla motors e direi che può andare molto bene.. Se no se trovi una nardò da pista anche quella va bene
 
13547064
13547064 Inviato: 5 Lug 2012 19:40
 

Griff95 ha scritto:
La stage 6 r1200 va molto bene su 2plus xo costa 264€ nuova.. Xo direi che se metti anche una stage 6 pro costa 179€ nuova su biolla motors e direi che può andare molto bene.. Se no se trovi una nardò da pista anche quella va bene

okok..comunque adesso monto un getto del minimo da 45 ma quando mi fermo rimane a 3500 giri e non scende più ! dici che dovrei mettere un getto da 50 ?
 
13547168
13547168 Inviato: 5 Lug 2012 20:00
 

Direi di si prova a mettere quello da 50 e poi dimmi come va
 
13547228
13547228 Inviato: 5 Lug 2012 20:18
 

Griff95 ha scritto:
Direi di si prova a mettere quello da 50 e poi dimmi come va

domani provo e poi ti dico 0509_up.gif l'unica cosa è la velocità massima che mi delude eusa_wall.gif 110 segnati con i correttori originali e 117 con i correttori da 128 !
 
13547610
13547610 Inviato: 5 Lug 2012 22:06
 

Quanto pensi che possa fare un 2 plus? Guarda che è quella la sua velocità max che può fare .. Non può spingere tanto di piu .. Ritieniti fortunato.. icon_smile.gif
 
13548073
13548073 Inviato: 6 Lug 2012 0:21
 

Griff95 ha scritto:
Quanto pensi che possa fare un 2 plus? Guarda che è quella la sua velocità max che può fare .. Non può spingere tanto di piu .. Ritieniti fortunato.. icon_smile.gif

ho anche il contachilometri preciso però icon_biggrin.gif ! perchè sento gente che gli segna 133 !
comunque tornando al getto del minimo, ho provato ad aprire di quasi mezzo giro la vite miscela e il problema non c'è più..solo che adesso borbotta troppo prima di entrare in coppia e fa fatica
 
13548127
13548127 Inviato: 6 Lug 2012 0:47
 

L'hai ingrassato troppo.. Magari togli 1/4 di giro dal mezzo che hai dato poi dimmi .. Se non cambia niente rimetti com'era prima e prova a mettere un getto del minimo da 48 o 50
 
13548156
13548156 Inviato: 6 Lug 2012 1:07
 

Griff95 ha scritto:
L'hai ingrassato troppo.. Magari togli 1/4 di giro dal mezzo che hai dato poi dimmi .. Se non cambia niente rimetti com'era prima e prova a mettere un getto del minimo da 48 o 50

ok va bene 0509_up.gif provo e ti faccio sapere
 
13548173
13548173 Inviato: 6 Lug 2012 1:24
 

Ok va bene icon_smile.gif
 
13552626
13552626 Inviato: 7 Lug 2012 12:22
 

Griff95 ha scritto:
Ok va bene icon_smile.gif

ciao.. oggi ho provato a chiudere un po la vitina miscela ma non è cambiato niente..ti descrivo i sintomi..
da freddo va bene..poi si scalda e il minimo lo tiene poco, quando entra in coppia fa tipo un vuoto (vuoto da grasso però) e quando sono fermo ad un semaforo accellero (fino a 3/4 se no rimane fermo) borbotta per 3/4 metri e poi parte..
dici di chiudere ancora la vitina?
 
13552973
13552973 Inviato: 7 Lug 2012 14:13
 

Ti dico che la vite della miscela influisce solo al minimo e quando stai iniziando ad accelerare, poi non serve piu e inizia il getto del minimo ad entrare in funzione a 1/4 aperto, poi a 2/4 finisce il getto del minimo e iniziano la valvola gas e lo spillo fino a 3/4 che lo spillo continua ad influire però con il polverizzatore fino ad arrivare a 4/4 che interviene in getto del max..
Se tiene poco il minimo significa che è grasso quindi prova a mettere la vite miscela da tutta chiusa gli dai 1 giro e mezzo, se ti fa un vuoto non può essere da grasso o da magro, ma solo da magro a meno che non sia un vuoto ma che se si affogasse.. Poi se devi accelerare 3/4 per partire vuol dire che hai le mollettine dure.. Mi avevi detto che con il min da 45 ti stava a giri alti per caso hai cambiato minimo? Poi non mi ricordo che spillo hai e a che tacca prova a ridirmeli..
 
13553375
13553375 Inviato: 7 Lug 2012 17:11
 

Griff95 ha scritto:
Ti dico che la vite della miscela influisce solo al minimo e quando stai iniziando ad accelerare, poi non serve piu e inizia il getto del minimo ad entrare in funzione a 1/4 aperto, poi a 2/4 finisce il getto del minimo e iniziano la valvola gas e lo spillo fino a 3/4 che lo spillo continua ad influire però con il polverizzatore fino ad arrivare a 4/4 che interviene in getto del max..
Se tiene poco il minimo significa che è grasso quindi prova a mettere la vite miscela da tutta chiusa gli dai 1 giro e mezzo, se ti fa un vuoto non può essere da grasso o da magro, ma solo da magro a meno che non sia un vuoto ma che se si affogasse.. Poi se devi accelerare 3/4 per partire vuol dire che hai le mollettine dure.. Mi avevi detto che con il min da 45 ti stava a giri alti per caso hai cambiato minimo? Poi non mi ricordo che spillo hai e a che tacca prova a ridirmeli..

Ma devo accellerare a 3/4 solo quando è caldo ..perchè da freddo appena dopo 1/4 mi parte subito ! comunque il getto del minimo è sempre il 45..solo che avevo svitato la vite miscela di mezzo giro...lo spillo è un w7 alla 2^ tacca dall'alto.
A volte per accenderlo fa degli sbuffetti dalla marmitta e pensavo fosse magro..ma la candela è marrone e quindi con il getto del massimo dovrei esserci..
 
13553719
13553719 Inviato: 7 Lug 2012 19:21
 

Da quant'e che hai quel cilindro ? Dagli meno giri alla vite miscela così regge il minimo..
 
13553919
13553919 Inviato: 7 Lug 2012 20:19
 

Griff95 ha scritto:
Da quant'e che hai quel cilindro ? Dagli meno giri alla vite miscela così regge il minimo..

avrà si e no 600km solo che l'altro giorno l'ho smontato per pulire il pistone e scarico (lucidato) ed aveva qualche brutto segno..ma leggero leggero
 
13554662
13554662 Inviato: 8 Lug 2012 1:28
 

Perchè se da freddo va bene e quanto si scalda va male nel senso che ci mette tempo a prendere giri e sembra che faccia dei vuoti quando acceleri significa che è spompato il cilindro infatti il mio tpr fa così perchè è spompato duro.. Ne ha tanta di compressione ancora il tuo o va giù facilmente la tua pedalina?
 
13555374
13555374 Inviato: 8 Lug 2012 13:08
 

Griff95 ha scritto:
Perchè se da freddo va bene e quanto si scalda va male nel senso che ci mette tempo a prendere giri e sembra che faccia dei vuoti quando acceleri significa che è spompato il cilindro infatti il mio tpr fa così perchè è spompato duro.. Ne ha tanta di compressione ancora il tuo o va giù facilmente la tua pedalina?

ne ha tanta di compressione ..ma è un problema di carburazione secondo me..prima quando gli rimaneva il minimo alto questi problemi non li aveva a parte un po di difficoltà nelle partenze da caldo..ma molto meno di adesso
 
13555437
13555437 Inviato: 8 Lug 2012 13:35
 

Che mollettine hai della frizione? Se quando avevi il minimo alto non ti dava questo problemi rimettilo com'era e poi lo ingrassi un po' con la vite miscela ..
 
13555600
13555600 Inviato: 8 Lug 2012 14:18
 

Griff95 ha scritto:
Che mollettine hai della frizione? Se quando avevi il minimo alto non ti dava questo problemi rimettilo com'era e poi lo ingrassi un po' con la vite miscela ..

di mollette ho le rosse della stage 6 (come le rosse malossi) sulla frizione fly
 
13556010
13556010 Inviato: 8 Lug 2012 17:50
 

Prova a mettergli delle gialle malossi o arancioni stage.. E poi con la carburazione fai come ti ho detto prima nell'ultimo mex
 
13556253
13556253 Inviato: 8 Lug 2012 19:35
 

Griff95 ha scritto:
Prova a mettergli delle gialle malossi o arancioni stage.. E poi con la carburazione fai come ti ho detto prima nell'ultimo mex

ok 0509_up.gif domani provo e ti faccio sapere !
 
13556432
13556432 Inviato: 8 Lug 2012 20:31
 

Okok
 
13560621
13560621 Inviato: 9 Lug 2012 19:12
 

Griff95 ha scritto:
Okok

ho girato un po la vitina e va meglio..quindi penso di girarla ancora un po..
però l'ho tirato e con una applicazione che rileva la velocità tramite gps mi fa 95km/h icon_eek.gif un po poco o no?
 
13560862
13560862 Inviato: 9 Lug 2012 20:15
 

In effetti si.. Ce li hai i rapporti primari che non mi ricordo?
 
13560887
13560887 Inviato: 9 Lug 2012 20:22
 

Griff95 ha scritto:
In effetti si.. Ce li hai i rapporti primari che non mi ricordo?

sisi..i 13/44
 
Mostra prima i messaggi di:





Pagina 2 di 3
Vai a pagina Precedente  123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©