Leggi il Topic


Indice del forumForum Buell - EBR

   

Pagina 1 di 1
 
[xb12]calo tensione in accensione [cause e soluzioni]
13060175
13060175 Inviato: 28 Feb 2012 20:08
Oggetto: [xb12]calo tensione in accensione [cause e soluzioni]
 



ciao a tutti.... ormai da molto tempo la mia xb12 in fase di accensione ha un calo di tensione per poi riprendersi... in pratica accentua molto quello che accade in fase d'accensione in questo video:
Link a pagina di Youtube.com

la batteria nuova (agosto 2011, staccata per l'inverno). Al tagliando ho gi chiesto al meccanico di dare un occhio all'alternatore (o come si chiama) e ad eventuali dispersioni....

a voi capita o quando pigiate il tasto d'accensione il motorino d'avviamento e la moto partono in maniera fluida?

questa cosa inizia a farmi pensare, in quanto, come da altro post, sono in preparativi per il montaggio xeno e non vorrei avere problemi!
 
13061446
13061446 Inviato: 28 Feb 2012 23:27
 

le batterie durano 6 anni, ben che vada.. poi sono pronte per morire da un giorno all'altro..

quanto vecchia? se la moto ha molti km la causa di partenze stentate possono essere le candele anche se ancora efficienti a caldo..
 
13061781
13061781 Inviato: 29 Feb 2012 0:50
 

la batteria ha 6 mesi!!originale,quindi da non pensare a qualit scadente!nel tagliando ci sono in programma anche le candele,vedremo!anche se non che il motorino d'avviamento gira a vuoto,ma ha una sorta di blocco di un secondo e poi gira e la moto si accende!
 
13165502
13165502 Inviato: 26 Mar 2012 8:40
 

perfettamente normale, lo fanno tutte. Io la prima volta che ci ho fatto caso mi sono spaventato ma poi m'hanno detto che va cosi 0509_doppio_ok.gif
 
13165764
13165764 Inviato: 26 Mar 2012 10:30
 

un problema che pu capitare, mi sembra strano ad ogni accensione ma quel problema capitato anche a me un paio di volte anche se mi successo solo quando non usavo la moto da un bel po'.
 
13165774
13165774 Inviato: 26 Mar 2012 10:33
 

Lo fa sempre, in genere se la batteria sta bella carica lo si avverte di meno. Il ns un motore a corsa lunga, da qui quell'istante di vuoto, altrimenti che buell sarebbe? 0509_campione.gif
 
13166822
13166822 Inviato: 26 Mar 2012 14:57
 

Pierpa81 ha scritto:
Lo fa sempre, in genere se la batteria sta bella carica lo si avverte di meno. Il ns un motore a corsa lunga, da qui quell'istante di vuoto, altrimenti che buell sarebbe? 0509_campione.gif


motivazione fornita anche a me.....
 
13166986
13166986 Inviato: 26 Mar 2012 15:23
 

mi sa tanto di presa per i findelli...il problema non tanto il motore a corsa lunga della xb12 ma il fatto che utilizzino lo stesso sistema di accensione della xb9...
poi non so nel caso quel "vuoto" sia fatto apposta per far in modo che la batteria riesca ad avere lo spunto ma un altro discorso....
 
13168399
13168399 Inviato: 26 Mar 2012 20:05
 

Non intendevo questo eusa_clap.gif
I motori a corsa lunga per accendersi devono far fare su e giu ( 0510_abbraccio.gif ) ai pistoni e comunque ripeto quando lo ho fatto sentire a svariate persone, tra cui il conce hd mi hanno detto tutti la stessa cosa, riassumibile in questa frase "se non vuoi rogne comprati una jappa!" 0509_si_picchiano.gif
E per inciso credo che il motorino d'avviamento non centri, magari quello della sportser con 60 cv eusa_think.gif
 
13169810
13169810 Inviato: 26 Mar 2012 22:59
 

lo sforzo del motorino di avviamento non non ha nulla a che vedere con i cv della moto ma in base alla dimensione dei pistoni e al rapporto di compressione.

tornando al discorso. se quel comportamento normale e la moto ogni volta parte allora non c' problema...l'importante non rimanere a piedi, magari a met giro....
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Buell - EBR

Forums ©