Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 6 di 6
Vai a pagina Precedente  123456
 
Carburatore 17,5 [che getti mettere?]
11919223
11919223 Inviato: 1 Giu 2011 18:30
 

Ciao Nark senti na cosa ho un problema sempre con la carburazione al minimo. Fino a qualche tempo fa era buona da un pezzo di tempo che a motore caldo al minimo cio a 1/4 di acceleratore borbotta ricordi il solito discorso della vite aria, ma io ce l'ho a 4 giri e sono anche troppi e ho un getto minimo 34 cosa faccio perch a freddo non me lo fa inizia a borbottare al minimo cio quando accelero da fermo quando caldo, mi sai aiutare per favore?
 
11920783
11920783 Inviato: 1 Giu 2011 23:41
 

DjBiagix ha scritto:
Ciao Nark senti na cosa ho un problema sempre con la carburazione al minimo. Fino a qualche tempo fa era buona da un pezzo di tempo che a motore caldo al minimo cio a 1/4 di acceleratore borbotta ricordi il solito discorso della vite aria, ma io ce l'ho a 4 giri e sono anche troppi e ho un getto minimo 34 cosa faccio perch a freddo non me lo fa inizia a borbottare al minimo cio quando accelero da fermo quando caldo, mi sai aiutare per favore?


prendi un 32, e riavvita a 2 giri
 
11922380
11922380 Inviato: 2 Giu 2011 13:05
 

il problema sai qual', trovarlo il 32 qui nel mio paese ci sono solo 2 negozi di Motori vediamo mi arrangio casommai vado dal mio meccanico grazie!
 
11922509
11922509 Inviato: 2 Giu 2011 13:33
 

DjBiagix ha scritto:
il problema sai qual', trovarlo il 32 qui nel mio paese ci sono solo 2 negozi di Motori vediamo mi arrangio casommai vado dal mio meccanico grazie!


prego, e se non vado errato si vendono anche su internet
 
11962712
11962712 Inviato: 10 Giu 2011 18:52
 

Narkelion volevo farti una domanda ma quali sono i sintomi di una carburazione al minimo magra?
 
11962970
11962970 Inviato: 10 Giu 2011 19:51
 

DjBiagix ha scritto:
Narkelion volevo farti una domanda ma quali sono i sintomi di una carburazione al minimo magra?


giri troppo alti, e in eccesso vuoti e poi si spegne
 
11963014
11963014 Inviato: 10 Giu 2011 20:00
 

ok grazie, ora ho le idee pi chiare!
 
11963036
11963036 Inviato: 10 Giu 2011 20:07
 

DjBiagix ha scritto:
ok grazie, ora ho le idee pi chiare!


prego figurati!
 
11969479
11969479 Inviato: 12 Giu 2011 19:30
 

Narkelion ho una notizia Brutta e una Bella, allora la brutta che mi sono girato tutta la provincia per trovare quel getto del minimo beee non tutta ma le citt vicino le mie. La bella notizia che invece oggi ho voluto pulire tutto il mio carburatore e appena lo smontato ho notato che c'erano le viti del minimo e quella del getto massimo incrostate buuuuu non so perch l'avevo pulito un mese e mezzo fa non so comunque lo pulito tutto alla perfezione angolo per angolo e vite per vite fra cui quella del getto miimo che ho visto che era tutta incrostato, appena pulito tutto il carburatore e filtro con benzina e fulcron ho montato tutto ho acceso il motore e ho regolato prima la vite del minimo e poi quella dell'aria iniziandola a girarla da tutta chiusa infati a un giro e mezzo ho visto che il motore iniziava a prendere giri allora lo voluta mettere a 2 giri e mezzo. Ho scaldato il motore e mi sono accorto che dopo numerosi giri sia a freddo che a caldo di minimo non borbottava pi wooowwww kiss perch incredibile lo spunto era regolare e non mi borbottava pi allora poi alla fine ho montato tutte le viti del bauletto e mi sono andato a fare un giro dentro il paese comunque niente pi bornottio incredibile arrivato a casa ho scaldato il motore al minimo per un paio di minuti e ho smontato la candela e ho vista che di minimo era colore nocciolaun pelino ma una cosa minima grasso.
 
11969493
11969493 Inviato: 12 Giu 2011 19:36
 

DjBiagix ha scritto:
Narkelion ho una notizia Brutta e una Bella, allora la brutta che mi sono girato tutta la provincia per trovare quel getto del minimo beee non tutta ma le citt vicino le mie. La bella notizia che invece oggi ho voluto pulire tutto il mio carburatore e appena lo smontato ho notato che c'erano le viti del minimo e quella del getto massimo incrostate buuuuu non so perch l'avevo pulito un mese e mezzo fa non so comunque lo pulito tutto alla perfezione angolo per angolo e vite per vite fra cui quella del getto miimo che ho visto che era tutta incrostato, appena pulito tutto il carburatore e filtro con benzina e fulcron ho montato tutto ho acceso il motore e ho regolato prima la vite del minimo e poi quella dell'aria iniziandola a girarla da tutta chiusa infati a un giro e mezzo ho visto che il motore iniziava a prendere giri allora lo voluta mettere a 2 giri e mezzo. Ho scaldato il motore e mi sono accorto che dopo numerosi giri sia a freddo che a caldo di minimo non borbottava pi wooowwww kiss perch incredibile lo spunto era regolare e non mi borbottava pi allora poi alla fine ho montato tutte le viti del bauletto e mi sono andato a fare un giro dentro il paese comunque niente pi bornottio incredibile arrivato a casa ho scaldato il motore al minimo per un paio di minuti e ho smontato la candela e ho vista che di minimo era colore nocciolaun pelino ma una cosa minima grasso.


SIII, allora la cosa era molto pi facile del previsto! fantastico!

giusto che al minimo sia un pelino grasso, perfetto!
 
11969818
11969818 Inviato: 12 Giu 2011 20:58
 

ummm allora lo lasciooo cosiiii, grazie per i tuoi chiarimenti naturalmente, meglio cosi!! icon_wink.gif il mio primo emoticons ahaha!! 0510_saluto.gif
 
11972268
11972268 Inviato: 13 Giu 2011 12:35
 

Narkelion Ciao senti una cosa oggi ho notato che se metto il motore a cavallettocentraleal minimo c' la ruota che da sola si muove mentre prima restava ferma infatti ho provato ad abbassare il minimo ma niente se lo abbasso il motore si spegne maaa credo che sia normale vero. Poi anche le mollette della frizione sono state messe bene non credo sene sia rotta qualcuna perch parte benissimo.
 
11972596
11972596 Inviato: 13 Giu 2011 13:24
 

DjBiagix ha scritto:
Narkelion Ciao senti una cosa oggi ho notato che se metto il motore a cavallettocentraleal minimo c' la ruota che da sola si muove mentre prima restava ferma infatti ho provato ad abbassare il minimo ma niente se lo abbasso il motore si spegne maaa credo che sia normale vero. Poi anche le mollette della frizione sono state messe bene non credo sene sia rotta qualcuna perch parte benissimo.


normale, accadeva anche a me
 
11972686
11972686 Inviato: 13 Giu 2011 13:40
 

ok grazie mille comunque siamo arrivati a 6 pagine fantasticooooooo!! 0510_saluto.gif
 
11973232
11973232 Inviato: 13 Giu 2011 15:13
 

DjBiagix ha scritto:
ok grazie mille comunque siamo arrivati a 6 pagine fantasticooooooo!! 0510_saluto.gif


ahahah troppo... a 20 si chiude, attento!
 
11977763
11977763 Inviato: 14 Giu 2011 11:42
 

aaaaa ok non lo sapevo! icon_sad.gif
 
12004621
12004621 Inviato: 19 Giu 2011 19:50
 

Ciao Matteooo senti una cosa oggi praticamente sono stato almare con il mio amico e ho fatto 50 km e al ritorno ho notato che a caldo il mio motore iniziava a borbottare al minimo di nuovo finch poi ho notato dopo essere arrivato a casa del mio amico un oretta che quando mi ci sono fatti i giri dentro il paese non mi borbottava pi ma normale sta cosa mad io non lo sooo sono confusooooo.....
 
12005049
12005049 Inviato: 19 Giu 2011 21:13
 

DjBiagix ha scritto:
Ciao Matteooo senti una cosa oggi praticamente sono stato almare con il mio amico e ho fatto 50 km e al ritorno ho notato che a caldo il mio motore iniziava a borbottare al minimo di nuovo finch poi ho notato dopo essere arrivato a casa del mio amico un oretta che quando mi ci sono fatti i giri dentro il paese non mi borbottava pi ma normale sta cosa mad io non lo sooo sono confusooooo.....


certo che strano eusa_think.gif eusa_think.gif

cio appena diventa caldo borbotta, ma appena diventa caldissimo (cio fai pi km) non borbotta pi?

A 'sto punto me ne farei una ragione, quello scooter stregato icon_asd.gif icon_asd.gif
 
12005411
12005411 Inviato: 19 Giu 2011 22:25
 

ahahaha bellissime paroleee hai ragione davvero stregato io non lo sooo ma davvero strano infatti fino a poco fa anche a caldo dentro il paese non mi borbottava al minimo a caldissimo che me lo faceva infatti anche lo spunto si perdeva..... icon_rolleyes.gif
 
12005426
12005426 Inviato: 19 Giu 2011 22:27
 

DjBiagix ha scritto:
ahahaha bellissime paroleee hai ragione davvero stregato io non lo sooo ma davvero strano infatti fino a poco fa anche a caldo dentro il paese non mi borbottava al minimo a caldissimo che me lo faceva infatti anche lo spunto si perdeva..... icon_rolleyes.gif


mah... solo Dio lo sa come fare a non farlo borbottare.... icon_asd.gif icon_asd.gif


eusa_shifty.gif
 
12005440
12005440 Inviato: 19 Giu 2011 22:30
 

hai ragione mad vediamooo io lo lascio cosi mi sono rotto le p...... basta pi carburazione tanto pulita e il motore carburato bene e come mi hai detto tu meglio essere grasso al minimo che magro sen poi problemi ad accenderlooo!!! eusa_think.gif
 
12016498
12016498 Inviato: 21 Giu 2011 21:38
 

Senti Narkelion ho un problema alla carburazione ma credo sia dovuto alla candela, praticamente oggi ho visto quanto mi faceva con un pieno di benzina e mi fa 75 km comunque il fatto che appena arrivato a casa mia, sembra fatto apposta si spento perch s finita la banzina e ho registrato sul telefono i kilometri appena messa la benzina prec. un litro nel serbatoio e la banza l'avevo nel bauletto, vado per accendere il motore e non si accende di niente do un casino di pedivellate ma niente neanche dall'accensione automatica praticamente si ingolfato allora lo lascio un quarto d'ora lo accendo e si accende ma mi succede sta cosa ogni volta che si finisce la benzina poi tutte le altre volte tipo la mattina quando lo accendo a freddo sia a caldo problemi nonn ho...! Il problema st quando la benza finisce del tutto io la rimetto un po' ma poi si ingolfa ma pu essere la candela ma non credo lo cambiata un mese fa quando ho fatto la carburazione tu che dici la cambio?
 
12023473
12023473 Inviato: 23 Giu 2011 7:36
 

getti a filetto grosso
 
12028574
12028574 Inviato: 24 Giu 2011 0:19
 

nono lascia perdere problema risolto ho pulito di nuovo la carburazione e mi sono accorto che c'era la vite dell'aria troppo aperta per quello quando lo accendevo si ingolfava lo messa a 2 giri ora nn me lo fa grazie lo stesso vedo che il 2 su Moto Tingavert ad essere ancora nei paragi....... 0509_up.gif
Quoto possiamo chiudere definitivamente questo topic!!


Topic Chiuso!!
 
16384127
16384127 Inviato: 12 Feb 2024 14:24
 

bah
 
16384128
16384128 Inviato: 12 Feb 2024 14:31
 

Se lo dice lui che si pu chiudere questo Topic icon_mrgreen.gif
 
16391393
16391393 Inviato: 30 Mar 2024 10:45
 

prova
minimo 30
massimo 100
questo solitamente funziona sui 17,5mm, quindi non ti assicuro nulla
 
Mostra prima i messaggi di:





Pagina 6 di 6
Vai a pagina Precedente  123456

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©