Leggi il Topic


Indice del forumForum HondaForum Honda VFR

   

Pagina 3 di 8
Vai a pagina Precedente  12345678  Successivo
 
Censimento statore per vfr
13772513
13772513 Inviato: 20 Set 2012 8:33
 

Ciao

Anche a me si sbruciacchiato lo statore questa estate!


icon_arrow.gif VFR Vtec 2003
icon_arrow.gif km 40000
icon_arrow.gif Tutto originale


Purtroppo seguendo il manuale di officina mi sembrava che si era rotto il regolatore di tensione, invece poi ho scoperto che era lo statore eusa_doh.gif grazie alle vostre varie esperienze ...sul manuale non c' scritto di controllare anche la tensione di uscita dello statore che invece sarebbe la prima misurazione da fare eusa_wall.gif
Aim avevo gi comprato batteria e regolatore nuovo...sing...spero di poterli rivendere
Sicuramente lo prendo dall' america...
 
13775272
13775272 Inviato: 20 Set 2012 20:47
 

Appena rientrato da un giro........grazie al volmetro installato ho visto che la tensione di circa 12.4 volt. Domani smonto le carene e faccio le verifiche di rito ma 99,99% partito lo statore 0509_si_picchiano.gif e con questo sono due 0509_banana.gif . Il lato positivo che questa volta me ne sono accorto e non sono rimasto fermo per strada come l'altra volta a 80 km da casa 0509_mitra.gif .
La prima volta 36.000 km e adesso 56.000 km 0509_vergognati.gif statore riavvolto


doppio_lamp.gif doppio_lamp.gif
 
13779129
13779129 Inviato: 22 Set 2012 5:33
 

Statore partito eusa_wall.gif , per ho "visto" 0509_lucarelli.gif il lavoro eseguito dal meccanico la prima volta.......lasciamo perdere 0509_down.gif ...... nemmeno la guarnizione sul carter cera, ma ha messo il "silicone". Lo statore non stato riavvolto, probabilmente cera un cavo "cotto", ma il conto me la presentato 0509_vergognati.gif e ho aspettato un mese e mezzo......aveva tanto lavoro 0510_inchino.gif . E questo un "bravo meccanico" a detta di molti 0509_si_picchiano.gif .

doppio_lamp.gif doppio_lamp.gif
 
13786405
13786405 Inviato: 24 Set 2012 20:27
 

Ciao a tutti


icon_arrow.gif VFR vtec 2003
icon_arrow.gif Km 33000
icon_arrow.gif Tutto originale


Statore bruciato piu batteria partita.


doppio_lamp.gif
 
14087565
14087565 Inviato: 27 Gen 2013 0:07
 

Ciao

Vfr vtech anno 2003
Km 31000
Tutto originale

Comprato lo statore in Germania su ebay.de meno di 150 euro con spedizione.
 
14362935
14362935 Inviato: 16 Mag 2013 10:36
 

VTEC del 2003
impianto elettrico originale
statore bruciato a 30.000 km

sostituito con uno statore usato originale Honda con kilometraggio ignoto, adesso la moto ha 70000 km e lo statore ancora quello li e funziona bene (toccando tutto quello che opportuno toccare)
 
14379426
14379426 Inviato: 22 Mag 2013 12:10
 

VTec 2008
63.000 km
completamente originale

Statore andato ieri sera, sotto il diluvio !!
 
14380419
14380419 Inviato: 22 Mag 2013 18:33
 

ma secondo voi pu influire la pioggia nella morte dello statore??
io 70000km tutto originale e ancora tutto ok (gratt grat gratt).
 
14381632
14381632 Inviato: 23 Mag 2013 8:55
 

mah, secondo me la pioggia non c'entra proprio niente. Io con la mia, utilizzandola 12 mesi l'anno, ne ho presa davvero tanta, anche se lo scorso anno, proprio per lasciare il Vufi nel box nei giorni peggiori, ho comprato un SH 150 e cos ora, quando piove, prendo lo scooter e lascio la bestia al calduccio (e all'asciutto!).

Credo comunque che lo statore, soprattutto nel VTec, abbia un suo ciclo di vita, indipendente certamente da fattori climatici o metereologici. La tua una 800 Fi, per cui potrebbe anche durarti a vita!!

Il mio dilemma oggi invece questo: mi hanno chiesto 120 euro per riavvolgere il mio statore a dovere (mi hanno promesso un lavoro superiore qualitativamente all'originale!) , ma ho trovato un ragazo con uno statore originale ancora imballato a 300 euro. Che faccio?? icon_rolleyes.gif icon_rolleyes.gif
 
14383476
14383476 Inviato: 23 Mag 2013 19:32
 

io punterei a prendere l'imballato a 200!!!! icon_mrgreen.gif
 
14383809
14383809 Inviato: 23 Mag 2013 20:45
 

A mio parere meglio nuovo di pacca.
Cioppino78
 
14383956
14383956 Inviato: 23 Mag 2013 21:13
 

Cioppino78 ha scritto:
A mio parere meglio nuovo di pacca.
Cioppino78


Concordo al 100%
 
14384662
14384662 Inviato: 24 Mag 2013 7:36
 

Ciao a tutti,

Sto valutando l'acquitso din vfr800abs del 2008.
Questo problema dello statore veramente cos ricorrente.
A leggere sembrerebbe lo stesso problema delle cbf1000.
Possibile che Honda non abbia una soluzione definitiva?
Sapete se si pu prevenire, modificando qualcosa o sostinduendolo con uno di altro tipo?

Grazie a tutti.

Lamps
 
14385238
14385238 Inviato: 24 Mag 2013 10:55
 

Ilprofessore ha scritto:
Concordo al 100%


Ho letto anche in passato in merito alla tua sfiducia sugli statori riavvolti ed infatti sarei orientato anche io a prendere quello originale, anche se la differenza di 180 euro, ma la mia officina mi ha detto che ogni volta che hanno fatto riavvolgere gli statori non sono mai tornati indietro per nuove rotture. Mi hanno anche garantito un lavoro qualitativamente migliore dell'originale (doppio strato isolante e non singolo, rame di qualit superiore): tu caro Prof che ne pensi?
 
14386684
14386684 Inviato: 24 Mag 2013 19:18
 

Penso che sono le stesse assicurazioni che mi aveva dato un esperto del settore, specialista proprio di riavvolgimenti di motori elettrici e che mi aveva fatto lo statore della 800 FI con un ottimo risultato. Ebbene, quello della Vtec e' durato meno di 2000 km.

Le condizioni di lavoro sulla Vtec sono molto piu' pesanti in quanto lo statore e' piu' potente e scalda molto di piu'. Olio per raffreddarlo non ne passa, quindi alla lunga si cuoce.

Puoi sempre dirgli che glielo paghi dopo i primi 10.000 km,
 
14387113
14387113 Inviato: 24 Mag 2013 21:39
 

ciao a tutti,
la seconda volta che mi successo ho acquistato il kit della EMP CH ed andato benissimo.
 
14387233
14387233 Inviato: 24 Mag 2013 22:31
 

Ilprofessore ha scritto:

Puoi sempre dirgli che glielo paghi dopo i primi 10.000 km,


con lo scontrino hai il lavoro garantito x 2 anni!!

prof. ma sarebbe possibile mettere olio dove alloggiato lo statore?? cosi st a bagno d'olio?? o na cavolata?? icon_redface.gif
 
14387682
14387682 Inviato: 25 Mag 2013 9:45
 

Ilprofessore ha scritto:
Penso che sono le stesse assicurazioni che mi aveva dato un esperto del settore, specialista proprio di riavvolgimenti di motori elettrici e che mi aveva fatto lo statore della 800 FI con un ottimo risultato. Ebbene, quello della Vtec e' durato meno di 2000 km.

Le condizioni di lavoro sulla Vtec sono molto piu' pesanti in quanto lo statore e' piu' potente e scalda molto di piu'. Olio per raffreddarlo non ne passa, quindi alla lunga si cuoce.

Puoi sempre dirgli che glielo paghi dopo i primi 10.000 km,


Ciao,

Secondo te possibile agire in maniera preventiva?
Cambiando lo statore con uno "aftermarket" tipo quello che hai descritto qui sopra si risolve il problema?

Grazie

doppio_lamp_naked.gif
 
14389136
14389136 Inviato: 25 Mag 2013 23:12
 

Freeenk78 ha scritto:
Ciao,

Secondo te possibile agire in maniera preventiva?
Cambiando lo statore con uno "aftermarket" tipo quello che hai descritto qui sopra si risolve il problema?

Grazie

doppio_lamp_naked.gif


In pratica vorresti metterne uno meno potente?
Il problema con la Vtec sono i 4 fari anteriori, che consumano molto. A parte l'ABS, questa e' l'unica differenza con la 800FI.
Potrebbe essere una idea, ma bisogna calibrare bene l'avvolgimento, per avere la potenza giusta.
 
14389142
14389142 Inviato: 25 Mag 2013 23:17
 

vaferpat ha scritto:

prof. ma sarebbe possibile mettere olio dove alloggiato lo statore?? cosi st a bagno d'olio?? o na cavolata?? icon_redface.gif


Lo statore e' gia' al''interno del motore, quindi in un "teorico" bagno d'olio.
In realta' e' all'interno di un alloggiamento dove arriva poco olio, che poi va direttamente nella coppa. Non c'e' la possibilita' di fare un vero raffreddamento, a meno di modifiche assai pesanti.

Sulla 1200 hanno messo 3 ugelli che sparano olio sullo statore, che infatti non e' annegato nella resina, ma con i fili dell'avvolgimento completamente scoperti.
 
14389164
14389164 Inviato: 25 Mag 2013 23:58
 

Ilprofessore ha scritto:
In pratica vorresti metterne uno meno potente?
Il problema con la Vtec sono i 4 fari anteriori, che consumano molto. A parte l'ABS, questa e' l'unica differenza con la 800FI.
Potrebbe essere una idea, ma bisogna calibrare bene l'avvolgimento, per avere la potenza giusta.


Allora bisogna solo incrociare le dita tie.gif
Nn c' proprio soluzione....

doppio_lamp_naked.gif
 
14389444
14389444 Inviato: 26 Mag 2013 9:55
 

o togli 2 delle 4 lampadine dei fari!!!!! o metti un interruttore x escludere le 2 sopra
o le 2 sotto o farle funzionare tutte e 4!! pu essere un idea no?? eusa_whistle.gif
 
14389455
14389455 Inviato: 26 Mag 2013 10:03
 

Freeenk78 ha scritto:
Allora bisogna solo incrociare le dita tie.gif
Nn c' proprio soluzione....doppio_lamp_naked.gif

Lo statore come tutti i pezzi della moto, hanno un' usura che prima o poi bisogna sostituire.
L' importante non farsi paranoie inutili, quando si rompe o cuoce l' unica soluzione sostiuirlo o rigenerarlo e di prevenzione (ha mio parere!) non ce n'!
da 10 anni che ho la Vfr vtec e il mio statore ancora quello originale e per ora funziona ancora egreggiamente e se fra un p mi lascer a piedi pazienza ma in ogni caso non mi fascio la testa prima del tempo.
Inoltre preferisco spendere 300.- Euro per uno statore nuovo di pacca che mi duri altri 10 anni che uno rigenerato che ne duri la met anche se costa la met. Questo perch non ho voglia di fare il lavoro 2 o 3 volte al posto di 1 sola volta icon_asd.gif .
Poi ognuno fa quello che vuole dato che son soldi suoi.
Cioppino78
 
14389463
14389463 Inviato: 26 Mag 2013 10:08
 

vaferpat ha scritto:
o togli 2 delle 4 lampadine dei fari!!!!! o metti un interruttore x escludere le 2 sopra
o le 2 sotto o farle funzionare tutte e 4!! pu essere un idea no?? eusa_whistle.gif
`
Perch cosi facendo cosa pensi di risolvere?
Anche limitando la portata di lavoro allo statore prima o poi ti lascer e non di certo 1 anno di vita in pi che fa la differenza.
Il vero problema dello statore che non viene raffreddato a sufficenza.
Cioppino78
 
14389616
14389616 Inviato: 26 Mag 2013 11:52
 

Cioppino78 ha scritto:
`
Perch cosi facendo cosa pensi di risolvere?
Anche limitando la portata di lavoro allo statore prima o poi ti lascer e non di certo 1 anno di vita in pi che fa la differenza.
Il vero problema dello statore che non viene raffreddato a sufficenza.
Cioppino78


Da quello che scrivi, mi sembra di capire che un problema ci sia....altrimenti non ci sarebbe neanche un topic di questo tipo.

Concordo con te sul fatto che, su di un mezzo meccanico, a causa dell'usura, prima poi qualcosa si rompa. Il problema la ricorrenza di questi inconvenienti.
Sul VFR e sul CBF1000, sembra che siano pi elevati che su altre moto.
Dato che devo prenderla per fare tanta strada, mi scoccerebbe se, nonostante la regolare manutenzione che eseguo o faccio eseguire su tutte le moto, dovessi rimanere bloccato in autostrada a qualche centinaio di km da casa, per un problema risaputo..in pratica, nonostante entrambe le moto mi piacciano molto, non so se mi va il fatto di dovermi affidare alla fortuna.......va beh, io ho una guzzi, quindi, dovrei intendermene icon_mrgreen.gif

doppio_lamp_naked.gif
 
14389892
14389892 Inviato: 26 Mag 2013 14:22
 

Freeenk78 ha scritto:
Da quello che scrivi, mi sembra di capire che un problema ci sia....altrimenti non ci sarebbe neanche un topic di questo tipo.
Concordo con te sul fatto che, su di un mezzo meccanico, a causa dell'usura, prima poi qualcosa si rompa. Il problema la ricorrenza di questi inconvenienti.
Sul VFR e sul CBF1000, sembra che siano pi elevati che su altre moto.
Dato che devo prenderla per fare tanta strada, mi scoccerebbe se, nonostante la regolare manutenzione che eseguo o faccio eseguire su tutte le moto, dovessi rimanere bloccato in autostrada a qualche centinaio di km da casa, per un problema risaputo..in pratica, nonostante entrambe le moto mi piacciano molto, non so se mi va il fatto di dovermi affidare alla fortuna.......va beh, io ho una guzzi, quindi, dovrei intendermene icon_mrgreen.gif doppio_lamp_naked.gif

Io la moto perfetta non l' ho ancora vista e tantomeno guidata.
Il problema c' ed risaputo, su questo non ci piove.
A mio parere personale se un domani dovessi prendere una Vfr vtec di certo non guarderei lo statore; ok con te che se questo ti si rompe dopo 6 mesi dall' acquisto mi girerebbero e non poco, per preferisco che mi si rompa uno statore e che quindi s qual' il problema piuttosto che prendere una moto la quale stato fatto un richiamo a causa di un difetto di progettazione e che magari il proprietario precedente non ha provveduto a fare il richiamo (e ce ne sono!).
Io la rottura dello statore la paragono ad una foratura. Difficilmente si riesce a tornare a casa senza essere rimorchiati, a meno che di trovare un gommista a portata di mano.
Ricorrenza?
Dopo 10 anni di vita (e monto ancora l' originale) non mi sembra, se invece te se ne rompe uno ogni 2-3 anni concordo in pieno con te.
Affidarsi alla fortuna?
Sinceramente non saprei cosa risponderti, lascio a te la scelta finale.
Io di certo non mi lascio condizionare da uno statore, altrimenti l' avrei gi venduta.
Cioppino78
 
14403064
14403064 Inviato: 31 Mag 2013 9:10
 

Ieri sera ho ritirato la moto: lo statore stato riavvolto da un esperto del settore. Mi ha detto di aver utilizzato rame con sezione 0,18 al posto del 0,15 dell'originale. Aspetto che il tempo (e i kilometri) mi dicano se ho fatto bene !! Nel frattempo incrocio le dita
 
14405445
14405445 Inviato: 1 Giu 2013 9:01
 

sono curioso anche io!!!! tienici informati sugli sviluppi della modifica!!!
e buona fortuna.
 
14405452
14405452 Inviato: 1 Giu 2013 9:06
 

Cioppino78 ha scritto:
`
Perch cosi facendo cosa pensi di risolvere?
Anche limitando la portata di lavoro allo statore prima o poi ti lascer e non di certo 1 anno di vita in pi che fa la differenza.
Il vero problema dello statore che non viene raffreddato a sufficenza.
Cioppino78


b SE individuiamo il problema bruciatura statore nel maggiore sforzo che costretto a fare x l'assorbimento dei fanali allora dimezzando il carico il risultato dovrebbe esserci!!!
penso che l'impianto del vtec e della precedente FI sia lostesso!! solo il numero dei fanali cambia in sostanza. e l'idea di parsializzare il carico era nata da questo ragionamento.

la mia che l' FI ancora........anzi famme st zitto v!!! sgrat sgrat icon_mrgreen.gif
 
14405937
14405937 Inviato: 1 Giu 2013 13:46
 

vaferpat ha scritto:
sono curioso anche io!!!! tienici informati sugli sviluppi della modifica!!!
e buona fortuna.


grazie caro...vi terr informati senz'altro !!
 
Mostra prima i messaggi di:





Pagina 3 di 8
Vai a pagina Precedente  12345678  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda VFR

Forums ©