Leggi il Topic


Indice del forumForum HondaForum Honda VFR

   

Pagina 8 di 8
Vai a pagina Precedente  12345678
 
Censimento statore per vfr
15871884
15871884 Inviato: 7 Set 2017 17:27
 

Secondo statore cotto a 123.000 km, il primo durato circa 50.000 km il secondo 73.000
Acquistato come sempre ricambio originale negli usa, costo compreso guarnizione carter, trasporto, iva e dogana 300,00 spedito dagli usa il 4 agosto e consegnatomi il 14.
In Italia costa quasi il doppio e come tempi di consegna non credo facciano meglio di cos.
Saluti
 
15871981
15871981 Inviato: 7 Set 2017 20:39
 

vaferpat ha scritto:

il regolatore non detto ancora che sia morto! nel evenienza che lo fosse sul sito luis.de potrei trovare qualcosa di interessante secondo te prof? il codice del regolatore lo ricordi percaso?? (grazie).
comunque a 93000 km ci pu anche stare dai! o no?? eusa_think.gif


Prova a guardare sul sito del VFR Italia Club, dovresti trovare qualcosa
Link a pagina di Vfritaliaclubforum.it

Su Louis.de non mi sembra vendano regolatori, ma su ebay ne trovi fin che vuoi.
Io avevo montato un Ducati Energia, che aveva una alettatura molto piu' alta tanto da non stare sotto il codone.
Cosi' l'ho messo fuori, vicino alla pedana passeggero, e si raffreddava molto meglio.
 
15875047
15875047 Inviato: 14 Set 2017 18:57
 

vabb!! moto ripresa: statore riavvolto, guarnizione (non ho capito quale ma 8.50 euro) olio+filtro e manodopera totali 320 euro!! speriammo che duri altri 13 anni!! icon_mrgreen.gif
 
15875203
15875203 Inviato: 15 Set 2017 8:43
 

vaferpat ha scritto:
vabb!! moto ripresa: statore riavvolto, guarnizione (non ho capito quale ma 8.50 euro) olio+filtro e manodopera totali 320 euro!! speriammo che duri altri 13 anni!! icon_mrgreen.gif

LA guarnizione del coperchio statore per evitare che esca l'olio icon_wink.gif
 
15875352
15875352 Inviato: 15 Set 2017 14:30
 

e costa 8.50??? di che fatta???? comunque vabb speriamo che x almeno altri 13 anni........... eusa_whistle.gif
 
15875383
15875383 Inviato: 15 Set 2017 15:27
 

vaferpat ha scritto:
e costa 8.50??? di che fatta???? comunque vabb speriamo che x almeno altri 13 anni........... eusa_whistle.gif

Non il materiale in se, quante ne producono icon_wink.gif
 
15878569
15878569 Inviato: 22 Set 2017 14:25
 

ieri la moto s fermata dinuovo!! gia non funzionava piu la temperatura esterna!! (e prima il termometro andava) poi bummm!! moto ferma batteria a terra!! attacco i cavi ma la pompa non fa bizzzzzz!! il motorino gira ma la pompa benzina morta!! stamattina il mecca (non honda stavolta) mi dice che s bruciato qualcosa della pompa che ora rifunzione , il regolatore puzza e dovrebbe essere andato perch il generatore manda troppa corrente!!!!!! ricordiamoci che l ho ripresa lunedi scorso a satore riavvolto!!


ieri si fermata dopo un 80 km circa. possibile che mi hanno fatto l'avvolgimento come al vtec che piu potente e che il mecca honda, che ha controllato prima di ridarmela, non l ha visto???

p.s. che 2 palle!!!!!!!!!!!!!!!
 
15878586
15878586 Inviato: 22 Set 2017 14:55
 

vaferpat ha scritto:
ieri la moto s fermata dinuovo!! gia non funzionava piu la temperatura esterna!! (e prima il termometro andava) poi bummm!! moto ferma batteria a terra!! attacco i cavi ma la pompa non fa bizzzzzz!! il motorino gira ma la pompa benzina morta!! stamattina il mecca (non honda stavolta) mi dice che s bruciato qualcosa della pompa che ora rifunzione , il regolatore puzza e dovrebbe essere andato perch il generatore manda troppa corrente!!!!!! ricordiamoci che l ho ripresa lunedi scorso a satore riavvolto!!


ieri si fermata dopo un 80 km circa. possibile che mi hanno fatto l'avvolgimento come al vtec che piu potente e che il mecca honda, che ha controllato prima di ridarmela, non l ha visto???

p.s. che 2 palle!!!!!!!!!!!!!!!

Sinceramente un po' complicato controllarlo, o meglio andrebbe fatto un lavoro un po particolare, se hanno riavvolto lo statote e hanno sbagliato il numero di giri potrebbe essere successo, e si solito l'alternatore si controlla senza il carico, quindi non si vede quanta corrente butta fuori...
 
15879540
15879540 Inviato: 25 Set 2017 10:48
 

dal generatore esce 60 ampere fino a picchi di 81!! ma il mecca honda dice che ok! speriamo che abbia ragione.

sulla moto cera un regolatorte di una marca che non ricordo ma con poco piu metteremo un ducati energia con alettatura maggiore sperando che duri di piu. ( ma anche lostesso mi andrebbe gi bene icon_mrgreen.gif ) spero di cavarmela con altri 300 euro.
 
15879608
15879608 Inviato: 25 Set 2017 12:23
 

Scusatemi, ma se l'alternatore un alternatore che genera 400 W che sono un bel po' se butta fuori normalmente 60 ampere vuol dire che la tensione media circa 6V, mi sembra abbastanza strano.
Ps ho fatto un conto a spanne facendo solo potenza/corrente ora vado a leggermi un pio di cose etorno. icon_smile.gif
 
15891047
15891047 Inviato: 18 Ott 2017 20:59
 

alla fine altri 200 euro tutto compreso e la moto adesso una bomba!!! (sgrat sgrat) certo che non andando in honda si risparmia non poco!!! icon_rolleyes.gif
 
15891406
15891406 Inviato: 19 Ott 2017 14:24
 

il fusibile da 30A, impossibile che lo statore ne butti fuori di pi, salterebbe il fusibile di continuo, mi riferisco a quello che arriva alla batteria
 
15891470
15891470 Inviato: 19 Ott 2017 16:25
 

credo che dopo lo statore c il regolatore e poi la batteria. eusa_think.gif
 
15986371
15986371 Inviato: 4 Lug 2018 20:20
 

VFR VTEC 2009: Bruciato lo statore a km 55000 circa: sostituito con uno non originale. Bruciato nuovamente lo statore a Km 75000: sostituito con uno originale Honda acquistato negli Usa ad un terzo del prezzo Italiano..... Sostituito anche il regolatore con un SH847AA (che monta il VStrom 1000 e che ha come part number:32800-31J00) . Vediamo se il problema stato risolto. Per il momento l'unica cosa evidente un forte abbassamento, direi quasi eliminato, l'effetto on/off.
 
16001596
16001596 Inviato: 23 Ago 2018 13:26
 

vecchia storia questa dello statore sul VTec, ma nonostante tutto sono passati tre anni da che ho venduto la mia e sono passato a BMW (K1200S prima, K1300S adesso), ma proprio in questi giorni mi sta tornando prepotente la voglia di VTec. Non so perch, ma il feeling che avevo con questa moto non me l'ha mai data BMW con le due citate, che per la cronaca sono due grandi moto.
Avevo pensato anche al VFR 1200, moto splendida per me, ma la VTec mi fa troppo sangue ancora oggi, molto di pi anche della nuova 800...
 
16001617
16001617 Inviato: 23 Ago 2018 14:35
 

gian1972 ha scritto:
vecchia storia questa dello statore sul VTec, ma nonostante tutto sono passati tre anni da che ho venduto la mia e sono passato a BMW (K1200S prima, K1300S adesso), ma proprio in questi giorni mi sta tornando prepotente la voglia di VTec. Non so perch, ma il feeling che avevo con questa moto non me l'ha mai data BMW con le due citate, che per la cronaca sono due grandi moto.
Avevo pensato anche al VFR 1200, moto splendida per me, ma la VTec mi fa troppo sangue ancora oggi, molto di pi anche della nuova 800...

anche io sto pensando di cambiarla la VFR mi si bruciato il secondo statore a 50000km... e pensavo ad una bmw, R1200 RS.. Ma non so...
 
16001621
16001621 Inviato: 23 Ago 2018 14:46
 

cerca di metabolizzare lo statore nuovo, poi a mente fredda farai tutte le considerazioni del caso. Cos a caldo non mai una soluzione ponderata.
Ad ogni modo ti posso assicurare che in quanto ad affidabilit, statore o non statore, Honda non seconda a nessuno...
 
16001646
16001646 Inviato: 23 Ago 2018 15:59
 

gian1972 ha scritto:
cerca di metabolizzare lo statore nuovo, poi a mente fredda farai tutte le considerazioni del caso. Cos a caldo non mai una soluzione ponderata.
Ad ogni modo ti posso assicurare che in quanto ad affidabilit, statore o non statore, Honda non seconda a nessuno...

Lo so, ma il problema che uso la moto per fare giri e tanti km, e non voglio rischiare di ritrovarmi a piedi in giro per l'europa...
L'anno prossimo volevamo andare forse a capo nord e non so se rischiare...
 
16001684
16001684 Inviato: 23 Ago 2018 18:44
 

io lo statore l'ho cambiato ad aprile di quest'anno a 41.000 km. Vfr Vtec del 2009.
Mi ha lasciato per strada ed ho dovuto chiamare il carro attrezzi. Portata dal concessionario Honda piu vicino.....costo del lavoro....656 di cui 512 di statore pi 21 di guarnizione...
L' unica avvisaglia che ho avuto sono stati due cali di tensione quando ho provato ad accendere la moto una quindicina di giorni prima. Mi sono accorto perch il contachilometri parziale e l'orologio sono andati a zero. Ho dato colpa alla batteria che era ancora quella originale e dato che faceva fatica ogni tanto ad accendersi l'ho sostituita. Sembrava risolto ed invece.....
Si spenta improvvisamente ad un semaforo. Mi sono fermato al rosso e si spenta. Sono riuscito a farla ripartire a spinta dopo che si raffreddata un p ma non si riusciva proprio ad andare.
 
16001781
16001781 Inviato: 24 Ago 2018 9:32
 

Io il mio lo feci riavvolgere la prima volta che mi si bruciato. Lo statore riavvolto mi durato circa 10.000 km: a quel punto l'ho sostituito con uno originale nuovo. Ci ho fatto altri 30.000 km e poi, purtroppo, l'ho venduta...con lo statore nuovo stai sereno e continua a macinare kilometri.
 
Mostra prima i messaggi di:





Pagina 8 di 8
Vai a pagina Precedente  12345678

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda VFR

Forums ©