Leggi il Topic


Indice del forumForum SuzukiForum Suzuki GSX-R

   

Pagina 1 di 1
 
GSX-R 600 K7 - Frizione che non si tira completamente
12432721
12432721 Inviato: 19 Set 2011 16:46
Oggetto: GSX-R 600 K7 - Frizione che non si tira completamente
 

Ciao a tutti, ho provato a ricercare il problema ma non riesco ad esprimermi come vorrei su google icon_redface.gif icon_mrgreen.gif .
Comunque ho il seguente problema:

possiedo la moto in oggetto acquistata da circa 1 mese e mezzo e mi sono accorto che ha avuto sempre lo stesso problema. Quando ho la frizione tirata con la marcia inserita la ruota gira un po', come se la leva della frizione fosse stata spinta per met, allora ho preso il libretto di officina e ho cercato di agire sia dal registro sulla leva che vicino al pedale senza per ricevere un risultato soddisfacente, sul manuale di officina dice di aprire anche il carter e di agire su una vite all'interno per non si svita!!!! A cosa serve quella vite ed eventualmente grazie a quella che potrei risolvere il problema? Grazie tingazuki icon_asd.gif
 
12432757
12432757 Inviato: 19 Set 2011 16:52
 

quindi dici con la moto con ruota posteriore alzata?

ma la prova la fai a motore caldo o freddo?

Sulla mia a motore freddo, prima innestata e frizione tirata gira che e' un piacere
Lo stesso faceva la suzukona precedente ....

A motore caldo invece non gira ... (e fo piu' fatica a mettere il grasso sulla catena snort ...)
 
12432771
12432771 Inviato: 19 Set 2011 16:55
 

con i registri fuori puoi regolarla come vuoi, senza bisogno d'aprire il carter...li fai altro, sicuro che hai regolato bene i registri? spiega bene come spinge la ruota a frizione tirata...
 
12432859
12432859 Inviato: 19 Set 2011 17:18
 

quanti km ha la moto??? come stata trattata?? ha fatto pista??? partenze al limite?? impennate??? sei sicuro di averla tirata tutta?? (non con la leva, ma con i registri).
 
12433213
12433213 Inviato: 19 Set 2011 18:54
 

L'ex proprietario dal contakm risultavano 13200, e pensa che la moto ha il pignone con un dente di meno, quindi dovrebbero esserne ancora di meno. Ho il pensiero che abbia fatto pista ma non ne sono sicuro. Sicuramente la moto ha avuto un piccola caduta lato destro ma abbastanza blando. Secondo me per qualche strano motivo forse stato smontato qualcosa perch dove c' la leva del cambio su alcuni punti ci sono i segni del pennarello rosso, quando torno a casa vi mando foto. Comunque sin dalla prima volta che la vidi ho notato che il cavo della frizione era poco tirato. Poco tempo f l'ho tagliandata tutta e ho messo bardhal 15w50. Quando guido la frizione abbastanza precisa e non mi d l'impressione di avere qualcosa che non v. Non credo di aver regolato i registri al massimo poich l'unica cosa che possedevo per regolarlo al momento erano le mani, per mi accorgevo che pi svitavo il registro sopra il motore e pi la frizione diventa troppo dura, se tu immagini che poi dovrei anche svitare il registro sulla leva immagina che cosa poteva diventare... icon_smile.gif

@unodiquaranta: si parlo con la ruota posteriore alzata, se provo a fermare la ruota con la mano si sente che il motore fatica, oppure anche quando faccio marcia indietro con i piedi se sto in prima schiacciata faccio molta fatica.
 
12433244
12433244 Inviato: 19 Set 2011 19:01
 

Sei sicuro che il cavo sia in buone condizioni.
I cavi di acciaio quando cominciano a cedere di solito si allungano.
 
12435885
12435885 Inviato: 20 Set 2011 11:26
 

Pennichella ha scritto:
L'ex proprietario dal contakm risultavano 13200, e pensa che la moto ha il pignone con un dente di meno, quindi dovrebbero esserne ancora di meno. Ho il pensiero che abbia fatto pista ma non ne sono sicuro. Sicuramente la moto ha avuto un piccola caduta lato destro ma abbastanza blando. Secondo me per qualche strano motivo forse stato smontato qualcosa perch dove c' la leva del cambio su alcuni punti ci sono i segni del pennarello rosso, quando torno a casa vi mando foto. Comunque sin dalla prima volta che la vidi ho notato che il cavo della frizione era poco tirato. Poco tempo f l'ho tagliandata tutta e ho messo bardhal 15w50. Quando guido la frizione abbastanza precisa e non mi d l'impressione di avere qualcosa che non v. Non credo di aver regolato i registri al massimo poich l'unica cosa che possedevo per regolarlo al momento erano le mani, per mi accorgevo che pi svitavo il registro sopra il motore e pi la frizione diventa troppo dura, se tu immagini che poi dovrei anche svitare il registro sulla leva immagina che cosa poteva diventare... icon_smile.gif

@unodiquaranta: si parlo con la ruota posteriore alzata, se provo a fermare la ruota con la mano si sente che il motore fatica, oppure anche quando faccio marcia indietro con i piedi se sto in prima schiacciata faccio molta fatica.


eh un 15w50 non molto azzeccato per questa moto...e un olio non giusto ti pu causare bei problemi con la frizione...prova a fare un cambio olio con un motul v300 10w40 o se vuoi stare in bardhal metti un xt C60 sempre in gradazione 10w40...comincia con questa prova che la piu semplice e pian piano si va ad esclusione!
 
12436176
12436176 Inviato: 20 Set 2011 12:25
 

mmm, io poich andavo qualche volta in pista ho sentito consigli su una gradazione 10w50, non l'ho trovato e ho preso 15w50, f cos tanta differenza? troppo viscoso?

p.s. l'olio ce l'ho cambiato io e credo che prima aveva l'olio originale e il problema c' sempre stato.
 
12436607
12436607 Inviato: 20 Set 2011 14:06
 

Pennichella ha scritto:
mmm, io poich andavo qualche volta in pista ho sentito consigli su una gradazione 10w50, non l'ho trovato e ho preso 15w50, f cos tanta differenza? troppo viscoso?

p.s. l'olio ce l'ho cambiato io e credo che prima aveva l'olio originale e il problema c' sempre stato.


il 15 che crea problemi...io tornerei al 10, perch si le differenze ci sono tra i due...poi magari non quello che causa il problema, ma di sicuro non fa bene...poi beh se metto la moto sul cavalletto posteriore anche la mia gira la ruota anche quando in folle...pero con la mano la si ferma senza problemi, e non tenta di spingere se la tengo ferma
 
12436862
12436862 Inviato: 20 Set 2011 14:46
 

reddummies ha scritto:


il 15 che crea problemi...io tornerei al 10, perch si le differenze ci sono tra i due...poi magari non quello che causa il problema, ma di sicuro non fa bene...poi beh se metto la moto sul cavalletto posteriore anche la mia gira la ruota anche quando in folle...pero con la mano la si ferma senza problemi, e non tenta di spingere se la tengo ferma


confermo ... e soprattutto a motore (olio) freddo 0509_up.gif
 
12437395
12437395 Inviato: 20 Set 2011 16:23
 

b si sento che a freddo un po' pi duro il cambio ma quando caldo v che una bomba. ormai ci ho fatto 1000 km altri 5000 e lo sostituisco, ormai ho pur sempre speso dei soldi icon_redface.gif comunque stare che passo a casa provo a registrare sotto il serbatoio al massimo e vediamo che sucecde
 
12437406
12437406 Inviato: 20 Set 2011 16:25
 

occhio a non tirarla troppo ... sulla leva dovrebbero rimanere almeno un 3 mm di gioco

ciauz
doppio_lamp.gif
 
12437568
12437568 Inviato: 20 Set 2011 17:05
 

Pennichella ha scritto:
b si sento che a freddo un po' pi duro il cambio ma quando caldo v che una bomba. ormai ci ho fatto 1000 km altri 5000 e lo sostituisco, ormai ho pur sempre speso dei soldi icon_redface.gif comunque stare che passo a casa provo a registrare sotto il serbatoio al massimo e vediamo che sucecde


hai speso soldi ma potresti trovarti a spenderne molti di piu! arriva anche il freddo tra poco, 15 davvero troppo per quella moto secondo me...con 30 euro di olio fai tutto e stai tranquillo! 0509_up.gif
 
12438102
12438102 Inviato: 20 Set 2011 19:11
 

In linea di massima corcordo.
Sui motori ultramoderni si tende ad usare olii con gradazioni minori.
 
12450247
12450247 Inviato: 22 Set 2011 23:51
 

icon_biggrin.gif ciao normale che la ruota giri se la sollevi da terra
la ruota gira a causa dell'olio e dei sincro che sono sempre in rotazione dall'albero primario
io faccio il meccanico di auto ma se sollevi una macchina in folle le ruote di trazione hanno sempre movimento poi se l'olio freddo girano di pi poi man mano che l'olio si scalda
di meno ma girano sempre doppio_lamp.gif
 
12450709
12450709 Inviato: 23 Set 2011 8:58
 

potapota ha scritto:
icon_biggrin.gif ciao normale che la ruota giri se la sollevi da terra
la ruota gira a causa dell'olio e dei sincro che sono sempre in rotazione dall'albero primario
io faccio il meccanico di auto ma se sollevi una macchina in folle le ruote di trazione hanno sempre movimento poi se l'olio freddo girano di pi poi man mano che l'olio si scalda
di meno ma girano sempre doppio_lamp.gif


quotone ....
insisto che anche per me e' solo a causa dell'olio freddo
a olio caldo gira mooooolto meno 0509_up.gif
 
12450767
12450767 Inviato: 23 Set 2011 9:13
 

unodi40 ha scritto:


quotone ....
insisto che anche per me e' solo a causa dell'olio freddo
a olio caldo gira mooooolto meno 0509_up.gif


ed avendo un olio con la gradazione bassa piu alta di quello consigliato, viene accentuato ancora di piu!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki GSX-R

Forums ©