Leggi il Topic


problema con morini excalibur dell'86
11679893
11679893 Inviato: 17 Apr 2011 16:24
Oggetto: problema con morini excalibur dell'86
 

Ciao a tutti, sono nuovo di questo forum e a dirla tutta anche del mondo della moto....
avendone sempre desiderata una poco tempo fa mi sono trovato davanti all'offerta di una excalibur 350 a prezzo stracciato, solo da pulire ma ora mi sta dando qualche problema icon_cry.gif : l'ho messa in moto a pedalina ma ho notato che funzionava solo il cilindro anteriore e dopo aver cambiato istintivamente le candele, stesso problema....ho notato una lieve perdita di benzina dal carburatore direttamente collegato al serbatoio (dalla vaschetta)... quindi ho pensato che possa essere qualche infiltrazione d'aria che fa perdere pressione alla benzina e non la fa arrivare fino all'altro carburatore...che ne pensate? eusa_think.gif nel caso sapete consigliarmi come rimediare o dove trovare un carburatore funzionante?? grazie e scusate della premessa! icon_wink.gif
 
11680181
11680181 Inviato: 17 Apr 2011 18:15
 

Li c' da smontare e pulire un p tutto.Bisogna vedere la moto in questione quanto rimasta ferma.
 
11680337
11680337 Inviato: 17 Apr 2011 18:54
 

La moto ferma da 7 anni ma il motore nuovo perch era stato rifatto...ha meno di 500 Km...
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Custom e ChopperCustom - Tecnica / Meccanica

Forums ©