Leggi il Topic


Non funziona il contachilometri....
10355487
10355487 Inviato: 5 Ago 2010 0:16
Oggetto: Non funziona il contachilometri....
 

Salve ragazzi,ieri ho rimontato il contachilometri ma non funziona...e vorrei sapere il perche... e poi non funziona nemmeno il contagiri-motore... secondo voi perche?? graziee icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
 
10355729
10355729 Inviato: 5 Ago 2010 1:43
 

Dacci qualche informazione in piu, difficile aiutarti senza sapere che moto hai

Cosi proprio andando a random direi che manca corrente, prova a controllare
 
10358055
10358055 Inviato: 5 Ago 2010 14:31
 

Ho una derbi gpr 50 racing....
 
10358521
10358521 Inviato: 5 Ago 2010 15:32
 

Se non va proprio niente hai sbagliato a collegare il connettore icon_wink.gif
 
10359915
10359915 Inviato: 5 Ago 2010 19:21
 

Se si accedende ma non segna niente un problema di sensore... se non si accende proprio gli manca la corrente e a quel punto devi controllare i collegamenti... 0509_up.gif
 
10361007
10361007 Inviato: 5 Ago 2010 21:54
 

PonziRacing ha scritto:
Se si accedende ma non segna niente un problema di sensore... se non si accende proprio gli manca la corrente e a quel punto devi controllare i collegamenti... 0509_up.gif

si accende ma non segna niente...che puo essere e come faccio a risolverlo?? icon_biggrin.gif icon_biggrin.gif
 
10376874
10376874 Inviato: 9 Ago 2010 13:41
 

AH ora collegando i fili in maniera corretta sono riuscito ad far funzionare il contagiri...ma quando so al minimo mi segna 6.000 giri!!! e vi assicuro che non sono a 6.000giri...che puo essere?? 0509_up.gif
 
10381548
10381548 Inviato: 10 Ago 2010 13:18
 

prova a pulire bene il connettore secondo me non fa bene contatto
 
10385337
10385337 Inviato: 11 Ago 2010 10:05
 

oddio secondo me c' qualche altro contatto sbagliato.. prova a portar tutto dall'elettrauto non saprei dirti eusa_think.gif eusa_think.gif
 
10449913
10449913 Inviato: 24 Ago 2010 14:56
 

ragazzi per chi ha un derbi gpr 50 mi dite da dove parte il cavo del contagiri e dove arriva perche a me si rotto ho trovato un estremita ma nn trovo l'altra vi prego
 
10457755
10457755 Inviato: 25 Ago 2010 20:22
 

quello che cerco anche io! 0509_up.gif ma ancora nessuno ha risposto... icon_biggrin.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccElettronica Moto 50 cc

Forums ©