Leggi il Topic


Tzr non funziona il tachimetro [Display digitale]
4229849
4229849 Inviato: 20 Apr 2008 11:46
Oggetto: Tzr non funziona il tachimetro [Display digitale]
 

ciao da ieri che il tachimetro mi rimane fermo a 00km e i kmtotali sn fermi e non si alzano, ho provato a vedere se c'era qualche filo staccato ma no , sono tutti a posto.le spie e il contagiri vanno solo lo schermetto digitale che non v...cosa potrebbe essere ?
 
4229883
4229883 Inviato: 20 Apr 2008 11:52
 

Portala in yamaha icon_wink.gif
 
4229912
4229912 Inviato: 20 Apr 2008 11:58
 

altre soluzioni ?
 
4230513
4230513 Inviato: 20 Apr 2008 13:33
 

a me capita ch si blocca la lancetta del conta giri, per lo f quando ci batte sopra il sole icon_wink.gif
 
4232773
4232773 Inviato: 20 Apr 2008 19:28
 

potrebbe essersi staccato qualche filo dietro...ti consiglio di portarla a vedere da chi te l'ha venduta o se l'hai presa da privato presso un rivenditore ufficiale yamaha icon_wink.gif
 
4239633
4239633 Inviato: 21 Apr 2008 15:42
 

io ho lo stesso problema ma tu hai impennato
o comunque l'hai mai fatto????
magari abbiamo spaccato il rinvio che parte dalla
ruota.......oppure la batteria....non so....
 
4241316
4241316 Inviato: 21 Apr 2008 18:12
 

ragazzi, mi successa la stessa cosa, con una moto diversa, il mio problema lo avevo postato in un topic in cui non mi hanno dato risposta, perci mi sono dato da fare e ho smontato il filo che va dalla ruota all'indicatore.

nella mia moto era consumato, era spezzato in un punto, molto vicino all'indicatore. per quel motivo non anadava. provate a vedere se cos anche nelle vostre.
 
4241644
4241644 Inviato: 21 Apr 2008 18:42
 

non s se cell avevi con me quando hai chiesto se avevo impennato...comunque ti rispondo ugualmente...non ho mai inpennato, per vedere se hai lo stesso problema che ho io :quando si blocca coprilo con la mano e vedi se riprende a funzionare bene icon_wink.gif
 
4242911
4242911 Inviato: 21 Apr 2008 20:21
 

no ce l'avevo con mato92
 
4247622
4247622 Inviato: 22 Apr 2008 12:03
 

se per impennata intendi quei 25-30cm k si alza e torna gi si...ho provato a farmi un giro con la batteria staccata e il tachimetro non v lo stesso e le spie rimangono accese... icon_rolleyes.gif
 
4251646
4251646 Inviato: 22 Apr 2008 18:01
 

le spie rimangono accese? TUTTE? miss che qualche problema di centralina.... perch l'energia per le spie di solito arriva direttamente dal motore....
 
4258189
4258189 Inviato: 23 Apr 2008 11:47
 

bastard92 ha scritto:
le spie rimangono accese? TUTTE? miss che qualche problema di centralina.... perch l'energia per le spie di solito arriva direttamente dal motore....

si tutte dici dipende dalla centralina?
 
4273296
4273296 Inviato: 24 Apr 2008 21:27
 

tachimetro digitale fermo da st'estate....i km fatti so rimasti quelli e segna 00 anke a me....ho cambiato il riinvio e...funzionava....dopo 2 secondi nn funzionava +.... il mecca ci ha provato a mette le mani per....niente...ormai ci ho rinunciato.... i la lancetta a volte si ferma ma poi subito riparte....bo a volte fa cos se qualcuno ha idea di perk nn funge...me lo dica...
in pvt

trivium
 
4273818
4273818 Inviato: 24 Apr 2008 22:23
 

scusate l'ot ma la mia tz da originale senza blocchi fa 85?
non la velocit reale vero? sballa anche senza tagliare il filo no?
 
4274847
4274847 Inviato: 25 Apr 2008 7:35
 

roby_TzR ha scritto:
scusate l'ot ma la mia tz da originale senza blocchi fa 85?
non la velocit reale vero? sballa anche senza tagliare il filo no?


se segna 85 non devi tagliare nessun filo... il blocco al tachimetro dai modelli 07 in poi
 
4339353
4339353 Inviato: 2 Mag 2008 21:04
 

MuNkY ha scritto:


se segna 85 non devi tagliare nessun filo... il blocco al tachimetro dai modelli 07 in poi


io ho il modello 05 e il blokko c'!!!!!!!!!1
 
4339427
4339427 Inviato: 2 Mag 2008 21:10
 

Trivium ha scritto:


io ho il modello 05 e il blokko c'!!!!!!!!!1


invece a dun mio amico con la tzr di luglio 07 non c'....vacci a capite... O.O
 
4780877
4780877 Inviato: 14 Giu 2008 19:12
 

ma che cambia se taglio il filo? o.O
 
4780888
4780888 Inviato: 14 Giu 2008 19:14
 

che il contakm non si blocca a 80km/h icon_wink.gif
 
12086598
12086598 Inviato: 5 Lug 2011 16:46
Oggetto: Re: Tzr non funziona il tachimetro [Display digitale]
 

raga il problema che il contakm si blocca e un problema generale del tzr. anche mio fratello aveva il tzr e dopo i 14.000 km si bloccato contakm e tacchimetro ora mi sono comprato anche io il tzr e non mi stupiro se succedera anche a me!!
 
12087096
12087096 Inviato: 5 Lug 2011 18:37
 

concordo un problema generale di molte tzr. L'ideale con ste cose farla vedere a un meccanico.
 
12089552
12089552 Inviato: 6 Lug 2011 1:31
 

Sposto in Elettronica icon_wink.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccElettronica Moto 50 cc

Forums ©