Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
perdita minima di olio frizione
10199268
10199268 Inviato: 9 Lug 2010 22:25
Oggetto: perdita minima di olio frizione
 



come da titolo ho una minima perdita di olio (circa una goccia ogni 3 ore) vicino alla frizione. icon_exclaim.gif
ora vorrei sapere come fermare questa perdita. per voi e grave?
vi posto delle foto:

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

 
10200265
10200265 Inviato: 10 Lug 2010 2:05
 

Ma non è magari sporco della catnea che sbrodola giù?

Per inciso.
Ma se quella che indichi, secondo te è la frizione, la leva sinistra che hai al manubrio collega ad un filo che va ad un'altra leva sul carter destro, come la chiami? eusa_think.gif
 
10200573
10200573 Inviato: 10 Lug 2010 9:46
 

no mi sono confuso. icon_xd_2.gif icon_xd_2.gif
non e la leva della frizione ma e la pedalina delle marcie icon_lol.gif icon_lol.gif
comunque l'olio esce solo quando uso la pedalina ed e di colore tra il nero quando e tanto ed unito e semitrasparente e scivoloso quando lo tocco con la mano.
 
10200690
10200690 Inviato: 10 Lug 2010 10:30
 

Come è già stato detto potrebbe essere l'olio della catena(o lo schifo attaccato su di essa icon_asd.gif )oppure controlla la quantità di olio presente nel cambio,se è poco lo rabbocchi e apetti,se poi perde ancora olio e controllndo risulta una quantità di olio inferiore a quella presente prima allora c'è un problema.Si potrebbe tappare con la pasta nera/rossa eusa_think.gif
 
10200761
10200761 Inviato: 10 Lug 2010 10:53
 

se hai una crepetta nel carter devi tapparla con lo stucco epossidico bicomponente..se no controlla se magari non hai il semicarter chiuso perfettamente che magari lascia un minimo spazio e ti perde l'olio...che sia la catena mi pare strano..
 
10200769
10200769 Inviato: 10 Lug 2010 10:55
 

Bisonerebbe sapere da dove proviene quell'olio.Comunque a volte la catena lascia queste schifezze.
 
10200785
10200785 Inviato: 10 Lug 2010 11:02
 

ma la catena non può far gocciolare olio così!devi metterci una tonnellata di lubrificante per farla gocciolare
 
10200846
10200846 Inviato: 10 Lug 2010 11:21
 

mi sono accorto che l'olio esce dalla divisione dei due pezzi di plastica che chiudono il motore.
c'è una piccola separazione tra di loro. puo essere questo? eusa_think.gif
come faccio a chiuderla icon_question.gif
 
10200897
10200897 Inviato: 10 Lug 2010 11:34
 

alex2010 ha scritto:
mi sono accorto che l'olio esce dalla divisione dei due pezzi di plastica che chiudono il motore.
c'è una piccola separazione tra di loro. puo essere questo? eusa_think.gif
come faccio a chiuderla icon_question.gif


c'è una separazione nel senso che sono montati troppo poco stretti o nel senso che sono fatti male e non si chiudono perfettamente?
 
10200936
10200936 Inviato: 10 Lug 2010 11:45
 

si e rotto un gancio di plastica. ma la plastica che si separa non e quella che racchiude il motore ma e quella che racchiude il perno dove entra la leva del cambio
 
10200950
10200950 Inviato: 10 Lug 2010 11:50
 

come si fa a vedere la quantita di olio presente nel cambio?
perche di serbatoio piccolino dell'olio ne ho visto solo uno e il tubo va solo alla pedalina del freno di dietro.
 
10201031
10201031 Inviato: 10 Lug 2010 12:06
 

alex2010 ha scritto:
come si fa a vedere la quantita di olio presente nel cambio?
perche di serbatoio piccolino dell'olio ne ho visto solo uno e il tubo va solo alla pedalina del freno di dietro.


quello e il serbatoio dell'olio del freno posteriore e non centra niente...comunque da come l'ai detto si è rotto un paraolio e va sostituito..
 
10201246
10201246 Inviato: 10 Lug 2010 12:48
 

paraolio di che cosa?
e quanto?
 
10201290
10201290 Inviato: 10 Lug 2010 12:55
 

alex2010 ha scritto:
paraolio di che cosa?
e quanto?


aspetta ma è rotta la plastica fuori o una dentro ai carte?se è fuori non è il paraolio...comunque se è rotta devi comunque sostituirla...
 
10201297
10201297 Inviato: 10 Lug 2010 12:56
 

simone_tzr93 ha scritto:
alex2010 ha scritto:
come si fa a vedere la quantita di olio presente nel cambio?
perche di serbatoio piccolino dell'olio ne ho visto solo uno e il tubo va solo alla pedalina del freno di dietro.


quello e il serbatoio dell'olio del freno posteriore e non centra niente...comunque da come l'ai detto si è rotto un paraolio e va sostituito..


eeee già icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif

Comunque non ho capito bene,da dove perde olio?Posta una foto,speriamo che non sia un paraolio sennò son ca22i!! tie.gif
 
10201850
10201850 Inviato: 10 Lug 2010 14:20
 

ecco delle altre foto:

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

 
10202008
10202008 Inviato: 10 Lug 2010 14:43
 

sembra che ci sia dello spazio tra carter e semicarter...
 
10202191
10202191 Inviato: 10 Lug 2010 15:15
 

Forse si potrebbe creare una guarnizione con stucco epossidico eusa_think.gif eusa_think.gif ...noti qualche stranezza?(tipo vibrazioni anomale)Comunque se non ci sono problemi e hai localizzato da dove perde olio svita la vite di scolo,spurga tutto l'olio vecchio,asciuga bene la zona e applicaci lo stucco;dopo di che richiudi la vite(a stucco essiccato) e rimettici l'olio(mi pare che siano contenuti 700ml circa,prendi un 15w30 oppure consulta la tabella lubrificanti presente nel libretto di manutenzione).Potrebbe funzionare eusa_think.gif eusa_think.gif
Comunque se non sei in grado di farlo e la moto è in garanzia allora portala dove l'hai comprata ed spiega il problema.
 
10202196
10202196 Inviato: 10 Lug 2010 15:17
 

infatti c'è uno spazio perche c'è un gancietto rotto.
 
10202227
10202227 Inviato: 10 Lug 2010 15:23
 

Se reputi fattibbile l'operazione nessuno ti nega di eseguirla;tanto la spesa è minima(pochi euro di stucco o siggillante apposito e olio per gear box)Tanto la toppa sarà situata nella parte inferiore della moto,a portata di vista di nessuno.Se hai bisogno di chiarimenti io sono qui(evviva il fai da te).E anche il nostro amico simone_tzr93 credo ti sosterrà.
 
10202334
10202334 Inviato: 10 Lug 2010 15:45
 

ma non potrebbe essere che ci sia troppo olio e che quindi esce?
mi sembra che qualchuno aveva detto di svitare la vite d'orata e di far uscire un p'o di olio se e in eccesso ma il problema e che non riesco a trovare la vite per svitarla.
percaso qualchuno mi sa dire precisamente dov'è? icon_smile.gif icon_biggrin.gif
 
10202612
10202612 Inviato: 10 Lug 2010 17:36
 

Che blocco monti?L'am6 o il derbi?Comunque metti una foto del coperchio pompa(lato dx nell'am6)e ti indico quale è la vite di scolo;ma credo che non sia essa a generare il problema......comunque te prova a farne uscire un pò poi si vedrà.
 
10203409
10203409 Inviato: 10 Lug 2010 20:36
 

se dici che c'è un pezzettino di plastica rotto non può essere il troppo olio il problema...comunque per stuccarlo devi per forza togliere tutto l'olio quindi smonta il semicarter e controlla quanto olio c'è per sicurezza e metti la foto nel punto in cui è rotto
 
10203666
10203666 Inviato: 10 Lug 2010 21:29
 

Per conoscere la quantità di olio presente bisogna consultare il libretto di uso e manutenzione;li ti verrà detto quale e quanto olio usare.Comunque se hai localizzato il punto da cui perde basta che sviti la vite di scolo e fai defluire tutto l'olio,però prima di svuotarlo vatti a fare un giretto in moto(l'olio caldo perde viscosità diventando quasi liquido a differenza di quello freddo che è viscoso e quindi più difficile da rimuovere).Mentre la moto scarica tutto l'olio te vai dal ferramenta o dal auto/motoricambi e richiedi dello stucco epossidico bicomponente(non so se dal ricambista lo trovi ma credo che in alternativa si potrebbe usare della pasta nera o della pasta rossa che dal motoricambi trovi di sicuro al prezzo di 6-7 euri Ma non sono sicuro che si possa usare eusa_think.gif )una volta ritornato a casa dai una bella pulita al punto su cui applicare il prodotto(forse è meglio se carteggi via poco meno di un millimetro per far aderire meglio il prodotto).Applichi il prodotto e aspetti 24-36 ore o più(così sei sicuro che si sia seccato).Verificato che il prodotto abbia fatto presa prendi circa 720 ml di olio GEARBOX(15w30 oppure uno più morbido o duro a seconda delle tue esigenze)e lo versi all'interno del carter....e il gioco è fatto.Ricordati però due cose;
-Quando fai uscire l'olio oltre alla vite svita anche il tappo(sembra logico ma molti si dimenticano di farlo icon_rolleyes.gif )
-é sempre meglio mettere una quantità di olio inferiore a quella prescritta ma mai superiore.Sul manuale dell' aprilia rs dice 720ml....dato che monta l'am6 prova anche te a mettere 720ml di olio.
 
10203737
10203737 Inviato: 10 Lug 2010 21:48
 

Master95 ha scritto:
Per conoscere la quantità di olio presente bisogna consultare il libretto di uso e manutenzione;li ti verrà detto quale e quanto olio usare.Comunque se hai localizzato il punto da cui perde basta che sviti la vite di scolo e fai defluire tutto l'olio,però prima di svuotarlo vatti a fare un giretto in moto(l'olio caldo perde viscosità diventando quasi liquido a differenza di quello freddo che è viscoso e quindi più difficile da rimuovere).Mentre la moto scarica tutto l'olio te vai dal ferramenta o dal auto/motoricambi e richiedi dello stucco epossidico bicomponente(non so se dal ricambista lo trovi ma credo che in alternativa si potrebbe usare della pasta nera o della pasta rossa che dal motoricambi trovi di sicuro al prezzo di 6-7 euri Ma non sono sicuro che si possa usare eusa_think.gif )una volta ritornato a casa dai una bella pulita al punto su cui applicare il prodotto(forse è meglio se carteggi via poco meno di un millimetro per far aderire meglio il prodotto).Applichi il prodotto e aspetti 24-36 ore o più(così sei sicuro che si sia seccato).Verificato che il prodotto abbia fatto presa prendi circa 720 ml di olio GEARBOX(15w30 oppure uno più morbido o duro a seconda delle tue esigenze)e lo versi all'interno del carter....e il gioco è fatto.Ricordati però due cose;
-Quando fai uscire l'olio oltre alla vite svita anche il tappo(sembra logico ma molti si dimenticano di farlo icon_rolleyes.gif )
-é sempre meglio mettere una quantità di olio inferiore a quella prescritta ma mai superiore.Sul manuale dell' aprilia rs dice 720ml....dato che monta l'am6 prova anche te a mettere 720ml di olio.



per questo tipo di interventi le paste non vanno bene....comunque non sono sicuro ma mi pare che lo stucco epossidico si possa trovare nei colorifici...
 
10203741
10203741 Inviato: 10 Lug 2010 21:49
 

Ti dò il link del manuale d'officina dell'am6(avere una copia ti salva il ciulo).Per vedere dove si trova la vite di scolo vai al capitolo 6.Cerco una tabella lubrificanti da linkarti.
Ecco il manuale dell'am6,fattene una copia.
Link a pagina di Motocross50.it
 
10203765
10203765 Inviato: 10 Lug 2010 21:58
 

simone_tzr93 ha scritto:
Master95 ha scritto:
Per conoscere la quantità di olio presente bisogna consultare il libretto di uso e manutenzione;li ti verrà detto quale e quanto olio usare.Comunque se hai localizzato il punto da cui perde basta che sviti la vite di scolo e fai defluire tutto l'olio,però prima di svuotarlo vatti a fare un giretto in moto(l'olio caldo perde viscosità diventando quasi liquido a differenza di quello freddo che è viscoso e quindi più difficile da rimuovere).Mentre la moto scarica tutto l'olio te vai dal ferramenta o dal auto/motoricambi e richiedi dello stucco epossidico bicomponente(non so se dal ricambista lo trovi ma credo che in alternativa si potrebbe usare della pasta nera o della pasta rossa che dal motoricambi trovi di sicuro al prezzo di 6-7 euri Ma non sono sicuro che si possa usare eusa_think.gif )una volta ritornato a casa dai una bella pulita al punto su cui applicare il prodotto(forse è meglio se carteggi via poco meno di un millimetro per far aderire meglio il prodotto).Applichi il prodotto e aspetti 24-36 ore o più(così sei sicuro che si sia seccato).Verificato che il prodotto abbia fatto presa prendi circa 720 ml di olio GEARBOX(15w30 oppure uno più morbido o duro a seconda delle tue esigenze)e lo versi all'interno del carter....e il gioco è fatto.Ricordati però due cose;
-Quando fai uscire l'olio oltre alla vite svita anche il tappo(sembra logico ma molti si dimenticano di farlo icon_rolleyes.gif )
-é sempre meglio mettere una quantità di olio inferiore a quella prescritta ma mai superiore.Sul manuale dell' aprilia rs dice 720ml....dato che monta l'am6 prova anche te a mettere 720ml di olio.



per questo tipo di interventi le paste non vanno bene....comunque non sono sicuro ma mi pare che lo stucco epossidico si possa trovare nei colorifici...

Era come pensavo,la pasta non va bene icon_sad.gif .Si,in effetti si trova anche presso i colorifici.Vabbè,te prova da qualche parte,di al ferramneta o al colorificio che devi coprire un piccolo buco situato nella parte inferiore della moto(specifica anche che deve far presa sul ferro e che non deve essere "allergico"all'oi.....ah,deve anche essere resistente alle tempereture.Il vecchio epossidico va bena ma chissà che non abbiano inventato qualcosa di nuovo icon_asd.gif
 
10203770
10203770 Inviato: 10 Lug 2010 21:59
 

no no l'epossidico bicomponente è fatto apposta va bene per le alte temperature e fa presa sull'alluminio dei carter
 
10203782
10203782 Inviato: 10 Lug 2010 22:04
 

Non ho nulla contro l'epossidico,anzi,(quel prodotto contenuto in quel barattolo di acciaio fa miracoli icon_asd.gif )solo che ha un costo non proprio basso.Se poi vuole spendere 20 euro per tappare quel buco sarebbe l'ideale dato che una volta applicato eusa_clap.gif .Da te quanto costa?Esisteranno altri materiali per questi scopi!però ripensandoci l'epossidico mi sembra l'ideale
 
10204867
10204867 Inviato: 11 Lug 2010 11:13
 

Master95 ha scritto:
Non ho nulla contro l'epossidico,anzi,(quel prodotto contenuto in quel barattolo di acciaio fa miracoli icon_asd.gif )solo che ha un costo non proprio basso.Se poi vuole spendere 20 euro per tappare quel buco sarebbe l'ideale dato che una volta applicato eusa_clap.gif .Da te quanto costa?Esisteranno altri materiali per questi scopi!però ripensandoci l'epossidico mi sembra l'ideale


da me dici?non lo so perchè fortunatamente non mi si è mai scassato il carter...però per il resto le o avute tutte...mai caduta la catena in curva a te? icon_asd.gif comunque vai di epossidico che sei tranquillo
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©