Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
Perdita di potenza mentre tiravo....
4242501
4242501 Inviato: 21 Apr 2008 19:49
Oggetto: Perdita di potenza mentre tiravo....
 

Ciao a tutti, ho un problema che si era gia presentato tempo fa.... mentre ero sulla statale a 90kmh segnati ho sentito un calo di potenza i giri sono arrivati da 10mila a 5mila icon_eek.gif e la moto non rispondeva all'acceleratore, ho premuto la friione e si spenta, dato che era in discesa ho lasciato la frizione ed ripartita.... in pianura non saliva di giri e borbottavami sono fermato dopo la statale e la moto si spenta....sono dovuto partire a spinta ed ripartita come se niente fosse successo...cosa pensate che sia successo??

N.B. ieri si era accesa la spia dei problemi al motore.... dopo aver spento e riacceso la moto scomparso.... ogggi di nuovo 2 orette dopo questo problema a motore spento ha iniziato a lampeggiare ma poi si risolto spegnendo e riaccendendo...
 
4242515
4242515 Inviato: 21 Apr 2008 19:50
 

carbura per bene, sei magro icon_asd.gif
 
4242894
4242894 Inviato: 21 Apr 2008 20:19
 

rs90pro ha scritto:
carbura per bene, sei magro icon_asd.gif

quoto la carburazione magra che come se murasse diminuendo il numero dei giri e la velocit max icon_wink.gif
 
4242956
4242956 Inviato: 21 Apr 2008 20:24
 

icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif quindi ho fatto 1000 e passa km magro o.O....
ecco perch ieri andata 2 volte in ebollizione icon_neutral.gif icon_surprised.gif
 
4242969
4242969 Inviato: 21 Apr 2008 20:26
 

hai preso una scaldata lieve, a causa carburazione smagrita, o l'hai fatta da poco male icon_wink.gif
 
4242970
4242970 Inviato: 21 Apr 2008 20:26
 

se hai fatto 1000km magro probabilmente avresti gi rotto icon_confused.gif
 
4242999
4242999 Inviato: 21 Apr 2008 20:27
 

ne ho fatti 1000 e anche di pi...perch la prima volta che mi successa una cosa dle genere avevo appena iniziato a tirare il motore.... vuoi vedere che quel c******e che mi ha tolto i fermi non ha aumentato il getto icon_neutral.gif...

la candela si trova a sinistra giusto??
 
4243028
4243028 Inviato: 21 Apr 2008 20:30
 

la candela st attaccata al cilindro... quella cosa lunga che si attacca in alto al gt icon_wink.gif
 
4243068
4243068 Inviato: 21 Apr 2008 20:32
 

jack993 ha scritto:
la candela st attaccata al cilindro... quella cosa lunga che si attacca in alto al gt icon_wink.gif



si... ma devo smontare la carena di sinistra??
 
4243085
4243085 Inviato: 21 Apr 2008 20:33
 

credo che una valga l'altra perch alla fin fine sta al centro icon_wink.gif
 
4243119
4243119 Inviato: 21 Apr 2008 20:36
 

jack993 ha scritto:
credo che una valga l'altra perch alla fin fine sta al centro icon_wink.gif



icon_asd.gif ok.... quando la caccio prima di rimetterla dentro la pulisco??
 
4243126
4243126 Inviato: 21 Apr 2008 20:36
 

ti conviene...ogni tanto v pulita icon_wink.gif
 
4243213
4243213 Inviato: 21 Apr 2008 20:42
 

jack993 ha scritto:
ti conviene...ogni tanto v pulita icon_wink.gif


ok icon_smile.gif gia me la vedo....bianca bianca....
 
4243323
4243323 Inviato: 21 Apr 2008 20:50
 

per vedere se la carburazione e giusta devi fare cosi.
fai una bella tirata,stirando la sesta, ti fermi8 al lato della strada smonti la candela e gli fai una foto, e poi la posti,prima di fare tutta questa pugnetta puliscila icon_wink.gif
 
4252739
4252739 Inviato: 22 Apr 2008 19:40
 
 
4252784
4252784 Inviato: 22 Apr 2008 19:43
 

sembra proprio grassa dal video icon_confused.gif
 
4253363
4253363 Inviato: 22 Apr 2008 20:27
 

azz....sicuro??
 
4253416
4253416 Inviato: 22 Apr 2008 20:31
 

tu dal vivo non l'hai vista scusa? icon_confused.gif sembra nera quindi di conseguenza grassa e non magra come avevamo presupposto.comunque vediamo che dicono gli altri...
 
4253446
4253446 Inviato: 22 Apr 2008 20:34
 

jack993 ha scritto:
tu dal vivo non l'hai vista scusa? icon_confused.gif sembra nera quindi di conseguenza grassa e non magra come avevamo presupposto.comunque vediamo che dicono gli altri...


si abbastanza nera... per anche troppo binca.... non dovrebbere essere sporca tutta?? (supposizioni... questa la prima volta che edo una candela usata... icon_asd.gif)
 
4253471
4253471 Inviato: 22 Apr 2008 20:36
 

non lo vedo il video icon_wink.gif
 
4253496
4253496 Inviato: 22 Apr 2008 20:38
 

danielemc ha scritto:
non lo vedo il video icon_wink.gif


azz..... strano a me si vede.... prova con internet explorer icon_smile.gif
 
4253507
4253507 Inviato: 22 Apr 2008 20:39
 

MuNkY ha scritto:


si abbastanza nera... per anche troppo binca.... non dovrebbere essere sporca tutta?? (supposizioni... questa la prima volta che edo una candela usata... icon_asd.gif)

dal video non ne ho intravisto proprio di bianco ne saprai pi tu che eri l di persona...certo che se bianca magra ma dal video mi sembrata grassa icon_wink.gif
 
4253543
4253543 Inviato: 22 Apr 2008 20:41
 

jack993 ha scritto:

dal video non ne ho intravisto proprio di bianco ne saprai pi tu che eri l di persona...certo che se bianca magra ma dal video mi sembrata grassa icon_wink.gif


ma pi sotto del nero ma quindi probabilmente non c'entra niente.... icon_asd.gif
 
4253547
4253547 Inviato: 22 Apr 2008 20:42
 

io vedo che gli elettrodi sono bianchi come la neve, quindi presumo che sia magra, il filetto s un p nero ma se grassa o magra si vede dagli elettrodi se non sbaglio....
 
4253601
4253601 Inviato: 22 Apr 2008 20:45
 

carbonfiberRS ha scritto:
io vedo che gli elettrodi sono bianchi come la neve, quindi presumo che sia magra, il filetto s un p nero ma se grassa o magra si vede dagli elettrodi se non sbaglio....

appunto da quello...ma il fatto che nel video non li ho visti bianchi...anche se stavo a cell quindi ero un p distratto mo rivedo e giudico icon_wink.gif
 
4253654
4253654 Inviato: 22 Apr 2008 20:49
 

visto icon_wink.gif gli elettrodi sono bianchi non l'avevo visto perch inquadravi il resto della candela e giusto ad un certo punto quando l'hai allontanata l'ho vista...quel nero lungo la candela ci st praticamente sempre sia se magra che se grassa...devi vedere l'estremit cio gli elettrodi mo se riesco con paint te li evidenzio icon_lol.gif icon_wink.gif
 
4253688
4253688 Inviato: 22 Apr 2008 20:51
 

jack993 ha scritto:
visto icon_wink.gif gli elettrodi sono bianchi non l'avevo visto perch inquadravi il resto della candela e giusto ad un certo punto quando l'hai allontanata l'ho vista...quel nero lungo la candela ci st praticamente sempre sia se magra che se grassa...devi vedere l'estremit cio gli elettrodi mo se riesco con paint te li evidenzio icon_lol.gif icon_wink.gif


azz...quindi sono magro anoressico??
quando olio metto nella benzina?? considerado che c' il pieno...
 
4253752
4253752 Inviato: 22 Apr 2008 20:56
 

non saprei icon_confused.gif in qualunque caso credo che la devi ricarburare...non ci vuole troppo tempo quindi prima di farla fare ad un mecca vedi quanto ti chiede poi usi il "fai da t" meglio icon_lol.gif
 
4253799
4253799 Inviato: 22 Apr 2008 20:59
 

jack993 ha scritto:
non saprei icon_confused.gif in qualunque caso credo che la devi ricarburare...non ci vuole troppo tempo quindi prima di farla fare ad un mecca vedi quanto ti chiede poi usi il "fai da t" meglio icon_lol.gif



ma temporaneo...tanto mo che arriva la gianna deve ricarburare.....
 
4253814
4253814 Inviato: 22 Apr 2008 20:59
 

jack993 ha scritto:
non saprei icon_confused.gif in qualunque caso credo che la devi ricarburare...non ci vuole troppo tempo quindi prima di farla fare ad un mecca vedi quanto ti chiede poi usi il "fai da t" meglio icon_lol.gif


q8 potresti anche farti ricarburare la moto da un tuo amico pi esperto per esempio.

e poi se sei magro mangia che ingrassi icon_asd.gif
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©