Leggi il Topic


Indice del forumForum ScooterScooter - Forum Meccanica

   

Pagina 8 di 8
Vai a pagina Precedente  12345678
 
Non entra il pistone nel cilindro !
9733772
9733772 Inviato: 23 Apr 2010 17:28
 

ho provato anche a mettere la benzina dal buco della candel come dicevi tu , ma niente .
credo che non ci sia pi niente che si possa sostituire su quella moto ...
 
9751078
9751078 Inviato: 26 Apr 2010 22:31
 

Se la parte elettrica funziona a dovere e arriva benzina al carburatore significa che il pacco lamellare (escludo il depressore se la vaschetta del carburatore si riempie) oppure non stato bene montato il carburatore...
 
9752445
9752445 Inviato: 27 Apr 2010 8:25
 

si, per le prime accensioni andava bene ...
Che problema pu esserci al pacco lamellare ? le lamelle sono nuove ....
 
9753486
9753486 Inviato: 27 Apr 2010 12:00
 

beh.. se la corrente arriva e c' anche la benzina.. deve bruciare per forza... a questo punto prova a cambiare candela... ! anche se doveva essere una delle prime cose icon_xd_2.gif anche se la scintilla la f... prova lo stesso...
 
9753613
9753613 Inviato: 27 Apr 2010 12:21
 

Ho gia provato a cambiare candela , con una che uso su un altro scooter con la stessa elaborazione ....
Pu esser che non si accende per il getto del massimo che troppo piccolo ?
o altro ?
 
9753638
9753638 Inviato: 27 Apr 2010 12:25
 

werto ha scritto:
Ho gia provato a cambiare candela , con una che uso su un altro scooter con la stessa elaborazione ....
Pu esser che non si accende per il getto del massimo che troppo piccolo ?
o altro ?
pu non accendersi perch accendendolo con un getto troppo piccolo hai grippato...ma controllare le lamelle ti costa tanto....1 minuto e vedi...magari si sono rotte...che siano nuove non vuol dire nulla!
 
9753651
9753651 Inviato: 27 Apr 2010 12:27
 

no. grippato no. perch ho smontato anche il gt , e non aveva nessun segno , se non qualche incrostazione nera sul pistone che andata via con uno straccio ....
 
9753674
9753674 Inviato: 27 Apr 2010 12:31
 

werto ha scritto:
no. grippato no. perch ho smontato anche il gt , e non aveva nessun segno , se non qualche incrostazione nera sul pistone che andata via con uno straccio ....
"l'incrostazione era sulla testa del pistone? "
 
9753681
9753681 Inviato: 27 Apr 2010 12:31
 

si, ma l'ho tolta ...
 
9753696
9753696 Inviato: 27 Apr 2010 12:34
 

werto ha scritto:
si, ma l'ho tolta ...
beh la normale si...quanto hai provato a spedivellare?? di tempo dico??
 
9753703
9753703 Inviato: 27 Apr 2010 12:35
 

una ventina di minuti ...
 
9753916
9753916 Inviato: 27 Apr 2010 13:08
 

sicuramente solo ingolfato....inclina lo scooter verso destra (appoggialo al muro e tienilo bello inclinato) e spedivella da cosi per un po vedrai che parte...
 
9753926
9753926 Inviato: 27 Apr 2010 13:09
 

ok. Dopo provo e ti dico ...
 
9754206
9754206 Inviato: 27 Apr 2010 13:57
 

ho provato a spedivellare a moto inclinata ... ma niente ...
ho smontato il pacco lamellare , non ha niente di rotto, le lamelle per lasciano uno spiraglio di circa 1mm. ecco una foto Link a pagina di Img9.imageshack.us
 
9754507
9754507 Inviato: 27 Apr 2010 14:34
 

werto ha scritto:
ho provato a spedivellare a moto inclinata ... ma niente ...
ho smontato il pacco lamellare , non ha niente di rotto, le lamelle per lasciano uno spiraglio di circa 1mm. ecco una foto Link a pagina di Img9.imageshack.us

anche se lascia aperto un pochetto le lamelle al massimo sarebbe un po grasso ai bassi.....ma di certo non quella la causa
 
9754513
9754513 Inviato: 27 Apr 2010 14:36
 

ah ...
allora nn il pacco ....
cosa faccio ?
 
9754895
9754895 Inviato: 27 Apr 2010 15:20
 

ho provato a rimettere il getto pi grosso ( 94 )...
Ho pulito anche tutti gli altri getti,
Non si accende ... Pi che altro non riesco a capire il motivo di questo problema ....
 
9763763
9763763 Inviato: 28 Apr 2010 20:46
 

... ragazzi ...
non aveva nessun problema la moto... era la candela icon_asd.gif
Ne ho messa una che c' consigliata sul foglio della pinasco ( NGK grado termico 9 ) e ora si accende ...
Eppure un altra moto con la stessa identica elaborazione con quella candela che avevo su si accendeva ...
I misteri della vita icon_biggrin.gif
 
9764184
9764184 Inviato: 28 Apr 2010 21:45
 

werto ha scritto:
... ragazzi ...
non aveva nessun problema la moto... era la candela icon_asd.gif
Ne ho messa una che c' consigliata sul foglio della pinasco ( NGK grado termico 9 ) e ora si accende ...
Eppure un altra moto con la stessa identica elaborazione con quella candela che avevo su si accendeva ...
I misteri della vita icon_biggrin.gif

capita
 
9764190
9764190 Inviato: 28 Apr 2010 21:45
 

Grazie a tutti dell'aiuto
 
9769106
9769106 Inviato: 29 Apr 2010 17:37
 

sapreste dirmi come ricollegare i tubi del raffreddamento ?
 
9855605
9855605 Inviato: 13 Mag 2010 17:47
 

oddio icon_eek.gif .... i " meccanici " mi sconvolgono sempre di pi...
Oggi, con la pioggia, io e un mio amico ci facciamo 3 km di strda per portare la moto dal mio meccanico " di fiducia". Arriviamo li gli chiedo se mi fa la carburazione e mi dice che non ha posto, e non vuole tenerla li per fare il lavoro perch non sa cosa abbiamo toccato, cosa abbiamo cambiato e che non ci vuole impazzire sopra perch noi ci abbiamo giocato.
Non accetta che un ragazzino abbia fatto il lavoro al posto suo, dato che lui ci avrebbe guadagnato ben 400 euro + la taratura....

Ora la porto da un altro meccanico, sperando che me la faccia lui ...

Comunque il mio meccanico di fiducia ha appena perso 2 clienti: me + il mio amico che mi ha aiutato a portare la moto ...

Sapete quanto costa una scatoletta con un po di getti per carburatore 21 dell'orto ?
 
9855777
9855777 Inviato: 13 Mag 2010 18:15
 

io per un 21 dell'orto ho preso quelli della stae da 5mm, costa 15 euro la confezione..
 
13826649
13826649 Inviato: 8 Ott 2012 6:03
 

werto ha scritto:
no. sono riuscito
ho rimontato tutto .. e la ruota gira in avanti ...
Ma nn va comunque
cio, con la moto sul cavalletto la ruota gira giusta , ma se la scendo dal cavalletto... non si muove di un centimetro...
La mia taratura se potesse interessare : Rulli verdi malossi ( il commerciante mi ha detto che nn producono pi le gialle ..., molla d contrasto gialla malossi e rulli in carbonio adige da 4,5 g , su variatore pinasco overdrive
dite che ho montaato male il vario ?
io lo monto cos : rondellina piccola , variatore con rulli, mozzo, ventolino , rondella grossa , ingranaggio per pedivella altra rondella di plastica e chiudo ...
secondo voi cosa ?

Io non ti capisco veramente.. Non per offendrti ma come c***o fai a fare un motore? Non sai dove mettere mano e tocchi cilindri e accensioni tipo acquA fresca ti sei dimenticato la chiavetta vabbe non fa niente eri solo anticipato di 100 gradi di meno ahahah rulli verdi? Si anche fucsia .. Fidati che se uno che non ha mai messo mano vuole fare tutto questo ed imparassi da un forum puoi dimenticarelo i motori sono una cosa complessa nn ti immaginare che come montare un giocattolo un decimo di millimetro in un motore fa la diffferenza
Anche io se il meccanico ero io ti dicevo o me lo fai rifare a me o niente.. Perch se per un tuo errore io ti posso fare la miglior carburazione al mondo se tu appena esci ti si rompe qualsiasi cosa io per 20 euro ci perdo la reputazione..! fidati.. O porti tutto dal meccanico oppure ti assicuro che non avr una lunga vita questo motore ( se parte)
 
Mostra prima i messaggi di:





Pagina 8 di 8
Vai a pagina Precedente  12345678

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©