Leggi il Topic


Indice del forumForum ScooterScooter - Forum Meccanica

   

Pagina 7 di 8
Vai a pagina Precedente  12345678  Successivo
 
Non entra il pistone nel cilindro !
9714692
9714692 Inviato: 20 Apr 2010 20:15
 

werto ha scritto:
come lo controllo il depressore ?

stacca la cannetta della benzina e spedivella...se scende benzina ok icon_wink.gif
 
9714701
9714701 Inviato: 20 Apr 2010 20:16
 

ok. lo far. TRa mezz'ora scendo e guardo ...
 
9715136
9715136 Inviato: 20 Apr 2010 20:57
 

ho controllato .
La benzin scende ... purtroppo icon_asd.gif
Non riesco a capire cosa pu essere , fino a una settimana fa si accendeva , ho anche provato a togliere la vaschetta e pulire i getti ... NIENTE !!!
 
9715145
9715145 Inviato: 20 Apr 2010 20:58
 

werto ha scritto:
ho controllato .
La benzin scende ... purtroppo icon_asd.gif
Non riesco a capire cosa pu essere , fino a una settimana fa si accendeva , ho anche provato a togliere la vaschetta e pulire i getti ... NIENTE !!!
magari ai grippato..
 
9715156
9715156 Inviato: 20 Apr 2010 20:59
 

icon_eek.gif Si grippato da solo , da fermo ?? La settimana prima si accendeva , non l'ho acceso per una settimana e ora non si accende . come capisco se ho groppato ?
La compressione c'...
 
9715178
9715178 Inviato: 20 Apr 2010 21:01
 

werto ha scritto:
icon_eek.gif Si grippato da solo , da fermo ?? La settimana prima si accendeva , non l'ho acceso per una settimana e ora non si accende . come capisco se ho groppato ?
La compressione c'...
magari appena lai acceso dopo aver montato tutto il pistone non era lubrificato bene e ai grippato.. pu essere.. ma la vedo dura.. ai controllato che magari ti entrato il liquido di raffredamento nel cilindro..
 
9715194
9715194 Inviato: 20 Apr 2010 21:04
 

Se tu hai fatto tutto giusto con il cilindro, hai montato le sue guarnizioni nuove e i seeger perfetti non pensarci. Prova a vedere il depressore, stacca la cannetta della benzina e mettici sotto uno straccio o una bottiglia, tira 2 pedalate e guarda se arriva benza.
 
9715206
9715206 Inviato: 20 Apr 2010 21:05
 

no allora , spiego : Ho acceso , ho lasciato girare al minimo per 5 minuti.
l'ho spento, il giorno dopo
l'ho scaldato e ho auto problemi con l'anticipo ( andava all'indietro ) , poi appena risolto il problema anticipo c' stata la carburazione obesa, poi ho messo il getto da 72 ( magro ) e andava , male , ma andava .
Ieri dovevo portarlo dal meccanico per la carburazione , ma non si accende ...

p.s. il liquido di raffreddamento dove ?

La benzina scende .
 
9715264
9715264 Inviato: 20 Apr 2010 21:12
 

nei tubi e nel radiatore
 
9715272
9715272 Inviato: 20 Apr 2010 21:13
 

icon_eek.gif non capisco cosa state dicendo . il liquido l'ho rimesso nella vaschetta e scende ( arriva al motore ) ....
 
9715297
9715297 Inviato: 20 Apr 2010 21:15
 

allora apposto
il tuo problema potrebbe essere il regolatore di tensione
 
9715307
9715307 Inviato: 20 Apr 2010 21:16
 

e quello con le righe in rilievo ?
Come posso verificare ? c' qulche regolazione ?
Preciso che questo problema nell'accendersi lo dava anche prima dell'elaborazione
 
9715328
9715328 Inviato: 20 Apr 2010 21:18
 

dovresti provarne un'altro...una volta ho avuto lo stesso problema...prima ha cominciato ad andare a colpi poi morta....
 
9715341
9715341 Inviato: 20 Apr 2010 21:19
 

qual che devo cambiare ?
 
9715357
9715357 Inviato: 20 Apr 2010 21:21
 

il regolatore di tensione.....prova anche a togliere la pipetta tagliare un pezzo di cavo e rimetterla
 
9715372
9715372 Inviato: 20 Apr 2010 21:22
 

perch l'operazione della pipetta ?
Comunque domani provo a cambiare il regolatore di tensione con quello di un f12 euro 0
 
9715399
9715399 Inviato: 20 Apr 2010 21:24
 

potrebbe darsi che il cavo non porti piu bene elettricita....succede spesso
 
9715407
9715407 Inviato: 20 Apr 2010 21:25
 

nono, la scintilla la fa ...
 
9715624
9715624 Inviato: 20 Apr 2010 21:43
 

ah. ho provato a cambare candela e ho notato che quando la tiro fuori bagnata e nera ....
 
9716175
9716175 Inviato: 20 Apr 2010 22:48
 

Lubrifica e fallo scivolare pian piano prova cos icon_wink.gif
 
9719946
9719946 Inviato: 21 Apr 2010 16:21
 

lubrificare e sivolare cosa ?
 
9721631
9721631 Inviato: 21 Apr 2010 20:30
 

Ho smontato la marmitta e ho sentito che il pistone era un po ruvido sopra .
Ho rismontato il motore, e ora ho visto che il pistone ha sulla parte sopra , tipo delle bruciature nere .... a cosa sono dovute ????
Non so pi cosa fare co sta moto !!! icon_evil.gif
 
9722837
9722837 Inviato: 21 Apr 2010 22:32
 

werto ha scritto:
Ho smontato la marmitta e ho sentito che il pistone era un po ruvido sopra .
Ho rismontato il motore, e ora ho visto che il pistone ha sulla parte sopra , tipo delle bruciature nere .... a cosa sono dovute ????
Non so pi cosa fare co sta moto !!! icon_evil.gif
magari portala da un meccanico quando non si sicuri di come montare di sicuro non faceva male...e evitavi molti problemi...
 
9727760
9727760 Inviato: 22 Apr 2010 19:37
 

io preferisco farle da me le cose , e imparare .
L'avrei portata dal meccanico solo per la carburazione , perch non posso provare tanti getti .
 
9729665
9729665 Inviato: 22 Apr 2010 23:13
 

Ho rimontato il motore , ho pulito il carburatore , ho guardato se l'accensione era aposto , tutto ok - Faceva anche la scintilla .
Ho provato a cambiare il regolatore di tensione . Ma ancora non si accende . Mi sapete aiutare ?
 
9729674
9729674 Inviato: 22 Apr 2010 23:15
 

questa moto maledetta...fa scintilla ma non parte
io ho una cosa da farti provare...allora togli la candela e metti della benzina dentro nel cilindro....rimetti la candela e spedivella....se fa la scintilla ovviamente si accende e poi dovrebbe tirare avanti.....io una volta ho fatto cosi...
in casi estremi estremi rimedi
 
9729685
9729685 Inviato: 22 Apr 2010 23:17
 

ahah ... L'ho detto anche io che sta moto di M.... maledetta !
ok . metto una siringa di benzina ....
 
9729691
9729691 Inviato: 22 Apr 2010 23:17
 

una siringa intera no...mezza fai....mi raccomando che ci sia olio pero
 
9729695
9729695 Inviato: 22 Apr 2010 23:18
 

Ah , allora metto una siringa di miscela ... ( 2%)
 
9729713
9729713 Inviato: 22 Apr 2010 23:21
 

prima di spruzzare la miscela assicurati che il pistone copra lo scarico senno la benzina fnisce tutta nella marmitta
 
Mostra prima i messaggi di:





Pagina 7 di 8
Vai a pagina Precedente  12345678  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©