Leggi il Topic


Indice del forumForum ScooterScooter - Forum Meccanica

   

Pagina 5 di 8
Vai a pagina Precedente  12345678  Successivo
 
Non entra il pistone nel cilindro !
9674481
9674481 Inviato: 14 Apr 2010 12:27
 



E scusatemi non montando quella mezza luna lo scooter dovrebbe andare all'indietro?? mi potete spiegare il xkè
 
9674541
9674541 Inviato: 14 Apr 2010 12:39
 

la mezzaluna serve per tenere il volano fermo e quindi di non sballare l'anticipo..non mettendo la mezzaluna questo non succede e probabilmente fa lo scoppio in un momento facendo il ritorno del pistone al contrario qundi invertendo il moto e andando all'indietro....almeno se è quello...comunque senza mezzaluna non va
 
9674658
9674658 Inviato: 14 Apr 2010 12:57
 

se non monta la chiavetta il problema è quello!
 
9674789
9674789 Inviato: 14 Apr 2010 13:16
 

grazie mille ora capisco a cosa serve quella mezza luna..comunque e vero quando ho comprato l'albero nuovo non c'era e mi sono montato la mia
 
9675877
9675877 Inviato: 14 Apr 2010 15:28
 

no ... icon_lol.gif non l'ho messa ... e infatti è ancora sull'albero vecchio -.... ma non riesco a tirarla fuori ....
Come la tolgo ? ho paura di rovinarla
 
9676123
9676123 Inviato: 14 Apr 2010 16:03
 

io con un cacciavite e un colpo di martello lo levata..ovviamente piano fai icon_xd_2.gif
 
9676531
9676531 Inviato: 14 Apr 2010 17:00
 

no. sono riuscito
ho rimontato tutto .. e la ruota gira in avanti ...
Ma nn va comunque
cioè, con la moto sul cavalletto la ruota gira giusta , ma se la scendo dal cavalletto... non si muove di un centimetro...
La mia taratura se potesse interessare è : Rulli verdi malossi ( il commerciante mi ha detto che nn producono più le gialle ..., molla d contrasto gialla malossi e rulli in carbonio adige da 4,5 g , su variatore pinasco overdrive
dite che ho montaato male il vario ?
io lo monto così : rondellina piccola , variatore con rulli, mozzo, ventolino , rondella grossa , ingranaggio per pedivella altra rondella di plastica e chiudo ...
secondo voi cosa è ?
 
9676697
9676697 Inviato: 14 Apr 2010 17:23
 

werto ha scritto:
no. sono riuscito
ho rimontato tutto .. e la ruota gira in avanti ...
Ma nn va comunque
cioè, con la moto sul cavalletto la ruota gira giusta , ma se la scendo dal cavalletto... non si muove di un centimetro...
La mia taratura se potesse interessare è : Rulli verdi malossi ( il commerciante mi ha detto che nn producono più le gialle ..., molla d contrasto gialla malossi e rulli in carbonio adige da 4,5 g , su variatore pinasco overdrive
dite che ho montaato male il vario ?
io lo monto così : rondellina piccola , variatore con rulli, mozzo, ventolino , rondella grossa , ingranaggio per pedivella altra rondella di plastica e chiudo ...
secondo voi cosa è ?

l'ingranaggio della pedivella va montato nel copricarter.....
ma se accelleri sale o non sale di giri???
ma comunque prorprio non va avanti anche se accelleri
fai una prova
metti la moto normale e togli il carter e guarda se la campana gira normalmente
 
9676886
9676886 Inviato: 14 Apr 2010 17:48
 

probabilmente devi mettere una rondella fra la frizione e la campana.. vedrai che dopo và.. è successo così anche a mè..
 
9676909
9676909 Inviato: 14 Apr 2010 17:51
 

werto ha scritto:
no. sono riuscito
ho rimontato tutto .. e la ruota gira in avanti ...
Ma nn va comunque
cioè, con la moto sul cavalletto la ruota gira giusta , ma se la scendo dal cavalletto... non si muove di un centimetro...
La mia taratura se potesse interessare è : Rulli verdi malossi ( il commerciante mi ha detto che nn producono più le gialle ..., molla d contrasto gialla malossi e rulli in carbonio adige da 4,5 g , su variatore pinasco overdrive
dite che ho montaato male il vario ?
io lo monto così : rondellina piccola , variatore con rulli, mozzo, ventolino , rondella grossa , ingranaggio per pedivella altra rondella di plastica e chiudo ...
secondo voi cosa è ?


icon_rolleyes.gif forse intendevi mollette frizione...
comunque,prova a vedere se trovi le gialle 0509_up.gif
 
9677344
9677344 Inviato: 14 Apr 2010 18:46
 

si. intendevo mollette verdi ...
Si , io con ingranaggio della pedivella intendevo quell affare rotondo che si mette prima del dado ...
Comunque ho provato a mettere anche dei rulli + leggeri, a mettere un altra frizione con molle bianche e molla bianca.
La campana gira si , ma non si apre il variatore , ho fatto la prova carter scoperto.
La rondella dellla frizione è dopo la campana , prima del bullone .. va bene ?

Mi viene il dubbio che si sia spompato il Gt nel poco tempo che ha girato al contrario .
Anche perchè la moto da sopra al cavalletto riesce a far girare la ruota , anche se poco , e per poco , dopo si ferma , ma con me su non si sposta , fa solo uno scattin o di 1 cm e poi si ferma
 
9677581
9677581 Inviato: 14 Apr 2010 19:11
 

werto ha scritto:
si. intendevo mollette verdi ...
Si , io con ingranaggio della pedivella intendevo quell affare rotondo che si mette prima del dado ...
Comunque ho provato a mettere anche dei rulli + leggeri, a mettere un altra frizione con molle bianche e molla bianca.
La campana gira si , ma non si apre il variatore , ho fatto la prova carter scoperto.
La rondella dellla frizione è dopo la campana , prima del bullone .. va bene ?

Mi viene il dubbio che si sia spompato il Gt nel poco tempo che ha girato al contrario .
Anche perchè la moto da sopra al cavalletto riesce a far girare la ruota , anche se poco , e per poco , dopo si ferma , ma con me su non si sposta , fa solo uno scattin o di 1 cm e poi si ferma
secondo me sei grasso come una foca!
magari dicci cosa monti!
 
9677843
9677843 Inviato: 14 Apr 2010 19:36
 

Allora : gruppo termico - pinasco t force bifascia in ghisa spin 10
albero rms racing spin 10
carb 21 dell'orto con depressore e miscelatore olio e attacco olio
red sponge nel filtro originale
variatore pinasco overdrive
Taratura : rulli 4,5 in carbonio adige
mollette verdi malossi
molla gialla malossi .

La carburazione non me la rocordo....
Ma anche se fossi grassissimo non dovrebbe muoversi comunque ??
 
9678544
9678544 Inviato: 14 Apr 2010 20:38
 

non è che ti sei scordato qualche massa no??
 
9678556
9678556 Inviato: 14 Apr 2010 20:39
 

allora ... progressi ... Grazie a voi che mi avete detto che la carburazione è il problema ...
prima sono sceso e ho stretto al massimo la vite che c'è vicino alla vite del minimo ...
Stringendola cosa ho fatto ?
ho notato che stringendola al massimo si muove , ma di pochissimo, e dopo un po nn va + , dopo che faccio 5 metri .
Devo smagrire ? ingrassare ? di quanto ?
 
9678580
9678580 Inviato: 14 Apr 2010 20:41
 

da quello che dici dovresti smagrire...prova ad alzare lo spillo e togliere il filtro
 
9678597
9678597 Inviato: 14 Apr 2010 20:42
 

Ho notato che aprendo l'aria non sta acceso , nemmeno se accellero.
Lo spillo è alla seconda tacca dall'alto ...dove lo metto ?
 
9678610
9678610 Inviato: 14 Apr 2010 20:43
 

metti il seeger alla terza tacca e togli il filtro dell'aria...per provare stai senza filtro
 
9678625
9678625 Inviato: 14 Apr 2010 20:44
 

ma perchè senza filtro ??? entra solo + aria , e ho notato che con l'aria tirata non sta acceso .
 
9678633
9678633 Inviato: 14 Apr 2010 20:45
 

prova...al massimo rialzi il seeger e rimetti il filtro....ma perche avete paura a provare 0510_sad.gif
 
9678656
9678656 Inviato: 14 Apr 2010 20:47
 

no. domani provo , ma dubito altamente che stia acceso con una tale quantità di aria senza filtro , se gia con l'aria tirata non sta acceso .
e poi non è un po poco alla terza tacca ?
La mia carburazione mi sembra MOOLTO sballata...
 
9678671
9678671 Inviato: 14 Apr 2010 20:48
 

metti alla terza tacca e togli il filtro.....domani dimmi
 
9678677
9678677 Inviato: 14 Apr 2010 20:49
 

ok. lo faccio e ti dico ...
 
9678699
9678699 Inviato: 14 Apr 2010 20:50
 

nell'intanto , la vite sul carburatore , vicino a quella del minimo che ho stretto tutta , cosa è ?
 
9678726
9678726 Inviato: 14 Apr 2010 20:52
 

è la vite dell'aria...
 
9678728
9678728 Inviato: 14 Apr 2010 20:52
 

werto ha scritto:
nell'intanto , la vite sul carburatore , vicino a quella del minimo che ho stretto tutta , cosa è ?
minimo...
 
9678743
9678743 Inviato: 14 Apr 2010 20:53
 

Vicino alla vite del minimo non può essere il minimo !! icon_eek.gif
Credo proprio che abbia ragione lui, è la vite dell'aria , e stringendola cosa faccio ?
 
9678761
9678761 Inviato: 14 Apr 2010 20:55
 

ark_tony91 ha scritto:
minimo...

ahhahah tony la prima capellata in 2 anni che leggo da te icon_lol.gif
 
9678813
9678813 Inviato: 14 Apr 2010 20:59
 

boosterista ha scritto:

ahhahah tony la prima capellata in 2 anni che leggo da te icon_lol.gif
icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif in velocità pensavo stasse parlando della vite dell'aria! xD xD
e suvvia mi sto guardando le ieneeeeee! icon_asd.gif icon_asd.gif
 
9678909
9678909 Inviato: 14 Apr 2010 21:06
 

nessuno mi da la risposta ? icon_rolleyes.gif
 
Mostra prima i messaggi di:





Pagina 5 di 8
Vai a pagina Precedente  12345678  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©