Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 4 di 7
Vai a pagina Precedente  1234567  Successivo
 
Avviamento rs 125 2003 [moto ingolfata]
9558788
9558788 Inviato: 26 Mar 2010 13:18
 



smarmittato ha scritto:
fino ai 12000\12500 non rischi niente vai tranquillo.


Ah ok ti ringrazio ovviamente la prima sempre meglio non tirarla troppo vero?!Un altra cosa a volte dopo che scado per bene la moto 5-6 km ed gi sui 65 gradi facendo aprire la valvola in prima gratta un po' tipo come se fosse fredda prima dell'apertura e poi va bene e non lo f pi invece se tipo come prima tirata lo faccio con una seconda o terza non lo f sempre meglio darci una prima allungata con una marcia pi alta?!
 
9773089
9773089 Inviato: 30 Apr 2010 9:59
 

Raga volevo un informazione ho un arrow street volevo per montarci il sile della marmitta originale per avere meno problemi con le fdo anche perch non ho il certificato di omologazione solo che volevo sapere se cambiando il sile cambiano le prestazioni perch il mio amico continua a dire di si il sile dell'arrow e in klevar vorrei sapere se vero visto che io pensavo cambiasse solo il rumore per tra i 2 sile ho sentito una notevole differenza di peso icon_eek.gif vi ringrazio icon_biggrin.gif
 
9773112
9773112 Inviato: 30 Apr 2010 10:02
 

LP640 ha scritto:
Raga volevo un informazione ho un arrow street volevo per montarci il sile della marmitta originale per avere meno problemi con le fdo anche perch non ho il certificato di omologazione solo che volevo sapere se cambiando il sile cambiano le prestazioni perch il mio amico continua a dire di si il sile dell'arrow e in klevar vorrei sapere se vero visto che io pensavo cambiasse solo il rumore per tra i 2 sile ho sentito una notevole differenza di peso icon_eek.gif vi ringrazio icon_biggrin.gif



il silenziatore non varia le prestazioni assolutamente il silenziatore tutto sound e basta 0509_up.gif
 
9773220
9773220 Inviato: 30 Apr 2010 10:17
 

tompassion92 ha scritto:



il silenziatore non varia le prestazioni assolutamente il silenziatore tutto sound e basta 0509_up.gif


Quindi la differenza di peso non incide?!Il sile originale monta sull'arrow giusto?!Ti ringrazio icon_wink.gif
 
9773394
9773394 Inviato: 30 Apr 2010 10:46
 

LP640 ha scritto:


Quindi la differenza di peso non incide?!Il sile originale monta sull'arrow giusto?!Ti ringrazio icon_wink.gif



il peso di un silenziatore almeno che non sia in cemento armato non incide comunque che modello di rs hai?
 
9773637
9773637 Inviato: 30 Apr 2010 11:30
 

tompassion92 ha scritto:



il peso di un silenziatore almeno che non sia in cemento armato non incide comunque che modello di rs hai?


Ho il coda a goccia icon_wink.gif
 
9773817
9773817 Inviato: 30 Apr 2010 12:12
 

LP640 ha scritto:


Ho il coda a goccia icon_wink.gif



allora si il silenzaitore originale monta sullo scarcio arrow.. icon_lol.gif icon_lol.gif icon_mrgreen.gif
 
9796314
9796314 Inviato: 4 Mag 2010 12:42
 

Ragazzi ho un problema credo di avere il minimo magro perch ogni tanto non sempre quando mi fermo la moto rimane sui 3 mila giri per qualche secondo e poi scende al minimo volevo sapere pu succedere qualcosa?!Cosa bisognerebbe cambiare il getto del minimo?!Finora ci ho fatto pi di mille km ma la moto funge bene icon_wink.gif aspetto consigli icon_biggrin.gif
 
9796333
9796333 Inviato: 4 Mag 2010 12:44
 

LP640 ha scritto:
Ragazzi ho un problema credo di avere il minimo magro perch ogni tanto non sempre quando mi fermo la moto rimane sui 3 mila giri per qualche secondo e poi scende al minimo volevo sapere pu succedere qualcosa?!Cosa bisognerebbe cambiare il getto del minimo?!Finora ci ho fatto pi di mille km ma la moto funge bene icon_wink.gif aspetto consigli icon_biggrin.gif


Lo fanno molte rs (Fra cui la mia), non un problema di getto minimo, il banco che probabilmente pesca aria da qualche parte.
 
9796366
9796366 Inviato: 4 Mag 2010 12:48
 

Lucas ha scritto:


Lo fanno molte rs (Fra cui la mia), non un problema di getto minimo, il banco che probabilmente pesca aria da qualche parte.


e lasciamolo pescare sto bancooo suvviaaaaaaa icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif
 
9796420
9796420 Inviato: 4 Mag 2010 12:54
 

Lucas ha scritto:


Lo fanno molte rs (Fra cui la mia), non un problema di getto minimo, il banco che probabilmente pesca aria da qualche parte.


Quindi non non si rischia niente alla moto?!Come si pu capire da dove pesca aria?!Poi scusate l'ignoranza il banco sarebbe?! icon_lol.gif tutto il blocco motore?!
 
9796509
9796509 Inviato: 4 Mag 2010 13:04
 

LP640 ha scritto:


Quindi non non si rischia niente alla moto?!Come si pu capire da dove pesca aria?!Poi scusate l'ignoranza il banco sarebbe?! icon_lol.gif tutto il blocco motore?!




icon_eek.gif il banco dove sta l'albero motore i cuscinetti i paraoli ecc...
 
9796564
9796564 Inviato: 4 Mag 2010 13:10
 

tompassion92 ha scritto:




icon_eek.gif il banco dove sta l'albero motore i cuscinetti i paraoli ecc...


Grazie icon_wink.gif quindi ragazzi non rischia niente la moto siamo sicuri?! icon_rolleyes.gif
 
9796601
9796601 Inviato: 4 Mag 2010 13:14
 

LP640 ha scritto:


Grazie icon_wink.gif quindi ragazzi non rischia niente la moto siamo sicuri?! icon_rolleyes.gif


no stai tranquillo 0510_saluto.gif
 
9799007
9799007 Inviato: 4 Mag 2010 17:52
 

tompassion92 ha scritto:


no stai tranquillo 0510_saluto.gif


Ok grazie se qualcuno ha avuto lo stesso problema e magari lo ha risolto se per favore mi dice come ha fatto lo ringrazio icon_biggrin.gif
 
9799054
9799054 Inviato: 4 Mag 2010 17:56
 

Appena risolviamo sulla mia ti faccio sapere, per quanto riguarda il rischio non saprei dirti, pu non succedere assolutamente niente come puoi grippare violentemente in rilascio.
 
9800318
9800318 Inviato: 4 Mag 2010 20:05
 

Lucas ha scritto:
Appena risolviamo sulla mia ti faccio sapere, per quanto riguarda il rischio non saprei dirti, pu non succedere assolutamente niente come puoi grippare violentemente in rilascio.


Mi tocco icon_asd.gif tanto in garanzia e in pi ho anche appena rifatto il motore da mille km quindi spero nn succeda niente icon_rolleyes.gif ...ingrassando il minimo non migliora la situazione?!
 
9801552
9801552 Inviato: 4 Mag 2010 21:39
 

non migliora niente anche la mia lo fa a volte e di minimo leggermente grassa ma fino ad ora non mi ha dato nessun problema icon_wink.gif
 
9801630
9801630 Inviato: 4 Mag 2010 21:48
 

prova a ingrassare di qualche punto non ti costa niente.
 
9802038
9802038 Inviato: 4 Mag 2010 22:47
 

no infatti..ma non penso sia magro di minimo...ma a quanti giri ti rimane scusa?
 
9802710
9802710 Inviato: 5 Mag 2010 8:30
 

fiorino_racing ha scritto:
no infatti..ma non penso sia magro di minimo...ma a quanti giri ti rimane scusa?


Mi rimane sui 3 mila giri per qualche secondo per poi scendere al minimo ma non lo f sempre comunque in rilascio non mi sembra che scoppietti...
 
9803019
9803019 Inviato: 5 Mag 2010 9:37
 

LP640 ha scritto:


Mi rimane sui 3 mila giri per qualche secondo per poi scendere al minimo ma non lo f sempre comunque in rilascio non mi sembra che scoppietti...

Anche a me fa la stessa ed identica cosa...fin ora nessun problema, ma lo fa raramente eusa_think.gif
 
9803473
9803473 Inviato: 5 Mag 2010 11:10
 

allora non sicuro magra di minimo altrimenti te l'avrebbe fatto sempre e avresti sentitto degli scoppietti in rilascio in continuazione....a quanto apre siamo in parecchi ad avere sto problema icon_asd.gif
 
9806543
9806543 Inviato: 5 Mag 2010 17:56
 

fiorino_racing ha scritto:
allora non sicuro magra di minimo altrimenti te l'avrebbe fatto sempre e avresti sentitto degli scoppietti in rilascio in continuazione....a quanto apre siamo in parecchi ad avere sto problema icon_asd.gif


Siamo in tanti ma non va bene, bisogna capire perch fa cos, potrebbe essere un trafilamento d'aria.....
 
9808705
9808705 Inviato: 5 Mag 2010 22:18
 

potrebbe essere un opzione plausibile considerando che a volte ho una lieve cola d'olio dalla parte superiore del carter e quindi potrebbe entrare aria
 
9809541
9809541 Inviato: 6 Mag 2010 7:32
 

fiorino_racing ha scritto:
potrebbe essere un opzione plausibile considerando che a volte ho una lieve cola d'olio dalla parte superiore del carter e quindi potrebbe entrare aria



ora che mi ci fate pensare l'altro giorno mentre mettevo l'olio nuovo alla frizione prima di meterlo avevo visto che da sotto il carter c'era un goccia d'olio sono dei trafilamenti minuscoli ma potrebbe entrare aria da li..
 
9809988
9809988 Inviato: 6 Mag 2010 9:15
 

fiorino_racing ha scritto:
potrebbe essere un opzione plausibile considerando che a volte ho una lieve cola d'olio dalla parte superiore del carter e quindi potrebbe entrare aria


Anche a me ogni tanto cola l'olio proprio dal carter credo icon_asd.gif
 
9810104
9810104 Inviato: 6 Mag 2010 9:40
 

LP640 ha scritto:


Anche a me ogni tanto cola l'olio proprio dal carter credo icon_asd.gif




e che tutte le rs hanno sto problemino?comuque ragazzi un problema di guarnizioni secondo me ma comunque non c' da preoccuparsi non succede nulla alla moto...
 
9810392
9810392 Inviato: 6 Mag 2010 10:36
 

per adesso non succede nulla comunque se trasuda olio o qualche guarnizione o i profili dei carter che non riportano oppure i serraggi delle viti
 
9934322
9934322 Inviato: 27 Mag 2010 12:20
 

Ragazzi ieri ho fatto un giro in moto e ho notato una cosa in 1 quando sta per aprirsi la valvola e anche un po' dopo sentivo grattare kome se fosse fredda e faceva fatica mentre nelle altre marce non lo faceva come mai?!Cosa pu essere?!Da pulire la valvola?! icon_rolleyes.gif
 
Mostra prima i messaggi di:





Pagina 4 di 7
Vai a pagina Precedente  1234567  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©