Leggi il Topic


Transalp XL 700V: manubrio "che ruota da solo"
8683695
8683695 Inviato: 15 Ott 2009 15:32
Oggetto: Transalp XL 700V: manubrio "che ruota da solo"
 



Salve a tutti,

Scusate ma non sono riuscito a trovare un titolo più adatto.
Ho notato che allentando molto la presa dalle manopole durante la marcia (quasi ad andare senza mani), il manubrio comincia ad oscillare molto rapidamente, destra sinistra, destra sinistra.

Lo fa anche a voi?
E' normale?
 
8705707
8705707 Inviato: 19 Ott 2009 18:34
 

Assolutamente no! quanti km hai percorso? penso che tu debba rifare i cuscinetti di sterzo
 
8708406
8708406 Inviato: 20 Ott 2009 0:19
 

KIWI99 ha scritto:
Assolutamente no! quanti km hai percorso? penso che tu debba rifare i cuscinetti di sterzo


controlla pressione pneumatici,usura gomma posteriore e presenza bauletto.....

poi non si guida senza mani icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif
 
8713996
8713996 Inviato: 20 Ott 2009 21:48
 

sbacchettamento...
controlla pressione delle gomme, presenza bauletto, usura gomme, appena cambi gomme fai rifare ovviamente l'equilibratura...
 
8725721
8725721 Inviato: 22 Ott 2009 19:52
 

porca miseria!
Ho appena percorso circa 7500Km!!!

La porto subito dal meccanico allora!

Grazie dei consigli!
 
8729048
8729048 Inviato: 23 Ott 2009 12:32
 

Il fenomeno di shimming si verifica un po su tutte le enduro, a me lo fa tra i 50 e i 60 Km/h in rilascio di acceleratore. Credo che la causa principale sia ad una non eccelsa distribuzione dei pesi, il bauletto fa sicuramente la sua parte. Rifai l'equilibratura, indurisci il mono, cambia gomme, monta contrappesi al manubrio...non è facile risolvere il problema. Ti consiglio di guidare con tutte e due le mani icon_biggrin.gif
 
8729778
8729778 Inviato: 23 Ott 2009 14:38
 

Signori non guido senza mani!!!! Ovvio!
Allento un po' la presa dal manubrio, e poi le prove le faccio in strade private senza macchine.

Comunque, la moto è nuova, le gomme anche. Potrei montare i bilanceri ma non credo che risolvano.
Io al momento l'unica cosa che posso fare è quella di andare dal meccanico della honda e porgli questo quesito.

Vediamo cosa ne pensa.
 
8734950
8734950 Inviato: 24 Ott 2009 15:47
 

Ho anch'io una transalp 700 mi sono accorto che tende ad allentarsi la ghiera del cuscinetto dello sterzo.
Prova a controllarla.
Buona Strada
BK 66
 
8736194
8736194 Inviato: 24 Ott 2009 20:35
 

Ciao, grazie per l'intervento.
Per favore, potresti fare una foto per capire bene qual'è la parte da controllare ed eventualmente da stringere?

A proposito, è rischioso girare in queste condizioni?
 
8737843
8737843 Inviato: 25 Ott 2009 11:32
 

Credo di aver capito a cosa ti riferisci.
Quel dado mi sembra ben stretto.

Ho controllato la pressione ed era OK. Giusto quella davanti invece di 2 stava a 1,9. Ma non credo fosse quello a causare il problema.

Ora non mi resta che provare senza bauletto (da 52 L).
La moto ha 7500Km, non penso che già siano da sostituire i cuscinetti e le ruote (sono immacolate quasi).

EDIT: ho fatto altre prove senza bauletto.
Questo difetto lo riscontro solamente in fase di decelerazione dagli 80Km/h ai 70Km/h.
 
8738312
8738312 Inviato: 25 Ott 2009 13:19
 

La ghiera che mi si è allentata si trova sotto la piastra delle forcelle superiore. Io mi sono accorto che si era allentata perché se prendevo delle buche sentivo una vibrazione sul manubrio, ma la cosa può essere soggettiva.
Per regolarla (se hai una certa dimestichezza ma sopratutto il cavalletto centrale) devi allentare gli steli delle forcelle, togliere il manubrio, con un battitore ed un martello stingere la ghiera. Di solito pochi gradi sono sufficienti. Fatto questo devi andare a frizionare il dado che trovi sotto il manubrio (esagonale ch 30 mm) e poi provi a muovere il tutto. Il movimento deve deve essere frizionato ma non devi assolutamente sentire le sfere. Se senti le sfere vuol dire che hai stretto troppo.
Questa regolazione è empirica, appena ricevo il manuale d'officina posso dirti quali sono le coppie di serraggio esatte.
Io ho risolto molto....
Spero di esserti stato utile.
Buona Strada
BK66
 
8738332
8738332 Inviato: 25 Ott 2009 13:21
 

Ciao, ti ringrazio ma essendo la moto in garanzia, preferisco portarla dal meccanico a questo punto! icon_smile.gif
 
8742808
8742808 Inviato: 26 Ott 2009 12:38
 

Dunque,
sono stato alla Honda, e il meccanico mi ha per l'appunto confermato quanto già detto in questo thread.
La causa di questo sbacchettamento dipende dall'appiattimento della gomma posteriore, che già intorno agli 8000 Km comincia a consumarsi, anche se non è evidente.
Mi ha detto che al prossimo tagliando potrà appunto stringermi la ghiera del cuscinetto dello sterzo.

Effettivamente già altri clienti gli avevano riportato questo problema, che poi sembra essere una cosa abbastanza comune un po' in tutte le moto, a suo dire.
 
8742864
8742864 Inviato: 26 Ott 2009 12:55
 

fbcyborg ha scritto:
Dunque,
sono stato alla Honda, e il meccanico mi ha per l'appunto confermato quanto già detto in questo thread.
La causa di questo sbacchettamento dipende dall'appiattimento della gomma posteriore, che già intorno agli 8000 Km comincia a consumarsi, anche se non è evidente.
Mi ha detto che al prossimo tagliando potrà appunto stringermi la ghiera del cuscinetto dello sterzo.

Effettivamente già altri clienti gli avevano riportato questo problema, che poi sembra essere una cosa abbastanza comune un po' in tutte le moto, a suo dire.





non è vero lo sbacchettamento ha vari motivi ,ma quello della gomma posteriore è una palla la mia lo faceva anche a 1500 km con le gommenuove e alla giusta pressione , il problema è che i meccanici honda non smontano le moto(non si rompono spesso ) -e non le conoscono non si spaccano la testa per andare incontro al cliente ti dicono semplicemente la prima cosa che pensano senza mai indagare a fondo questo è il motivo per cui c'è sto sbacchettamento in pratica su tutte le transalp è più o meno evidente -e questo si trascina da anni seguendo le evoluzione dei modelli come fosse una caratteristica e no un difettto

il problema non è grave in sè stesso (non sempre)ma è ridicolo per una casa come honda che si bea della sua affidabilità e qualità del prodotto-probabilmente i collaudatori honda non hanno mai avuto la necessità di sistemarsi il velcro sulle maniche (bisogna lasciare il manubrio per farlo ) o sistemarsi un guanto -
 
8744605
8744605 Inviato: 26 Ott 2009 17:58
 

Penso che si possa migliorare, ma è probabile che te lo dovrai tenere almeno in parte questo problemino. E' un classico di tutte le Transalp vecchie e nuove (e di tante enduro). Ci sono decine di variabili che possono concorrere (pesi, bauletti, cupolini, gomme, sospensioni, cuscinetti....).
Ti posso assicurare che, se tenuto sotto controllo, non è grave. C'è gente che ci viaggia da tanti anni senza problemi. Ti auguro comunque di avere il culo di risolverlo Link a pagina di Motoclub Tingavert
 
8744766
8744766 Inviato: 26 Ott 2009 18:25
 

Vabbè! icon_biggrin.gif fa niente.. non è problematica come cosa.
Alla fine la mia era solo una preoccupazione relativa alla sicurezza del mezzo. Non ne va certo della guidabilità.
 
8746422
8746422 Inviato: 26 Ott 2009 21:44
 

fbcyborg ha scritto:
Vabbè! icon_biggrin.gif fa niente.. non è problematica come cosa.
Alla fine la mia era solo una preoccupazione relativa alla sicurezza del mezzo. Non ne va certo della guidabilità.


scusa se mi intrometto.... ho avuto abbastanza esperienza di transalp anche se non della 700....

io sulle mie due precedenti ho sostituito i cuscinetti a sfere con quelli a rulli conici,risolvendo alla grande lo sbacchettamento(shimmy).....e come per miracolo non ho più avuto problemi.....sia con bauletto,gomme spiattellate,ecc.......
 
8746474
8746474 Inviato: 26 Ott 2009 21:50
 

Grazie per il consiglio, ma non posso fare modifiche! Sta ancora in garanzia.
Dovrei chiedere al meccanico Honda se mi può fare questo lavoro.
 
8746636
8746636 Inviato: 26 Ott 2009 22:06
 

fbcyborg ha scritto:
Grazie per il consiglio, ma non posso fare modifiche! Sta ancora in garanzia.
Dovrei chiedere al meccanico Honda se mi può fare questo lavoro.


bhe se è in garanzia rompigli le palle una volta al giorno per due settimane dopodichè farà quello che vuoi pur di toglierti di lì.....
 
8746680
8746680 Inviato: 26 Ott 2009 22:10
 

No ma in realtà è molto disponibile. Quindi non credo che ci siano problemi. Per ora comunque penso di poter andare avanti!
 
8746850
8746850 Inviato: 26 Ott 2009 22:27
 

fbcyborg ha scritto:
No ma in realtà è molto disponibile. Quindi non credo che ci siano problemi. Per ora comunque penso di poter andare avanti!


ovviamente la mia era una provocazione.....però una controllatina se sono stretti i cuscinetti di sterzo potrebbe dartela......io comunque non resisterei due anni con quei cuscinetti tanto una volta cambiati non ci pensi più,e non ti serve neanche la garanzia su quel componente
 
8746910
8746910 Inviato: 26 Ott 2009 22:32
 

OK, terrò presente il tuo consiglio.
Quanto costerebbero questi cuscinetti?
 
9362806
9362806 Inviato: 21 Feb 2010 13:42
 

Ciao a tutti cari!
allora, io ho ritirato la mia nuova TA martedì e ci ho fatto solo 570 km, per lo più in città. se stasera fa bello torno a casa a Verona (lavoro a Firenze) e avrò modo di provarla in autostrada.
A me lo sbacchettamento lo fa in fase di decelerazione da 60 a 50 km/h oppure verso i 90 km/h..appena farò il tagliando dei 1.000 lo dirò al meccanico sperando di risolvere qualcosa. Sulla mia moto c'è montato solo il bauletto posteriore da 46l.. se nel frattempo qualcuno riesce a risolvere la faccenda lo scriva qui così magari prendiamo spunto icon_asd.gif
ciao ciao
 
9362824
9362824 Inviato: 21 Feb 2010 13:48
 

fbcyborg ha scritto:
Dunque,
sono stato alla Honda, e il meccanico mi ha per l'appunto confermato quanto già detto in questo thread.
La causa di questo sbacchettamento dipende dall'appiattimento della gomma posteriore, che già intorno agli 8000 Km comincia a consumarsi, anche se non è evidente.
Mi ha detto che al prossimo tagliando potrà appunto stringermi la ghiera del cuscinetto dello sterzo.

Effettivamente già altri clienti gli avevano riportato questo problema, che poi sembra essere una cosa abbastanza comune un po' in tutte le moto, a suo dire.

Come già affermato dal meccanico ufficiale honda appunto il problema è quello riportato sopra.

Devo dire comunque che dopo ben quasi 12.000 Km non ho sofferto più di questo problema.
 
9496016
9496016 Inviato: 16 Mar 2010 20:04
 

Lo sbacchettamento del manubrio è dovuto alla tassellatura della ruota anteriore.
 
9496047
9496047 Inviato: 16 Mar 2010 20:07
 

A me il meccanico ha detto che dipende da quella posteriore. Secondo me ha ragione lui.
Comunque sul fatto che dipenda dalle ruote siamo tutti d'accordo. icon_smile.gif
 
9515204
9515204 Inviato: 19 Mar 2010 20:04
 

stesso identico problema che avevo io. nel mio caso, la causa era il bauletto: quando lo toglievo lo sbanchettamento spariva. Ho risolto il problema montando semplicemente contrappesi al manubrio piu grossi. 0509_up.gif
 
9515237
9515237 Inviato: 19 Mar 2010 20:09
 

dimenticavo...ai possessori della 750 africa twin capitano questi sbanchettamenti al manubrio??
 
9516577
9516577 Inviato: 19 Mar 2010 22:35
 

Stacco93 ha scritto:
stesso identico problema che avevo io. nel mio caso, la causa era il bauletto: quando lo toglievo lo sbanchettamento spariva. Ho risolto il problema montando semplicemente contrappesi al manubrio piu grossi. 0509_up.gif


si vede ce dentro c'era un salamino stagionato con del buon vino....

a parte gli scherzi il problema principale sono i cuscinetti di sterzo,con quelli a rulli conici
è come cambiare moto...
 
9517830
9517830 Inviato: 20 Mar 2010 3:35
 

pippo68 ha scritto:
il problema principale sono i cuscinetti di sterzo,con quelli a rulli conici
è come cambiare moto...

Al meccanico honda quando gli ho detto sta cosa ha subito sconsigliato... come dire che fosse una caxxata quello che dite, ma sinceramente mi fido più di voi. Ovviamente!
 
Mostra prima i messaggi di:





Pagina 1 di 6
Vai a pagina 123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda Africa Twin, Transalp e Varadero

Forums ©