Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 3 di 3
Vai a pagina Precedente  123
 
Moto Guzzi 250 PLS [foto ed informazioni]
13265267
13265267 Inviato: 20 Apr 2012 21:29
 


 
14695349
14695349 Inviato: 17 Ott 2013 12:45
 

salve ,la moto guzzi 250 pls del 1938 che n. di telaio deve avere pl2xxxx,o pl3xxxx?grazie 0509_up.gif
 
14721232
14721232 Inviato: 2 Nov 2013 23:27
Oggetto: aiuto moto guzzi PLS 250
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buonasera a tutti, sto restaurando una pls 250 anni 30,
sono in cerca di uno schema del motore o qualsiasi documentazione per il telaio
grazie a tutti quelli che mi aiuteranno
mimmo
 
14876702
14876702 Inviato: 6 Mar 2014 10:56
Oggetto: Moto Guzzi PLS (candeletta nera)
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati



Buongiorno a tutti,

la scorsa settimana ho acquistato la mia prima moto d'epoca (Guzzi PLS 250 del 1938) in ricordo di mio nonno che era un appassionato di queste moto.
La prima giratina di circa 5 km tutto ok, invece ieri dopo 3 km ha incominciato a scoppiettare per poi spegnersi poco dopo. La candela era completamente nera come nella foto. Allora l'ho pulita e la moto ripartita subito ma dopo poco stessa cosa. Ripulita e dopo poco uguale ecc...
Potete darmi un consiglio? non sono molto esperto.

Grazie mille.
 
14876742
14876742 Inviato: 6 Mar 2014 11:27
 

Ciao, per caso hai viaggiato con l'aria tirata?? E la carburazione stata regolata come si deve? Questo ovviamente presupponendo che i getti del carburatore siano quelli corretti....e che non trafili olio dai segmenti... 0509_up.gif
 
14876757
14876757 Inviato: 6 Mar 2014 11:35
 

Ho paura di aver viaggiato con l'aria tirata (molto probabile)... chi mi ha venduto la moto mi ha detto che la carburazione era perfetta. Cosa devo fare adesso? ho cambiato candela ma mi fa la stessa cosa. icon_cry.gif
 
14876813
14876813 Inviato: 6 Mar 2014 12:05
 

Provala ancora ricordandoti di aprire l'aria...ti ricordo che per farlo devi tirare il manettino (per questo facile confondersi: manettino rilasciato = aria tirata in funzionamento a freddo....manettino tirato = aria aperta in funzionamento normale)...poi vedi come si comporta.
 
14876884
14876884 Inviato: 6 Mar 2014 12:49
 

Grazie mille, dopo in pausa pranzo provo e ti faccio sapere. Speriamo bene... con tutti i soldi che l'ho pagata icon_cry.gif
 
14877490
14877490 Inviato: 6 Mar 2014 19:05
 

Candela nuova, la moto partita subito... ho girato per circa 5 km senza problemi, per il minimo non lo regge e non mi convince molto. Ho smontato la candela ed di nuovo nera furiggine come nella foto. eusa_wall.gif
 
14877619
14877619 Inviato: 6 Mar 2014 20:57
 

prova a controllare la posizione dello spillo ed eventualmente mettilo alla prima tacca....poi prova a smagrire la miscela allentando la vite dell'aria...in poche parole va regolata la carburazione....controlla anche che il grado termico delle candela sia quello prescritto 0509_up.gif
 
14878173
14878173 Inviato: 7 Mar 2014 9:34
 

l'anticipo? come ce l'hai regolato?
 
14878201
14878201 Inviato: 7 Mar 2014 9:55
 

io se fossi in te parterei dal controllere la fase e le valvole(valvole tirate?)poi il resto................ icon_question.gif
 
14878294
14878294 Inviato: 7 Mar 2014 11:08
 

immagini visibili ai soli utenti registrati


Grazie mille dei consigli... si penso proprio che sia un problema di carburazione, per ho notato anche un altra cosa, quando accendo il faro sembra che cambi di molto i giri del motore e tende quasi a spegnersi. Non sar mica un problema elettrico? la batteria serve solo per il fanale, non serve ad altro giusto? ma si pu caricare? scusate l'ignoranza ma non ho mai avuto una moto del genere (portate pazienza). icon_biggrin.gif
 
14878315
14878315 Inviato: 7 Mar 2014 11:37
 

secondo me e' una questione di anticipo (troppo ritardata)
 
14878536
14878536 Inviato: 7 Mar 2014 13:47
 

in che luogo stata comprata la moto? che modello egretta o pl ,o pls..........
 
14878556
14878556 Inviato: 7 Mar 2014 13:58
 

frut ha scritto:
in che luogo stata comprata la moto? che modello egretta o pl ,o pls..........


Frut.........in che Topic siamo ?................. icon_wink.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
14879369
14879369 Inviato: 8 Mar 2014 0:12
 

porca.......sta volta ho preso un bel abbaglio icon_eek.gif 0509_mitra.gif ............................scusate!!!!
 
14931724
14931724 Inviato: 14 Apr 2014 16:46
 

[img]Purtroppo non sono ancora riuscito a risolvere il problema delle candelette nere furiggine. Vorrei provare a fare la carburazione da me... ho capito che la furiggine nera sulla candela dipende da un elevato passaggio di benzina rispetto all'aria, giusto? quindi dovrei diminuire il passaggi di benzina oppure aumentare il passaggio dell'aria. Potete aiutarmi???

immagini visibili ai soli utenti registrati

 
14931912
14931912 Inviato: 14 Apr 2014 18:11
 

Non hai spiegato se e cosa hai controllato (per primo se sei sicuro di non viaggiare con l'aria tirata poi se i getti del carburatore sono quelli giusti cos come la candela...e visto che la moto ha l'anticipo manuale magari ti dimentichi di anticipare l'accensione una volta avviato il motore)
Vedi se questo pu aiutarti Principali elementi della Carburazione
...in fondo pagina altri rimandi a ulteriori topic dedicati
 
14932745
14932745 Inviato: 15 Apr 2014 8:57
 

Sono sicuro di viaggiare con l'aria non tirata, i getti sono quelli giusti, la candela una NGK B6ES e l'anticipo manuale lo uso correttamente. La moto stata restaurata da un meccanico bravissimo, purtroppo defunto e non s a chi rivolgermi. La moto sempre andata bene, ha incominciato a fare ci da circa due mesi. Pensavo di poter risolvere provando a fare la carburazione da solo, ma non riesco a trovare uno spaccato del carburatore e di conseguenza non so su quali viti agire. Purtroppo non sono molto esperto.
 
14933097
14933097 Inviato: 15 Apr 2014 11:20
 

Se loa moto sempre andata bene e improvvisamente ha cominciato a imbrattare la candela, successo qualcosa che ha cambiato la carburazione....per esempio il galleggiante bucato oppure lo spillo della vaschetta che non tiene pi...la moto lasciata con i rubinetti aperti perde benzina dal carburatore???
 
15076653
15076653 Inviato: 30 Lug 2014 8:22
Oggetto: Re: aiuto moto guzzi PLS 250
 

ciao se ti interessa io ho la scheda tecnica e i codici di tutti i pezzi del motore, me li ha mandati la Moto Guzzi quando ho restaurato la mia PLS (di mio padre).


mimmos51 ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Buonasera a tutti, sto restaurando una pls 250 anni 30,
sono in cerca di uno schema del motore o qualsiasi documentazione per il telaio
grazie a tutti quelli che mi aiuteranno
mimmo
 
16197288
16197288 Inviato: 2 Dic 2020 7:21
 

qualcuno ha la mail di Silvestini, grazie

PassioneV7 ha scritto:
Ci metto l'aggettivo: diabolico.

Diametro del faro da 150 mm . Sui mercatini li trovi replicati e non da Silvestrini 338.4555985 ( se non cambiato), di Modena.

La differenza tra la tua moto e l'Egretta sta nel motore un pochino + potente.
 
Mostra prima i messaggi di:





Pagina 3 di 3
Vai a pagina Precedente  123

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©