Leggi il Topic


Esalazioni bmw k100 rt [da motore e serbatoio]
8106825
8106825 Inviato: 15 Lug 2009 21:22
Oggetto: Esalazioni bmw k100 rt [da motore e serbatoio]
 

Ciao a tutti, volevo complimentarmi per lo splendido 'gruppo' che si creato in questo forum e per l'appunto volevo chiedervi un'informazione.
Facendo una breve premessa che l'anno scorso, a febbraio, ho comprato la mia prima moto ( K100 rt del '87, 62.000 km ) e devo dire che ci ho preso davvero gusto icon_asd.gif ....12.000 km la stagione scorsa. Fantastico!
Bene, vengo al 'problema'.. Volevo chiedervi se normale che il motore e serbatoio emanino delle esalazioni allucinanti tanto da dover buttare a lavare tutti gli indyumenti che si indossano.. icon_rolleyes.gif
...e magari qualcuno mi sa dare anche la soluzione??
Vi ringrazio e vi auguro una buona serata..

Lampeggi a tutti... doppio_lamp_naked.gif
 
8106912
8106912 Inviato: 15 Lug 2009 21:30
 

ma esalazione in che senso????....odore di benzina...????
 
8107027
8107027 Inviato: 15 Lug 2009 21:43
 

non proprio..quasi odore di scarico, o roba del genere.. eusa_think.gif
 
8108984
8108984 Inviato: 16 Lug 2009 7:43
 

La serie K notoriamente una serie di moto estremamente calde, quasi al limite del sopportabile durante l'estate.
Se la tua moto ha il motore molto sporcoo o peggio trasuda olio non ho difficolta a credere a quanto dici, anche se a me sinceramente non mai successo.
Ti consiglio di controllare bene il carter motore magari dargli una bella pulita cos da verificare meglio anche eventuali trafilaggi di olio.
 
8109940
8109940 Inviato: 16 Lug 2009 10:32
 

asteebilancieri ha scritto:
La serie K notoriamente una serie di moto estremamente calde, quasi al limite del sopportabile durante l'estate.
Se la tua moto ha il motore molto sporcoo o peggio trasuda olio non ho difficolta a credere a quanto dici, anche se a me sinceramente non mai successo.
Ti consiglio di controllare bene il carter motore magari dargli una bella pulita cos da verificare meglio anche eventuali trafilaggi di olio.


Ah grazie, in effetti un p d'olio c'.. icon_confused.gif
mmmmm...mi hai dato proprio una buona idea, cavoli!!
grazie grazie grazie..

doppio_lamp.gif ciao..
 
8110148
8110148 Inviato: 16 Lug 2009 10:56
 

NOn che c' troppo olio nella coppa e magari lo brucia o lo butta fuori o rigurgita nel filtro?
 
8115570
8115570 Inviato: 16 Lug 2009 20:20
 

SuperCazzola ha scritto:
NOn che c' troppo olio nella coppa e magari lo brucia o lo butta fuori o rigurgita nel filtro?


mmmm..no, lo escludo perch non tengo mai l'olio al max..
...certo che per questi gioni il kappone fa un caldo bestiale!
lo scorso fine sett sono stato sullo Stelvio..fantastico, passando poi per il Gavia e il Tonale..
che posti!...e che moto... icon_asd.gif icon_wink.gif icon_razz.gif 0509_up.gif
 
9681491
9681491 Inviato: 15 Apr 2010 11:38
 

Cari amici,
dopo qualche mese di inattivit del Kappone l'ho portato a 'preparare' e...se ricordate del discorso delle esalazioni...ho fatto sostituire le guarnizioni del coperchio punterie (che trasudava un pochino) ma il mec mi dice che il problema fondamentale sorge dal fatto che il motore, quando lo si lascia fermo un p, fa trafilare olio dalla testa, spedendolo dritto nella marmitta e quando la si accende.....viene fatto fuori sul collegamento che c' tra la prima parte che arriva dai collettori (proprio sotto i pedalini . capirci) al terminale unico.
Sempre il mec, mi dice che nella unione tra maschio e femmina del 4 in 1 non essendoci guernizioni inevitabile che faccia una puzza tremenda.. eusa_wall.gif icon_sad.gif

Ma solo la mia??.. non so pi che fare.. eusa_think.gif

spero che qualcuno mi illumini.
Grazie a tutti...

Lampeggiii... doppio_lamp_naked.gif
 
9694159
9694159 Inviato: 17 Apr 2010 12:14
 

Ma senti puzza di benzina o di che ?
 
9695839
9695839 Inviato: 17 Apr 2010 17:47
 

no no benzina.. da scarico o comunque roba bruciata. icon_confused.gif
E se la lascio ferma sul laterale, quando inizia a scalsare si vede un fumetto uscire dalla congiunzione del 4 in 1. icon_eek.gif
Mi chiedo, non esiste una guarnizione...o qualcosa del genere..per far diventare 'ermetica' la giuntura?

...disperazione!!! icon_cry.gif icon_evil.gif
 
9699613
9699613 Inviato: 18 Apr 2010 15:13
 

La congiunzione dei 4 collettori con la marmitta soggetta a rotture, hai controllato attentamente che non ci siano crepe sulla marmitta vicino agli attacci dei collettori ?
 
9707108
9707108 Inviato: 19 Apr 2010 19:43
 

il mec diceva che non rotto, ma nella congiunzione dei 4 'tubi' che vanno a finire nella marmitta un semplice 'maschio e femmina' ma non ci sono guarnizione.. 0509_mitra.gif

... un po difficile da spiegare.. eusa_wall.gif eusa_wall.gif eusa_wall.gif 0510_inchino.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum BMWBMW - Consigli Meccanici e Tecnici

Forums ©