Leggi il Topic


Rumore anomalo [strano ticchettio]
487707
487707 Inviato: 20 Lug 2006 14:11
 

Anche io ho uno strano ticchettio in marcia, che varia di frequenza a seconda della velocit, mi pare... anche a me sembra venire da sotto il serbatoio (che, per come fatta una moto, esclude poche cose). Non so perch ma lo sento di pi dopo che ho messo il manubrio a piega bassa; forse per la posizione differente?
Ma allora siamo sicuri che siano le valvole? A me pare strano... Vi prego, tenetemi aggiornato!
 
487745
487745 Inviato: 20 Lug 2006 14:20
 

ecco il punto incriminato (bella la borsa eusa_sick.gif )

immagini visibili ai soli utenti registrati

 
488405
488405 Inviato: 20 Lug 2006 18:23
 

strana la borsa..mai vista..non nei miei gusti..preferisco larerali cos a zaino...per originali..
lo strano rumore continuo a non sentirlo..avendo anke manubrio rizoma...per il fatto ke nessuno abbia ankora riscontrato problemi un buon segno..anke se la preoc resta...
 
491111
491111 Inviato: 21 Lug 2006 15:57
 

eusa_doh.gif no eusa_wall.gif NO eusa_wall.gif eusa_doh.gif eusa_wall.gif eusa_doh.gif NOOOOOOoooooooo

lo sapevo ke dovevo stare zitto eusa_silenced.gif eusa_silenced.gif eusa_silenced.gif

quel rumoraccio tornato 0510_sad.gif 0509_si_picchiano.gif icon_evil.gif icon_evil.gif icon_evil.gif

insomma ragazzi era sparito ed ora tornato....Boh icon_exclaim.gif icon_exclaim.gif

allora mi chiedo possibile ke una o pi valvole facciano rumore a giorni alterni icon_question.gif icon_question.gif icon_question.gif

mi sembra un p stano...........devo trovare la causa eusa_think.gif
metto sotto torkio il mio meccanico fino a ke nn trova ilmotivo xk oltre a preoccuparmi, questo tikkettio mi disturba nn poco.........povera la mia piccola icon_cry.gif icon_sad.gif

fatemi sapere se qualkuno ha notizie in merito

icon_cry.gif sig Sciaoooo doppio_lamp.gif doppio_lamp.gif
 
491690
491690 Inviato: 21 Lug 2006 19:28
 

guarda..non sai dirci se te ne sei accorto dopo un parkeggio? o dopo la marcia? un punto strano x intenderci..cio di solito tendono a rovinarsi x le vibrazioni nelle parte delle viti o piccoli buki, dove una minima crepa, magari prodotta dalla vite troppo stretta da via alla crepa gigante..
sei tu quello ke ha cambiato le frecce? invece di arancio azzurre? non mi rikordo..magari tokkando hai rotto minimamente ke poi le vibrazioni hanno fatto il resto.
sai ke dubito ke entri nella garanzia..secondo me te la spacciano come un urto da te provocato o incidente..speriamo ke siano buoni qualke volta..
 
492042
492042 Inviato: 21 Lug 2006 21:41
 

x fortuna la mia motina ancora tutta originale icon_eek.gif nn ho mai svitato nenche una vitina.....solo regolato il minimo........il rumore appare magicamente durante la marcia icon_twisted.gif sia a caldo ke a freddo icon_twisted.gif icon_twisted.gif ma nn sempre questo ke mi fa impazzire eusa_wall.gif eusa_wall.gif eusa_wall.gif magari smette x alcuni giorni poi ricomincia poi smette di nuovo grrrrrrr ke rabbia...... icon_evil.gif icon_evil.gif icon_evil.gif ....
all'inizio pensavo icon_idea.gif ad un rumore di valvole o di punterie eusa_think.gif xk proprio quel rumoretto metallico tipico di quei componenti e sembra provenire proprio dal motore.....ma nn mi spiego se di quello si tratta come possa sparire di tanto in tanto x poi tornare icon_cry.gif

doppio_lamp.gif doppio_lamp.gif
 
492838
492838 Inviato: 22 Lug 2006 12:26
 

io ho l'errina da neanche 1 mese ,il ticchettio si presentato il primo giorno che l'ho usata e non mi ha mai abbandonato icon_rolleyes.gif
 
493401
493401 Inviato: 22 Lug 2006 15:48
Oggetto: .
 

Il mio ticchetio metallico apparso dopo qualche settimana, sono a qusi 8000 km, e sono 5 mesi che il rumorino mi accompagna. Il mecc della Kawa dopo averla provata dice di non sentire nulla di anomalo....bho?
Io comunqque lo sento, ed ho provato a controllare le varie viti, ma non riesco a capire da dove possa venire!!! eusa_doh.gif
 
493670
493670 Inviato: 22 Lug 2006 18:39
 

ma non ke magari abbiamo sotto il serbatoio quelle cinghiette x i cavi, quelle ke li sostengono, ke vibrando fa rumore? magari contro il telaio nascosto sotto..non potrebbe essere??
 
496760
496760 Inviato: 24 Lug 2006 11:25
 

Oh, ragazzi, io di meccanica non ne capisco, ma il ticchettio io lo sento sempre tra i 3500 ed i 4000 giri, dopo di che o scompare o e coperto dal rumore del motore. Non potrebbe essere la tensione della catena? E se son le valvole potrebbe essere che cambiando benzina il problema sparisca (che ne so: benzina sporca che fa girare male il motore)... Stamattina mi son fatto 130 km sempre sopra i 4000, ma non posso ridurmi a correre come un pazzo per non sentire il ticchettio icon_biggrin.gif
 
496831
496831 Inviato: 24 Lug 2006 11:41
 

Macky980 ha scritto:
Oh, ragazzi, io di meccanica non ne capisco, ma il ticchettio io lo sento sempre tra i 3500 ed i 4000 giri, dopo di che o scompare o e coperto dal rumore del motore. Non potrebbe essere la tensione della catena? E se son le valvole potrebbe essere che cambiando benzina il problema sparisca (che ne so: benzina sporca che fa girare male il motore)... Stamattina mi son fatto 130 km sempre sopra i 4000, ma non posso ridurmi a correre come un pazzo per non sentire il ticchettio icon_biggrin.gif


Guarda nn s se il "rumore" della tua e della mia moto sia dovuto dalla stessa cosa, infatti tu dici di sentirlo solo dai 3500....a me invece si sente anke quando al minimon e x questo posso escludere anke la catena eusa_wall.gif eusa_wall.gif x quanto mi riguiarda di benzina nn pu trattarsi xk la metto un p qua e un p la e questo c...o di rumore c' sempre icon_evil.gif icon_evil.gif
ma se 0509_marlowe.gif scopro da dove viene.............. 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif

spero vada meglio a te Sciaooo doppio_lamp.gif doppio_lamp.gif
 
496839
496839 Inviato: 24 Lug 2006 11:44
 

Alterego ha scritto:
ma non ke magari abbiamo sotto il serbatoio quelle cinghiette x i cavi, quelle ke li sostengono, ke vibrando fa rumore? magari contro il telaio nascosto sotto..non potrebbe essere??


sai ke nn ci avevo pensato icon_exclaim.gif icon_exclaim.gif icon_wink.gif
stasera se ci riesco vado a tormentare un p il mio mecca e vediamo se......... icon_twisted.gif icon_twisted.gif

lamps doppio_lamp.gif
 
496844
496844 Inviato: 24 Lug 2006 11:46
 

DennyRm ha scritto:
Macky980 ha scritto:
Oh, ragazzi, io di meccanica non ne capisco, ma il ticchettio io lo sento sempre tra i 3500 ed i 4000 giri, dopo di che o scompare o e coperto dal rumore del motore. Non potrebbe essere la tensione della catena? E se son le valvole potrebbe essere che cambiando benzina il problema sparisca (che ne so: benzina sporca che fa girare male il motore)... Stamattina mi son fatto 130 km sempre sopra i 4000, ma non posso ridurmi a correre come un pazzo per non sentire il ticchettio icon_biggrin.gif


Guarda nn s se il "rumore" della tua e della mia moto sia dovuto dalla stessa cosa, infatti tu dici di sentirlo solo dai 3500....a me invece si sente anke quando al minimon e x questo posso escludere anke la catena eusa_wall.gif eusa_wall.gif x quanto mi riguiarda di benzina nn pu trattarsi xk la metto un p qua e un p la e questo c...o di rumore c' sempre icon_evil.gif icon_evil.gif
ma se 0509_marlowe.gif scopro da dove viene.............. 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif

spero vada meglio a te Sciaooo doppio_lamp.gif doppio_lamp.gif


Io ho pensato alla catena proprio perch da fermo non sento nulla, neppure se porto il motore ai fatidici 3500 giri... Ma a questo punto mi sorge un dubbio: non che le moto son tutte normali e qualcuno di noi (me incluso) paranoico? icon_eek.gif Potrebbe essere la soluzione ai nostri problemi icon_biggrin.gif
 
496853
496853 Inviato: 24 Lug 2006 11:49
 

Io ho pensato alla catena proprio perch da fermo non sento nulla, neppure se porto il motore ai fatidici 3500 giri... Ma a questo punto mi sorge un dubbio: non che le moto son tutte normali e qualcuno di noi (me incluso) paranoico? icon_eek.gif Potrebbe essere la soluzione ai nostri problemi icon_biggrin.gif[/quote]


icon_lol.gif icon_lol.gif mi sa ke hai proprio ragione icon_lol.gif icon_lol.gif
 
499247
499247 Inviato: 24 Lug 2006 23:27
Oggetto: .
 

Ragazzi vi assicuro che non la catena, l'ho fatta mettere a punto nel secondo tagliando, ma il ticchettio c' sempre. E poi provate mentre andate, a chiudere il gas e premere la frizione e rilasciarla, nel momento che il motore stacca il ticchettio non si sente.
Speriamo sia proprio una fissazione icon_wink.gif
 
499270
499270 Inviato: 24 Lug 2006 23:36
 

cmq io in tutte le recensioni ho letto che la moto emette vibrazioni sui 4000 giri..
che sia dovuto a quello?
non so non avendocela ancora.. icon_question.gif
 
503104
503104 Inviato: 26 Lug 2006 9:41
 

confermo e sottoscrivo............
di catena nn si tratta
il mecca mi ha promesso ke la sett. prox mi dedica un p del suo tempo cos vediamo di trovare sto benedetto anzi maledetto rumore..... icon_rolleyes.gif

Sciaooo doppio_lamp.gif
 
508230
508230 Inviato: 27 Lug 2006 17:35
Oggetto: Re: .
 

cromiogiallo ha scritto:
Ragazzi vi assicuro che non la catena, l'ho fatta mettere a punto nel secondo tagliando, ma il ticchettio c' sempre. E poi provate mentre andate, a chiudere il gas e premere la frizione e rilasciarla, nel momento che il motore stacca il ticchettio non si sente.
Speriamo sia proprio una fissazione icon_wink.gif

si vero, anche al minimo basta provare a tirare poco poco la friz e il rumore diminuisce, non che sia qualcosa della frizione ? icon_sad.gif
 
508284
508284 Inviato: 27 Lug 2006 17:56
 

signori..sar una cazzata ma a me capitato..oggi andando in giro ho iniziato a sentire una vibrazione metallica dalla parte sx del manubrio..ho iniziato prima con la mano e sentire dove..leva friz..piastra sterzo..ovunque..poi mi cade l'okkio..
era la rotella ke serve a tenere tirato il filo frizione al blokko..
seguite il cavo fino alla leva..c' una rotella zigrinata..guardate se quella ke fa vibrazione...provate..magari anke a voi capita
 
508315
508315 Inviato: 27 Lug 2006 18:08
 

Alterego ha scritto:
signori..sar una cazzata ma a me capitato..oggi andando in giro ho iniziato a sentire una vibrazione metallica dalla parte sx del manubrio..ho iniziato prima con la mano e sentire dove..leva friz..piastra sterzo..ovunque..poi mi cade l'okkio..
era la rotella ke serve a tenere tirato il filo frizione al blokko..
seguite il cavo fino alla leva..c' una rotella zigrinata..guardate se quella ke fa vibrazione...provate..magari anke a voi capita


nel mio caso nn nenke quella icon_cry.gif
l'ho controllata ed stretta come deve essere uffa icon_evil.gif
 
509000
509000 Inviato: 27 Lug 2006 21:51
 

L'indagine continua 0509_marlowe.gif 0509_lucarelli.gif
 
509285
509285 Inviato: 28 Lug 2006 0:55
 

sapete ke forse forse lo fa anche la mia? kakkiarola icon_twisted.gif
 
512068
512068 Inviato: 28 Lug 2006 23:26
Oggetto: .
 

Anche la mia rotella della frizione e ben stretta, quindi non .
Bh se iniziamo a sentirlo un p tutti, mi rincuora, magari e proprio un rumore del motore, e nulla di pi.
Almeno spero!!!
 
512337
512337 Inviato: 29 Lug 2006 8:25
 

ma a me le uniche cose che vibrano sono la rotellina o i cerchietti dei portachiavi ke tra di loro vibrano..nulla di pi, almeno per adesso...
 
516010
516010 Inviato: 30 Lug 2006 21:33
 

Una cosa certa, non paranoia:

Ho ritirato la moto qualche giorno fa e mi sono accorto subito di questo fastidioso rumorino. Mentre andavo ho provato a toccare tutto (chiavi, frizione, ... cupolino (er6f), freno) ma non ho trovato la causa.
Questa sera sono tornato a casa e mi son detto: "ma fammi vedere su Ting'Avert se qualcun'altro ha riscontrato qualcosa !!!"

Il resto lo avete gi scritto voi!
 
516045
516045 Inviato: 30 Lug 2006 21:49
 

si, quel ticchettio lo sento anche io (fa anche rima) icon_biggrin.gif
 
516101
516101 Inviato: 30 Lug 2006 22:15
 
 
516294
516294 Inviato: 30 Lug 2006 23:48
Oggetto: .
 

Bh se fosse come dice Yappoz, allora sarebbe un problema di fabbrica , visto che le nostre errine sono tutte nuove, quindi bisognerebbe casomai approfondire con la Kawasaki!
 
519437
519437 Inviato: 31 Lug 2006 22:02
 

Ho parlato con il meccanico che sta cambiando le "braccia" della mia errina... Secondo lui sono le valvole ed il rumore rientra nella normalit (a suo dire lui lo sentirebbe sulla sua ZX10 e sarebbe presente anche sulla 636). Il fatto che lui il rumore non lo ha sentito perch la moto giace senza una ruota e quindi nessuna prova dinamica icon_cry.gif Se son fortunato venerd dovrebbe rendermela e farci un giro per sentire di persona.
 
519563
519563 Inviato: 31 Lug 2006 22:47
Oggetto: .
 

Il mio mecc Kawa dice che si tratta di un normale rumore della centralina.
Mi s che c' solo da fidarsi, nell'attesa che non accada nulla!!! icon_rolleyes.gif
 
Mostra prima i messaggi di:





Pagina 2 di 4
Vai a pagina Precedente  1234  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ER6-N, ER6-F, Ninja 650 e Z650

Forums ©