Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
Rumori dal blocco [vibrazioni: cosa pu essere??]
6665244
6665244 Inviato: 4 Gen 2009 13:59
Oggetto: Rumori dal blocco [vibrazioni: cosa pu essere??]
 

raga sento dei rumori come vibrazioni solo quando sono entro un certo range di giri...e questo range varia di volta in volta....capita tra i 4000k e i 5000k o tra gli 8000k o i 9000k insomma dipende dalle giornate...e siccome solo se tengo la moto ferma su quei regimi si sente il rumore della vibrazione penso sia qualcosa che fa risonanza e vibra....cosa posso controllare prima di tutto?...premetto che ho una molla della marmitta che non tira...e sono quasi sicuro sia quella...poi ho stretto qualche vite del blocco pero piu di quello non so che fare....certe volte mi sembra come se mentre accelero due dischi di metallo si passino uno sopra l altro graffiandosi.... eusa_wall.gif bho aspetto il vostro parere icon_wink.gif
 
6665321
6665321 Inviato: 4 Gen 2009 14:08
 

lo fa anche a me
 
6665487
6665487 Inviato: 4 Gen 2009 14:29
 

guarda se la moto e stata ferma da molto possono venire anche dai cuscinetti delle ruote che quando stanno fermi per moto una volta che riprendi la moto cigolano....
comunque pu essere una vite lenta non sono per forza i cuscinetti di banco
 
6666496
6666496 Inviato: 4 Gen 2009 16:36
 

danielemc ha scritto:
guarda se la moto e stata ferma da molto possono venire anche dai cuscinetti delle ruote che quando stanno fermi per moto una volta che riprendi la moto cigolano....
comunque pu essere una vite lenta non sono per forza i cuscinetti di banco
nono ma i rumori li fa da ferma in folle e la moto la uso tutti i giorni....i cuscinetti non credo sia colpa loro...il meccanico dice che il rumore dovrebbe essere molto piu forte se fossero i cuscinetti....prima ho messo altra pasta rossa sul collettore e ho stretto le viti del blocco nel lato sinistro perche erano svitate di un giro e mezzo icon_confused.gif ora il rumore un po migliorato per c' ancora qualcosa che vibra e non riesco a capire da dove eusa_wall.gif
 
6666985
6666985 Inviato: 4 Gen 2009 17:45
 

bisognerebbe sentirlo il rumore.. fai un video icon_wink.gif icon_wink.gif
piccolo OT: ma come guidate, sempre a manetta?
io a 9000 non ci vado pressoche mai.. icon_confused.gif che bisogno c' di andare cos?
 
6666992
6666992 Inviato: 4 Gen 2009 17:46
 

stuntman69 ha scritto:
nono ma i rumori li fa da ferma in folle e la moto la uso tutti i giorni....i cuscinetti non credo sia colpa loro...il meccanico dice che il rumore dovrebbe essere molto piu forte se fossero i cuscinetti....prima ho messo altra pasta rossa sul collettore e ho stretto le viti del blocco nel lato sinistro perche erano svitate di un giro e mezzo icon_confused.gif ora il rumore un po migliorato per c' ancora qualcosa che vibra e non riesco a capire da dove eusa_wall.gif

vediti tutte le viti
 
6667039
6667039 Inviato: 4 Gen 2009 17:55
 

danielemc ha scritto:

vediti tutte le viti
le ho strette quasi tutte....per lo meno quelle che si riescono a stringere senza tirare giu il blocco...ora mi sembra provenga piu dalle parti del freno posteriore ma nn capisco quale punto di preciso...bho

ioemarex: pur sempre un 50 se non stai sopra i 9000 giri non ti muovi di pezzo....infatti non vedo l ora del 125 almeno qualche cv in piu andra meglio icon_wink.gif
 
6667104
6667104 Inviato: 4 Gen 2009 18:08
 

l'altro giorno quando era fredda la mia moto faceva un rumore forticello ti tititi ti
come quando sfreghi le scarpe nuove per terra
ti titi ti
 
6668344
6668344 Inviato: 4 Gen 2009 20:47
 

vedi se riesci a tener ferma la molla della marmitta e se lo fa ancora, a me faceva questo scherzo una delle 2 molle del cavalletto e non capivo che c***o era......poi alla fine erano anche i cuscinetti di banco ma quelli un'altro rumore
 
6668369
6668369 Inviato: 4 Gen 2009 20:50
 

flamotor ha scritto:
vedi se riesci a tener ferma la molla della marmitta e se lo fa ancora, a me faceva questo scherzo una delle 2 molle del cavalletto e non capivo che c***o era......poi alla fine erano anche i cuscinetti di banco ma quelli un'altro rumore
si credo che i miei cuscinetti siano un po rumorosi credo abbiano questo vizio ma hanno 7000 km quindi penso siano da escludere...ora ho una sola molla alla marmitta e al posto della seconda c un pezzo di fil di ferro stretto giusto per non lasciarlo vuoto quello spazio...ora si sente poco il rumore ma un pochino si sente...se riesco a trovare un video lo metto su youtube e ve lo faccio sentire
icon_wink.gif
 
6668442
6668442 Inviato: 4 Gen 2009 20:58
 

Link a pagina di It.youtube.com questo video di quando chiedevo dei cuscinetti...ma ora diciamo che non quello che mi preoccupa perche il mio meccanico dal vivo ha detto di non preoccuparmi minimamente perche il rumore dovrebbe essere piu forte...comunque prima della meta del video si sente la vibrazione che dico io...sinceramente mi sta irritando molto...perche mentre vado in moto mi mette in soggezione e mi costringe ad andare piano perche sembra che si stia per rompere qualcosa icon_confused.gif icon_rolleyes.gif poi casomai ne posto un altro migliore
 
6670221
6670221 Inviato: 5 Gen 2009 0:32
 

orca misera non si riesce proprio a capire, c' lo stesso rumore anche in un video correlato di un rs, questo:

Link a pagina di It.youtube.com

ma anche li non riesce a capire cosa sia....sembra qualcosa tipo una cinghia se quel rumore che intendi tu no???...pero' cinghie non ce ne sono icon_rolleyes.gif ....ti do un consiglio, quando togli gia la carena sinistra apri il lato volano e verifica che non ci sia gioco dell'albero su e giu anche se come ha detto il meccanico non sembrano proprio i cuscinetti.....non so cosa altro possa essere sebra qualcosa che stride perche non lubrificato bho
 
6682156
6682156 Inviato: 6 Gen 2009 19:30
 

comunque ieri ho provato la moto ed perfetta prende i 100 segnati a tachimetro in pochissimo tempo...bho non saprei proprio dire....anzi mi pare che dopo una bella tiratona il rumore fosse un po diminuito...ma comunque rimane...ormai solo fastidioso la moto non ha nessun problema...appena posso controllo tutto cio che vibra
 
6689737
6689737 Inviato: 7 Gen 2009 19:04
 

ho smontato il copri carter volano ma per smontare il volano mi serve la pistola e non la ho...comunque ho spruzzato all interno del carter un po di grasso spray...e sorpresa il rumore migliorato....solo che ho notato ke dal lato basso del carter gocciava l olio che avevo appena messo...forse la guarnizione anche se mi sembrava tenere bene...ho messo un po di pasta rossa giusto per siliconare...oltre a queste cose tutto perfetto tutto avvitato e in perfetto stato...l unica parte che non ho aperto il lato destro del blocco....e non so come si fa e che attrezzi servono ma sopratutto dove mettere le mani per capire... eusa_wall.gif aiutooo
 
6689856
6689856 Inviato: 7 Gen 2009 19:17
 

l c' la frizione e l'olio: dovresti prima svuotare l'olio dall'apposito tappo in basso a sinistra (sempre della parte destra del blocco) poi togliere la pompa dell'acqua, il miscelatore e poi svitare le viti per far venire gi tutto il pezzo.
non molto difficile, ma non credo ti serva a molto smontarlo
 
6689914
6689914 Inviato: 7 Gen 2009 19:23
 

Dov' che hai spruzzato grasso spray??? icon_eek.gif icon_eek.gif
 
6690002
6690002 Inviato: 7 Gen 2009 19:34
 

TopNicoRRX ha scritto:
Dov' che hai spruzzato grasso spray??? icon_eek.gif icon_eek.gif
eusa_think.gif non saprei
 
6690060
6690060 Inviato: 7 Gen 2009 19:39
 

stuntman69 ha scritto:
eusa_think.gif non saprei

nelle pastiglie? icon_eek.gif icon_asd.gif icon_asd.gif
comunque scherzi apparte, i rumori sospetti li fa solo quando in trazione? per esempio in folle non li fa vero? se ti sembra che provengano dalla ruota posteriore puo essere oltre ai cuscinetti qualche eventuale vite lenta, o le pastiglie o la catena(lenta/storta)..
 
6690076
6690076 Inviato: 7 Gen 2009 19:42
 

THCR ha scritto:

nelle pastiglie? icon_eek.gif icon_asd.gif icon_asd.gif
comunque scherzi apparte, i rumori sospetti li fa solo quando in trazione? per esempio in folle non li fa vero? se ti sembra che provengano dalla ruota posteriore puo essere oltre ai cuscinetti qualche eventuale vite lenta, o le pastiglie o la catena(lenta/storta)..
nono il rumore lo fa in folle quello il punto...ho notato che quando lascio la frizione piano piano per partire fa un rumore tipo fiu fiu di sottofondo come se avessi una ventola che aumenta di intensita insieme ai giri icon_wink.gif
 
6690082
6690082 Inviato: 7 Gen 2009 19:42
 

stuntman69 ha scritto:
nono il rumore lo fa in folle quello il punto...ho notato che quando lascio la frizione piano piano per partire fa un rumore tipo fiu fiu di sottofondo come se avessi una ventola che aumenta di intensita insieme ai giri icon_wink.gif

e viene dalla ruota di dietro? icon_eek.gif icon_eek.gif
ce qualcosa che evidentemente vibra l icon_rolleyes.gif
 
6690095
6690095 Inviato: 7 Gen 2009 19:43
 

THCR ha scritto:

e viene dalla ruota di dietro? icon_eek.gif icon_eek.gif
no nessuno ha mai parlato di ruota posteriore icon_lol.gif viene dal blocco...e nn capisco da dove ma credo centrino o gli ingranaggi oppure i cuscinetti icon_sad.gif
 
6690111
6690111 Inviato: 7 Gen 2009 19:46
 

stuntman69 ha scritto:
no nessuno ha mai parlato di ruota posteriore icon_lol.gif viene dal blocco...e nn capisco da dove ma credo centrino o gli ingranaggi oppure i cuscinetti icon_sad.gif

ah wow non so dove caspita l'abbia letto icon_eek.gif comunque esattamente da come hai descritto, tipo ventolino che gira al salire dei giri le cose sono due: o stai senza olio motore, o comunque ne hai pochissimo; o i tuoi cuscinetti di banco sono praticamente alla fine...vedi se non l'olio sono i cuscinetti
 
6690169
6690169 Inviato: 7 Gen 2009 19:54
 

THCR ha scritto:

ah wow non so dove caspita l'abbia letto icon_eek.gif comunque esattamente da come hai descritto, tipo ventolino che gira al salire dei giri le cose sono due: o stai senza olio motore, o comunque ne hai pochissimo; o i tuoi cuscinetti di banco sono praticamente alla fine...vedi se non l'olio sono i cuscinetti
allora mo ti spiego bene la storia...questo rumore mi era cominciato verso i 4800 km prima del tagliando dei 5000...bene vado a fare il tagliando e gli dico "guarda fa sto rumore secondo me che ha poco olio e sopratutto finitissimo...." lo controlla e mi dice "avevi ragione ce n'era poco l ho cambiato ora tutto apposto" parto e per un po di tempo la moto va molto meglio...pero dopo un po rifa lo stesso rumore e sta ventolina....mi incazz e rivado alla yamaha e quello mi sente la moto e mi dice che non possibile che siano i cuscinetti xk il rumore del ventolino c' pero non da cuscinetti che sono finiti ma semplicemente un "vizio"che hanno le sfere con la gabbia...poi ci sono stati altre rotture di balle tipo la molla della marmitta lenta e la marmitta che sfiata...che ora ho risolto e quindi l ho lasciata un po stare....io non so proprio se siano i cuscinetti spero di no xk farli cambiare penso costi molto e dovrei mettermici io ma non sono pratico xk non l ho mai fatto...intanto come faccio a vedere se l olio? devo farlo uscire tutto oppure posso fare in qualche altro modo?
 
6690302
6690302 Inviato: 7 Gen 2009 20:12
 

aiutoooooo non c' piu nesssuno
 
6690716
6690716 Inviato: 7 Gen 2009 20:54
 

a lato del carter frizione c una vite.

a moto dritta(non sul cavalletto) svitala, se esce il livello ok, altrimenti rabbocca.
 
6690731
6690731 Inviato: 7 Gen 2009 20:55
 

da come ho capito hai messo dello sprite nel volano...nonv amesso, li deve stare asciutto, e la guarnizione li potrebbe anche nons tarci, volendo puoi anche andare in giro senza solo che prende polvere inutilmente e qualche sassolino ci potrebbe finire dentro..
 
6690759
6690759 Inviato: 7 Gen 2009 20:58
 

Derapage ha scritto:
a lato del carter frizione c una vite.

a moto dritta(non sul cavalletto) svitala, se esce il livello ok, altrimenti rabbocca.
asp non ho capito da moto dritta dovrebbe traboccare? eusa_think.gif ok comunque penso che lo controllero domani ora non ce la faccio piu...oggi ho smontato e rimontato tutta la moto stringendo ogni vitarella x eliminare vibrazioni icon_wink.gif
 
6690916
6690916 Inviato: 7 Gen 2009 21:10
 

stuntman69 ha scritto:
asp non ho capito da moto dritta dovrebbe traboccare? eusa_think.gif ok comunque penso che lo controllero domani ora non ce la faccio piu...oggi ho smontato e rimontato tutta la moto stringendo ogni vitarella x eliminare vibrazioni icon_wink.gif


si dovrebbe traboccare.......

se non lo fa rabbocca finch non esce, chiudi la vite, metticene ancora un goccio, e vai tranquillo.
 
6691047
6691047 Inviato: 7 Gen 2009 21:19
 

Derapage ha scritto:


si dovrebbe traboccare.......

se non lo fa rabbocca finch non esce, chiudi la vite, metticene ancora un goccio, e vai tranquillo.
ok lo terro a mente icon_wink.gif
 
6696373
6696373 Inviato: 8 Gen 2009 15:49
 

raga ho fatto come mi ha detto derapage....ho messo la moto dritta svitato il tappo dell olio motore e nulla...inclino la moto verso destra e nulla..l ho inclinata moltissimo ma nessuna traccia di olio icon_neutral.gif icon_confused.gif sono un pokino incazzato ho gli ingranaggi che girano a vuoto...comunque devo prima svuotare dal vecchio olio e poi mettere il nuovo oppure rabocco solo? contate che ha 2000 km quell olio e preferirei cambiarlo tutto...ma non riesco a trovare la vite dello scolo icon_confused.gif
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©