Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki Z750, Z800 e Z900

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
Sostituzione leva freno [aftermarket rischio blocco ruota]
5261485
5261485 Inviato: 30 Lug 2008 19:35
Oggetto: Sostituzione leva freno [aftermarket rischio blocco ruota]
 



Ciao a tutti, sono nuovo del forum e spero di non postare qualcosa di già segnalato.
Sono passato oggi da un concessionario e mi ha confermato i miei sospetti a proposito di un problema con la sostituzione della leva freno aftermarket in lega nera nera, con la scritta kawasaki in bianco (spero di essere stato chiaro). Un classico direi.
Beh a me è capitato di montarla sulla mia z750 '08 e mi sono ritrovato con l'anteriore pinzato, all'improvviso, fortunatamente in rettilineo.
Ora, quando chiesi spiegazioni il meccanico mi disse che non riusciva a capire cosa potesse essere successo.
Oggi, come dicevo, mi hanno confermato che esistono dei tipi di leve che sembrano identiche in dimensioni a quelle originali, ma che hanno l'estremità premi-pistoncino, leggermente più lunga.
Così chi la monta non nota l'impercettibile (si fa per dire) differenza.
Risultato: il pistoncino del freno anteriore viene posto sotto una leggera pressione, questo, dopo alcuni chilometri, porta al lento surriscaldamento dei dischi e quindi ad un blocco totale dell'anteriore.
Da qualche giorno, mi diceva questo altro meccanico, è arrivata loro, e si spera ance agli altri concessionari, una circolare da parte kawasaki che avvisa di questo possibile problema. Sicuro è che sarebbe meglio evitare di montare le leve '06 sui modelli '07 e '08.

Ciao
 
5263276
5263276 Inviato: 30 Lug 2008 23:23
 

Cavolo non lo sapevo icon_eek.gif icon_eek.gif icon_eek.gif
 
5266931
5266931 Inviato: 31 Lug 2008 12:05
 

Anche io non lo sapevo.
 
5267050
5267050 Inviato: 31 Lug 2008 12:15
 

Azzarola!!!!! icon_eek.gif icon_eek.gif be, grazie per averlo fatto sapere a tutti!!! icon_wink.gif

Direi che ti è andata bene che eri in rettilineo... icon_confused.gif
 
5268569
5268569 Inviato: 31 Lug 2008 14:09
 

Mostruoso! icon_eek.gif
 
5284619
5284619 Inviato: 2 Ago 2008 10:23
 

c..o!
ho appena montato le leve nere satinate con la scritta kawasaki bianca, freno e frizione.

aiutami a capire come faccio a riconoscere se le mie leve sono a rischio?
c'e' una marca o un codice da evitare (prima di buttare la scatola)

help non credo che oggi pomeriggio guidero' tranquillo!

0509_lucarelli.gif
 
5284958
5284958 Inviato: 2 Ago 2008 10:59
 

Ciao,
per quello che ho sentito io, dal meccanico, confronta la leva originale con la leva nuova. A occhio potrebbero sembrare uguali, anche se ad un esame più attento, si riesce a distinguere la differenza di lunghezza.
La parte che preme contro il pistoncino deve essere della stessa lunghezza opiù corta, altrimenti rischi.
Se proprio butta male, puoi provare in rettilineo, e vedere dopo qualche centinaio di metri se i dischi anteriori si sono surriscaldati anche senza usarli.
A quel punto, se sono roventi, meglio che ti fermi, lasci raffreddare un attimo, e rimonti la leva originale.
Ma ripeto facendo attenzione dovresti riuscire a notare la differenza di lunghezza. Puoi anche cercare di capire la differenza di pressione sul pistoncino con leva originale e, poi, con quella nera. Deve essere completamente a riposo. In caso contrario entro pochissimi km, (o anche meno) avviene il bloccaggio.
Per risolvere il problema, senza buttare le leve, mi ha detto che "basta" limarle un po', facendo attenzione a non esagerare perchè si crea poi troppo gioco (niente di pericoloso solo fastidioso rumore e senso di lassatezza eccessiva alla leva)
Spero di averti aiutato e che la leva acquistata, non sia tra quelle farlocche.
Purtroppo non mi ha parlato di numero di serie o cose simili.
Provo a chiedere al meccanico appena posso. Comunque a detta sua dovrebbe essere un comunicato ufficiale kawa.... chissà se contattando kawa italia non si sappia qualcosa di più.
Ciao
 
5285633
5285633 Inviato: 2 Ago 2008 12:16
 

atuttogazzz ha scritto:
c..o!
ho appena montato le leve nere satinate con la scritta kawasaki bianca, freno e frizione.

aiutami a capire come faccio a riconoscere se le mie leve sono a rischio?
c'e' una marca o un codice da evitare (prima di buttare la scatola)

help non credo che oggi pomeriggio guidero' tranquillo!

0509_lucarelli.gif



ma tu le hai già montate??? perchè da quanto mi è sembrato di capire tu le hai ancora nella scatola... in tal caso prova a contattare il tuo concessionario, o kawasaki italia spiegando quali sono....se sono effettivamente a conoscenza del problema possibile sapranno anche quali vanno bene e quali no....

se non vanno bene prima di grattarle vai dove le hai comprate e prova a vedere se te le cambia con un altro modello oppure se te le cambia con un altro prodotto e successivamente cerchi le leve corrette icon_wink.gif
 
5285799
5285799 Inviato: 2 Ago 2008 12:39
 

Allora, le leve le ho montate ieri pomeriggio, e ho girato tutto ieri sera; fortunatamente nulla di strano (buon segno?) icon_eek.gif
nella scatola ho messo le leve originali e l'ho lasciata dal mio mec. tanto martedi' monto lo scarico e mi porto via tutto (leve e marmitta orig.)
il negozio dove ho comprato le leve e' chiuso ( ho provato a tel. )

adesso non mi rimane che fare la prova "rettilineo"

scappo a casa dal lavoro e prendo la moto
vi faccio sapere .... certo pero' che ansiaaaaa!!!! icon_cry.gif

grazie per le spiegazioni 0510_inchino.gif
 
5286232
5286232 Inviato: 2 Ago 2008 13:33
 

atuttogazzz ha scritto:
Allora, le leve le ho montate ieri pomeriggio, e ho girato tutto ieri sera; fortunatamente nulla di strano (buon segno?) icon_eek.gif
nella scatola ho messo le leve originali e l'ho lasciata dal mio mec. tanto martedi' monto lo scarico e mi porto via tutto (leve e marmitta orig.)
il negozio dove ho comprato le leve e' chiuso ( ho provato a tel. )

adesso non mi rimane che fare la prova "rettilineo"

scappo a casa dal lavoro e prendo la moto
vi faccio sapere .... certo pero' che ansiaaaaa!!!! icon_cry.gif

grazie per le spiegazioni 0510_inchino.gif


comunque mi sembra strano che le case costruttrici di leve che vendono leve per il modello 07 e successivi non le abbiano testate sulla moto icon_rolleyes.gif
 
5291022
5291022 Inviato: 3 Ago 2008 13:15
Oggetto: mittente originale
 

Ciao di nuovo.
Preciso: ho postato ciò che mi sembrava opportuno, non ho voluto lanciare falsi allarmi, nè ho tentato di mettermi al centro dell'attenzione.
Non ho intenzione di dare pubblicamente numero di telefono e nominativo del concessionario, tuttavia se mi contattasse un moderatore, potrei inviare una mail a quest'ultimo. Se anche ho avuto la sfortuna di incontrare un primo meccanico kawasaki incompetente o pressapochista, il secondo mi ha invece informato come sopra citato, tenendo presente che non ho comprato niente da lui e neanche me l'ha proposto.

Buona strada a tutti!
 
5291178
5291178 Inviato: 3 Ago 2008 13:37
 

a bene ......buono a sapersi
 
5296305
5296305 Inviato: 4 Ago 2008 9:39
 

buongiorno, sono ancora VIVO icon_lol.gif

ho provato in rettilineo la moto per circa 15/16 km ( via aurelia ) andando piano ( 80km/h ) mi sono fermato e ho toccato i dischi : caldi ma normali!

ho proseguito per altri 20 km accelerando un po' il ritmo di marcia , tutto regolare anche in frenata.

ho contattato stamattina il neg. che mi ha venduto le leve, e mi ha detto che con quelle leve loro ci fanno anche la superstock e non hanno mai avuto problemi ( eccetto la necessita' di una registrazione per tmax )

comunque la marca e' PERFORMANCETECH
 
5297284
5297284 Inviato: 4 Ago 2008 11:10
 

atuttogazzz ha scritto:
buongiorno, sono ancora VIVO icon_lol.gif

ho provato in rettilineo la moto per circa 15/16 km ( via aurelia ) andando piano ( 80km/h ) mi sono fermato e ho toccato i dischi : caldi ma normali!

ho proseguito per altri 20 km accelerando un po' il ritmo di marcia , tutto regolare anche in frenata.

ho contattato stamattina il neg. che mi ha venduto le leve, e mi ha detto che con quelle leve loro ci fanno anche la superstock e non hanno mai avuto problemi ( eccetto la necessita' di una registrazione per tmax )

comunque la marca e' PERFORMANCETECH



meglio dai....meno male.... comunque io una controllatina anche al concessionario sperando che sappiano qualcosa la farei dare.... non si sa mai icon_wink.gif
 
5376655
5376655 Inviato: 14 Ago 2008 14:14
 

ragazzi..voglio anche io raccontarvi cosa mi è successo..mi si è rotta la leva freno, l'ho cambiata con una omologa...nella sostituzione nessun problema..poi parto.. 2 o 3 km..e la moto da prima decellera e poi di punto in bianco INCHIODA...INCHIODA..finisco a cavallo del serbatoio e non mi sono ammazzato per un pelo..questo perchè la leva vendutami come leva della Z750 2007..NON è PERFETTAMENTE OMOLOGA..il pezzo che si appoggia al pistoncino della pompa è più lungo di un mm..scaldandosi i 2 pezzi si avvicinano troppo e pinzano il freno..
fate ben attenzione a qualsiasi leva aftermarket che acquistate..il meccanico mi ha detto che non è la prima volta che succede..ciao
 
5376733
5376733 Inviato: 14 Ago 2008 14:25
 

tafraz ha scritto:
ragazzi..voglio anche io raccontarvi cosa mi è successo..mi si è rotta la leva freno, l'ho cambiata con una omologa...nella sostituzione nessun problema..poi parto.. 2 o 3 km..e la moto da prima decellera e poi di punto in bianco INCHIODA...INCHIODA..finisco a cavallo del serbatoio e non mi sono ammazzato per un pelo..questo perchè la leva vendutami come leva della Z750 2007..NON è PERFETTAMENTE OMOLOGA..il pezzo che si appoggia al pistoncino della pompa è più lungo di un mm..scaldandosi i 2 pezzi si avvicinano troppo e pinzano il freno..
fate ben attenzione a qualsiasi leva aftermarket che acquistate..il meccanico mi ha detto che non è la prima volta che succede..ciao


si ma qui allora è un problema serio.... ma cavolo come fanno a mettere in circolazione leve che non sono come le originali!!! ma diamine!!! la cosa grave è che quindi non è una partita di una casa costruttrice sbagliata ma tutti hanno fatto le leve in modo errato!! icon_eek.gif
 
5376762
5376762 Inviato: 14 Ago 2008 14:27
 

ulgio ha scritto:


si ma qui allora è un problema serio.... ma cavolo come fanno a mettere in circolazione leve che non sono come le originali!!! ma diamine!!! la cosa grave è che quindi non è una partita di una casa costruttrice sbagliata ma tutti hanno fatto le leve in modo errato!! icon_eek.gif

non ti so dire..non ricordo neppure la marca ma oggi vado dal rivenditore a parlare..perchè se non mi sono ammazzato è un miracolo(immaginate se succede in staccata o in curva...)..e voglio cercare di metter in guardia più persone possibile..
 
5376811
5376811 Inviato: 14 Ago 2008 14:34
 

tafraz ha scritto:

non ti so dire..non ricordo neppure la marca ma oggi vado dal rivenditore a parlare..perchè se non mi sono ammazzato è un miracolo(immaginate se succede in staccata o in curva...)..e voglio cercare di metter in guardia più persone possibile..


si esatto il problema è proprio quello potrebbe accadere qualcosa di molto brutto se succede in curva!!!
 
5381100
5381100 Inviato: 15 Ago 2008 13:36
 

ho letto su un altro forum che problemi analoghi sono stati riscontrati anche con le leve titax icon_confused.gif
 
5381138
5381138 Inviato: 15 Ago 2008 13:43
 

we grazie della rivelazione sicuramente sarà utile!anche io volevo cambiare le leve e grazie a te starò più attento a ciò ke faccio
 
5671239
5671239 Inviato: 14 Set 2008 13:57
 

Leggendo mi sta prendendo un'ansia!!
Ho deciso di sostituire la leva del freno sul mio
gsx-r srad con una della styl e leggendo sono
un pò preoccupato..pensate ke fare una prova
sul rettilineo e controllare la temperatura dei diski,
sia sufficiente?Vorrei sostituirla da solo, è molto difficile?
mi consigliate di portarla dal mecca o posso farcela?

grazie
 
5675570
5675570 Inviato: 14 Set 2008 23:34
 

visto che non ti senti sicuro, vai dal mecca..
fagli comunque presente cosa hai letto in giro e chiedigli di sincerarsi con il calibro se le dimensioni sono identiche o no.....
è una cosa che gli porta via 2 minuti e fa una gran bella figura se lo fa...

lamps!
 
5735916
5735916 Inviato: 19 Set 2008 20:55
 

Remake ha scritto:
Leggendo mi sta prendendo un'ansia!!
Ho deciso di sostituire la leva del freno sul mio
gsx-r srad con una della styl e leggendo sono
un pò preoccupato..pensate ke fare una prova
sul rettilineo e controllare la temperatura dei diski,
sia sufficiente?Vorrei sostituirla da solo, è molto difficile?
mi consigliate di portarla dal mecca o posso farcela?

grazie


beh il montaggio non è difficilissimo.... comunque direi che il controllo dei freni dopo un rettilineo sia una prova più che sufficiente icon_wink.gif
 
5736038
5736038 Inviato: 19 Set 2008 21:04
 

Io ho appena ritirato le leve della project racing, quelle con la scritta kawasaki bianca, sulla scatola è precisamente specificato kawasaki naked z 750 2007, pensate che posso avere dei problemi?
 
5736155
5736155 Inviato: 19 Set 2008 21:12
 

olfio81 ha scritto:
Io ho appena ritirato le leve della project racing, quelle con la scritta kawasaki bianca, sulla scatola è precisamente specificato kawasaki naked z 750 2007, pensate che posso avere dei problemi?


io le testerei.... sai non si sa mai icon_wink.gif
 
5736395
5736395 Inviato: 19 Set 2008 21:32
 

ulgio ha scritto:


io le testerei.... sai non si sa mai icon_wink.gif


che faccio quando ho la leva freno originale smontata la confronto con quella aftermarket misurando con un calibro l'alloggiamento per il filo?
 
5736406
5736406 Inviato: 19 Set 2008 21:33
 

olfio81 ha scritto:


che faccio quando ho la leva freno originale smontata la confronto con quella aftermarket misurando con un calibro l'alloggiamento per il filo?


no devi misurare il pistoncino icon_wink.gif
 
5736603
5736603 Inviato: 19 Set 2008 21:48
 

ulgio ha scritto:


no devi misurare il pistoncino icon_wink.gif

Ok grazie mille lo riporterò sicuarmante al mio meccanico di fiducia prima di montare le leve farò insieme a lui il confronto! icon_wink.gif icon_wink.gif icon_wink.gif icon_wink.gif
 
5736951
5736951 Inviato: 19 Set 2008 22:22
 

olfio81 ha scritto:

Ok grazie mille lo riporterò sicuarmante al mio meccanico di fiducia prima di montare le leve farò insieme a lui il confronto! icon_wink.gif icon_wink.gif icon_wink.gif icon_wink.gif


comunque in caso si parlerà di un millimetro come massimo, quindi penso che una limatina possa mettere le cose a posto icon_wink.gif
 
5747900
5747900 Inviato: 21 Set 2008 17:24
 

ulgio ha scritto:


comunque in caso si parlerà di un millimetro come massimo, quindi penso che una limatina possa mettere le cose a posto icon_wink.gif

Ah e se io prendo una vite lunga, metto le due leve una sopra l'altra si riesce a notare la diffrenza tra i due pistoncini?
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Z750, Z800 e Z900

Forums ©