Leggi il Topic


Indice del forumForum Moto d'EpocaForum MV Agusta d'epoca

   

Pagina 3 di 3
Vai a pagina Precedente  123
 
MV Agusta 125 TEL [consigli per restauro]
11731774
11731774 Inviato: 27 Apr 2011 12:33
 



Le misure non le ricordo, però mi ricordo quanto costano perchè mi brucia ancora qundo mi siedo icon_sad.gif
 
11986753
11986753 Inviato: 15 Giu 2011 21:06
Oggetto: Ecco la mia MV 125
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Sono arrivato da voi ieri sera, ed ora ecco le fotografie di presentazione della mia moto. A dire la verità non ho ancora capito di che modello si tratta con precisione, visto che c'è chi la chiama TL, chi Faenza, ecc.
Di sicuro è 2 tempi, quattro marce, immatricolata nel 1951. Era la moto di mio padre quando era giovane, e le "automobili" erano queste.
L'intervento di restauro è stato fatto quattro anni fa.
Sono ben accetti considerazioni e giudizi:

Link a pagina di Picasaweb.google.com


Un saluto a tutti
 
11986941
11986941 Inviato: 15 Giu 2011 21:36
 

Scusa se cerco sempre il pelo nell'uovo ma porta targa manubrio e faro anteriore non sono originali
di quel modello , e poi un po meno di lucidume la renderebbe più simile all'originale .
 
11989260
11989260 Inviato: 16 Giu 2011 12:02
 

Non doveva avere puer il tagliavento sul parafango anteriore con scritto "MV 125 cc" ?
Credo inoltre che non sia corretto il comando dell'acceleratore, potrei sbagliarmi ma mi sembra che in origine non montasse il superpratic, la componentistica sul manubrio era marchiata RHO (leve comprese).
Il "galletto" di regolazione della forcella a parallelogramma credo andasse montato dall'altra parte.
La corona posteriore mi pare dovesse essere nera.

Ho infarcito le mie considerazioni di "credo.... mi sembra.... mi pare..." per sottolineare che sono mie opinioni e non verità assolute.
Lascio ai più esperti di me le considerazioni definitive.
 
11993967
11993967 Inviato: 17 Giu 2011 9:37
 

mototartaruga ha scritto:
Scusa se cerco sempre il pelo nell'uovo ma porta targa manubrio e faro anteriore non sono originali
di quel modello , e poi un po meno di lucidume la renderebbe più simile all'originale .


Accetto e mi metto alla ricerca degli originali (graditi spunti per trovarli velocemente). Vorrei trovare, ossia sto cercando, anche i due rubinetti della benzina con relativa tubazione originali, e un carburatore MA17 o un bravo tecnico che revisioni il mio.

Per il lucidume sto cercando di risolvere usandola il più possibile!!

Ciao
 
11993975
11993975 Inviato: 17 Giu 2011 9:39
 

RenPag ha scritto:
Non doveva avere puer il tagliavento sul parafango anteriore con scritto "MV 125 cc" ?
Credo inoltre che non sia corretto il comando dell'acceleratore, potrei sbagliarmi ma mi sembra che in origine non montasse il superpratic, la componentistica sul manubrio era marchiata RHO (leve comprese).
Il "galletto" di regolazione della forcella a parallelogramma credo andasse montato dall'altra parte.
La corona posteriore mi pare dovesse essere nera.

Ho infarcito le mie considerazioni di "credo.... mi sembra.... mi pare..." per sottolineare che sono mie opinioni e non verità assolute.
Lascio ai più esperti di me le considerazioni definitive.


Per il galletto domani provvedo al giramento!!
Per il resto, tra verifica e reperimento, mi serve un po' di più...............

Grazie e saluti
 
12189391
12189391 Inviato: 26 Lug 2011 23:38
 

Salve a tutti eccomi dinuovo qui per un altro domandone.
Mi trovo alle prese con il restauro del volano magnete, della 125 tel.
Facendo delle prove con il tester mi sono accorto che la bobina con doppio circuito non risponde positivamente e da ciò desumo che sia andata al creatore.
Qualcuno sa se per caso esistono delle bobine uguali montate da altre moto o sa dove reperirne altre nuove?
Grazie

Ps. ricordate che sono in Sicilia ed il prossimo mercatino si svolgerà l'anno prossimo.
 
12193141
12193141 Inviato: 27 Lug 2011 17:33
 

Prendila con le dovute cautele perchè potrei dirti una fesseria, ma ci sono buone probabilità che tu possa utilizzare i componenti del Guzzino
 
12195358
12195358 Inviato: 27 Lug 2011 23:38
 

Guzzino...?
Cioè il guzzi cardellino?
ma come faccio a capire se sono uguali? hanno un codice scritto su?
Grazie Renato

Inoltre volevo chiedere che tipo di guarnizione va messa tra la testa ed il cilindro?
come potrei reperirla?
tante grazie 0510_inchino.gif
 
12196436
12196436 Inviato: 28 Lug 2011 9:59
 

Per la guarnizione cerchi un foglio di rame cotto (tenero) e te la tagli con un paio di forbici da elettricista.

Sulla 125TEL hanno montato diversi apparati elettrici, alcune avevano il volano Devil (Dansi), altre Filso ed altre Marelli.
Se la tua ha il Marelli quello del Guzzino dovrebbe andare bene (MVA 13 A)
Io su un motore 125TEL che aveva il volano in condizioni pietose ho messo quello del Guzzino e sta ancora funzionando adesso.
Avevo comperato il "blocco completo" ad un mercatino, volano e piatto statore (una ladrata !!!! mi avevano spillato 100 euro icon_evil.gif ), li avevo confrontati ed erano identici.
Il volano l'ho usato, il piatto statore con le bobine ce l'ho ancora quindi se mi mandi qualche foto via email del tuo posso controllare se corrispondono.
 
12279790
12279790 Inviato: 17 Ago 2011 11:20
 

Trovata la bobina 0509_banana.gif , adesso non resta che realizzare il circuito di spegnimento della mia mv 125 2 tempi!
Ma come realizzarlo? avevo pensato di fraporre un interruttore tra la bobina ad alta tensione e la candela, ma mi è venuto il dubbio che tutta la corrente residua possa danneggiare il condensatore o qualcos'altro.
Chiedo lumi in merito doppio_lamp_naked.gif
 
12280340
12280340 Inviato: 17 Ago 2011 13:09
 

Se metti un interruttore tra bobina e candela vedrai che dopo un paio di scosse come si deve smetti di usarlo icon_asd.gif
Non parliamo poi se prendi un po' di pioggia mentre sei per strada...

Devi mettere quello che in gergo si chiama "bottone di massa":
collega un filo a quello che va dalle puntine al condensatore e portalo ad un pulsante esterno, l'altro capo del pulsante lo colleghi alla massa del veicolo. Come premi ul pulsante metti a massa le puntine e il motore si spegne senza danni.
0509_up.gif
 
12281376
12281376 Inviato: 17 Ago 2011 17:21
 

Andiamo bene!!! , meno male che il mio sesto senso ( 0509_lucarelli.gif ) mi dice di fermarmi quando non mi è chiara la situazione, avreste potuto avere un forumista in arrosto con salsa di bobina nuova, ahahahahahahahaha!!!!!
Grazie mille Renpag 0509_doppio_ok.gif
 
14225435
14225435 Inviato: 26 Mar 2013 0:34
Oggetto: MV 125 2 tempi - % olio miscela -
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti, vorrei sapere se bisogna rispettare la percentuale di olio miscela che bisogna utilizzare nella mia moto.
Il libretto di uso e manutenzione richiede una percentuale di olio che va dall 8 al 10% , ma credo che sia un po eccessivo...
Attendo suggerimenti
Grazie!!
 
14225463
14225463 Inviato: 26 Mar 2013 0:48
 

Dall'8 al 10 %........ icon_eek.gif ....mai sentito, allucinante icon_asd.gif

Beh, con gli olii odierni puoi tranquillamente dimezzare la percentuale.

Ne abbiamo parlato parecchio, soprattutto nei Forum Guzzi e Gilera.
Io stesso l'ho fatto con i miei 2 tempi e non ho mai avuto problemi.

Ti consiglio sempre olii di qualità.
Nell'acquisto l'importante è che siano di marche conosciute......senza far nomi sappiamo bene quali..... icon_wink.gif ........
Chiedi olio per fare miscela e non olio per miscelatori automatici, altra storia.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
14230071
14230071 Inviato: 27 Mar 2013 20:52
 

Ho acquistato l'olio più caro che aveva disponibile il mio ricambista di fiducia il
C........l serie oro.
Aspetto l'avallo della percentuale al 4% anche da Renpag.
Comunque con l'8% la moto non mantiene il minimo 0510_sad.gif 0510_sad.gif
 
14239079
14239079 Inviato: 31 Mar 2013 1:03
 

Anche se usi olio migliore, dal 8/10% è meglio non scendere sotto il 5%, perchè i motori di 40/50 anni fa, avevano caratteristiche e materiali di costruzione molto diverse dalle odierne. Se non gira al minimo, può essere il carburatore coi passaggi sporchi.
 
14252385
14252385 Inviato: 4 Apr 2013 22:59
 

Anche io all'inizio pensavo che dipendesse dal carburatore e per tal motivo ho acquistato l'intero kit di revisione, tuttavia senza ottenere alcun risultato.
Spero che Renpag possa dare il suo contributo visto che lui ha restaurato più volte questo tipo
di motori 0510_inchino.gif
 
15691095
15691095 Inviato: 6 Set 2016 15:26
Oggetto: Restauro MV Agusta 125 TEL 1953
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti, parto adesso con il restauro della moto che era di mio nonno e che ho usato con soddisfazione quando avevo ventanni per un paio di anni dopo averla riassemblata (il nonno la teneva smontata in cantina.)

Sto valutando se fare un restauro conservativo o se invece rimetterla a nuovo (il serbatoio era stato verniciato da me allora....) tutto il resto è originale.

Suggerimenti?

Matteo

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati

 
15691427
15691427 Inviato: 7 Set 2016 8:06
 

io propenderei certamente per il conservato
 
15691573
15691573 Inviato: 7 Set 2016 11:48
 

Concordo con Enrico: assolutamente da conservare!! È una bella moto...complimenti!!
 
Mostra prima i messaggi di:





Pagina 3 di 3
Vai a pagina Precedente  123

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum MV Agusta d'epoca

Forums ©