Leggi il Topic


Indice del forumForum SuzukiForum Suzuki GSR 600 - GSR 750

   

Pagina 4 di 6
Vai a pagina Precedente  123456  Successivo
 
Frecce originali a led
6126862
6126862 Inviato: 27 Ott 2008 19:40
 

ciao, no io ho cambiato solo le frecce posteriori. ma le tue resistenze quanti ohm hanno? e quante resistenze hai montato per ogni freccia 1 o 2?
 
6127090
6127090 Inviato: 27 Ott 2008 19:56
 

1 per freccia 25 w 6hom
 
6145218
6145218 Inviato: 29 Ott 2008 13:09
 

ciao a tutti.....ragazzi non ci crederete ma ci sono finalmente sono riuscito a far funzionare le frecce a led posteriori in maniera corretta, lampeggio con velocità giusta in perfetta sintonia con le frecce anteriori. alla fine ho utilizzato resistenze da 10w 18 ohm...che fatica però!!! eusa_doh.gif
grazie grazie a tutti per la collaborazione
 
6145949
6145949 Inviato: 29 Ott 2008 14:28
 

gsrteo ha scritto:
direi, quelle da 21 son delle auto icon_rolleyes.gif
grazie teo ho risolto con 2 lampadine da 10 w e tutto è ok . un lamp icon_mrgreen.gif
 
6151503
6151503 Inviato: 29 Ott 2008 21:54
 

Flambertino ha scritto:
ciao a tutti.....ragazzi non ci crederete ma ci sono finalmente sono riuscito a far funzionare le frecce a led posteriori in maniera corretta, lampeggio con velocità giusta in perfetta sintonia con le frecce anteriori. alla fine ho utilizzato resistenze da 10w 18 ohm...che fatica però!!! eusa_doh.gif
grazie grazie a tutti per la collaborazione

grande Flambertino!!!!
Ho chiesto al mio amico elettrauto ma non mi è stato d'aiuto, infatti mi ha detto che non è semplice fare funzionare la cosa se non si hanno in mano le frecce per collegare le resistenze più adatte!
Sono contento che hai risolto! 0509_doppio_ok.gif
 
6161458
6161458 Inviato: 30 Ott 2008 18:36
 

ciao Brix, si ci sono riuscito dopo mille tentativi, alla fine c'ho perso una settimana tra tentativi vari. ma ce l'ho fatta icon_asd.gif non mi andava proprio di portarla da un elettrauto, le cose fatte da se danno sempre più soddisfazione!!!
tu invece con la luce bianca? come è andata a finire? anche questa è una cosa molto interessante, ma poi di giorno secondo te si vede bene? 0510_saluto.gif
 
6181673
6181673 Inviato: 1 Nov 2008 20:08
 

Flambertino ha scritto:
ciao Brix, si ci sono riuscito dopo mille tentativi, alla fine c'ho perso una settimana tra tentativi vari. ma ce l'ho fatta icon_asd.gif non mi andava proprio di portarla da un elettrauto, le cose fatte da se danno sempre più soddisfazione!!!
tu invece con la luce bianca? come è andata a finire? anche questa è una cosa molto interessante, ma poi di giorno secondo te si vede bene? 0510_saluto.gif

non ho ancora fatto la prova!
il mio amico elettrauto mi ha prestato 2 tipi di lampadina, una a luce bianco ghiaccio e una con luce azzurra.
tutte e 2 le lampadine promettono un 20% di luce in più.....vedremo!
appena si sistema un pò stò tempo di m.... e riesco a girare di sera le provo, poi riferisco! 0510_saluto.gif 0510_saluto.gif
 
6182820
6182820 Inviato: 1 Nov 2008 22:18
 

BRIX ha scritto:

non ho ancora fatto la prova!
il mio amico elettrauto mi ha prestato 2 tipi di lampadina, una a luce bianco ghiaccio e una con luce azzurra.
tutte e 2 le lampadine promettono un 20% di luce in più.....vedremo!
appena si sistema un pò stò tempo di m.... e riesco a girare di sera le provo, poi riferisco! 0510_saluto.gif 0510_saluto.gif

se la provi non fidarti della sola prova serale perchè quelle con luce azzurra di giorno si vedono poco ,io l'avevo ed ho dovuto ricambiarla mettendo l'originale perchè di giorno non si vedeva icon_rolleyes.gif
 
6203056
6203056 Inviato: 3 Nov 2008 23:42
 

gsrteo ha scritto:

se la provi non fidarti della sola prova serale perchè quelle con luce azzurra di giorno si vedono poco ,io l'avevo ed ho dovuto ricambiarla mettendo l'originale perchè di giorno non si vedeva icon_rolleyes.gif

Grazie della dritta Teo!
Ne terrò conto! 0509_up.gif
 
8230202
8230202 Inviato: 1 Ago 2009 22:11
 

oggi ho provato a scaldare la freccia x togliere la parte arancione...ma nulla da fare...la colla si era ammorbidita, ma la frecci nn sono riuscito ad aprirla nemmeno forzando un pò con il cacciavite...come posso fare eusa_think.gif
 
8230232
8230232 Inviato: 1 Ago 2009 22:21
 

antonick ha scritto:
oggi ho provato a scaldare la freccia x togliere la parte arancione...ma nulla da fare...la colla si era ammorbidita, ma la frecci nn sono riuscito ad aprirla nemmeno forzando un pò con il cacciavite...come posso fare eusa_think.gif

devi scaldarla fin quando non vedi che si scioglie il collante che le tiene assieme icon_rolleyes.gif
te ne accorgi perchè da bianca diventa trasparente man mano che la scaldi e devi scaldare in maniera omogenea tutto il perimetro se no se scaldi solo una parte dove non è calda tiene incollato i due corpi icon_rolleyes.gif c'è chi lo ha fatto col classico phon , io ho usato uno sverniciatore della bosh che avevo in ditta icon_wink.gif
 
8231922
8231922 Inviato: 2 Ago 2009 13:43
 

ma....siete sicuri che ne vale la pena di fare una cosa del genere.....magari poi entra l'acqua o umidità e poi ti fa condensa! eusa_think.gif eusa_think.gif eusa_think.gif
 
8231929
8231929 Inviato: 2 Ago 2009 13:44
 

BRIX ha scritto:
ma....siete sicuri che ne vale la pena di fare una cosa del genere.....



eusa_clap.gif eusa_clap.gif eusa_clap.gif Anche secondo me e' alquanto inutile .
Il gioco non regge la candela........ eusa_wall.gif
 
8232016
8232016 Inviato: 2 Ago 2009 13:59
 

BRIX ha scritto:
ma....siete sicuri che ne vale la pena di fare una cosa del genere.....magari poi entra l'acqua o umidità e poi ti fa condensa! eusa_think.gif eusa_think.gif eusa_think.gif

Beh.....sia chiaro che io non volevo criticare chi vuole fare questa cosa....anche perchè sono l'ultimo che può parlare visto quante ne ho fatte (e a breve ne farò) alla mia moto!
 
8232078
8232078 Inviato: 2 Ago 2009 14:12
 

io l'ho fatto e acqua non ne entra... se il gioco vale la candela? per me si ma è questione di gusti. vedere quella parte arancione non mi piaceva prorpio e non ci ho messo molto per farlo ne di tempo ne di spesa icon_wink.gif
 
8232251
8232251 Inviato: 2 Ago 2009 14:57
 

gsrteo ha scritto:
io l'ho fatto e acqua non ne entra... se il gioco vale la candela? per me si ma è questione di gusti. vedere quella parte arancione non mi piaceva prorpio e non ci ho messo molto per farlo ne di tempo ne di spesa icon_wink.gif



Ovvio Teo che non era in maniera offensiva, ne per te, e tanto meno per gli alti. icon_wink.gif
 
8232315
8232315 Inviato: 2 Ago 2009 15:10
 

l'unico rammarico è non aver fatto due foto prima e dopo la modifica per vedere l'effettiva differenza icon_rolleyes.gif
 
8238875
8238875 Inviato: 3 Ago 2009 16:53
 

anch'io vorrei togliere la parte arancione x un fattore estetico...guardando la moto frontalmente nn mi piace quell'arancione che si vede...ma purtroppo nn sono riuscito ad aprire le frecce.
 
8240555
8240555 Inviato: 3 Ago 2009 20:48
 

antonick ha scritto:
anch'io vorrei togliere la parte arancione x un fattore estetico...guardando la moto frontalmente nn mi piace quell'arancione che si vede...ma purtroppo nn sono riuscito ad aprire le frecce.

neanche a me piaceva e ora invece la vista frontale è questa

immagini visibili ai soli utenti registrati



icon_twisted.gif icon_twisted.gif
 
8242325
8242325 Inviato: 4 Ago 2009 8:31
 

gsrteo ha scritto:

neanche a me piaceva e ora invece la vista frontale è questa

Immagine: Link a pagina di Img522.imageshack.us

icon_twisted.gif icon_twisted.gif
stà molto bene ora ci provo anche io ma una cosa volevo chiederti ,adesso la freccia davanti fa la luce bianca ? o hai cambiato la lampadina?
 
8244238
8244238 Inviato: 4 Ago 2009 13:09
 
 
8249499
8249499 Inviato: 5 Ago 2009 8:39
 

gsrteo ha scritto:
c'e anche nella prima pag della discussione com questo è il video
Link a pagina di It.youtube.com
grazie ! sta da dio provvederò subito !!!!
 
8834183
8834183 Inviato: 11 Nov 2009 14:11
 

Ragà nemmeno per aprire un altro topic.. oggi ho montato le frecce posteriori NON a led ma normali come quelle davanti, funzionano bene velocità giusta uguale alle anteriori.. MA... le quattro frecce non funzionano! o meglio funzionano solo col motore accesso ma per 10 secondi! cosa può essere??
 
8834235
8834235 Inviato: 11 Nov 2009 14:23
 

gsrteo ha scritto:
c'e anche nella prima pag della discussione com questo è il video
Link a pagina di It.youtube.com


dove posso trovare le lampadine x le frecce anteriori a led? Poi x quanto riguarda il lampeggio, visto che dietro ho messo delle normali frecce con lampada da 21w anche se monto quelle a led all'anteriore il lampeggio dovrebbe essere lo stesso, visto che in origine le lampade sono da 10w (quindi ant+post = 20w) eusa_think.gif
 
8836385
8836385 Inviato: 11 Nov 2009 20:17
 

si , dovrebbe bastare visto chi le led hanno 1w e quindi ripristineresti i valori iniziali icon_wink.gif
 
8836390
8836390 Inviato: 11 Nov 2009 20:18
 

robertoxc ha scritto:
Ragà nemmeno per aprire un altro topic.. oggi ho montato le frecce posteriori NON a led ma normali come quelle davanti, funzionano bene velocità giusta uguale alle anteriori.. MA... le quattro frecce non funzionano! o meglio funzionano solo col motore accesso ma per 10 secondi! cosa può essere??

sicuro che son luci frecce da 10W? non vorrei che avessi messo delle luci da 20W ed il relè non tiene eusa_think.gif
 
8836551
8836551 Inviato: 11 Nov 2009 20:39
 

io come dicevo dietro ho messo quelle da 21w w funziona tutto xfettamente.
 
8836565
8836565 Inviato: 11 Nov 2009 20:40
 

gsrteo ha scritto:
si , dovrebbe bastare visto chi le led hanno 1w e quindi ripristineresti i valori iniziali icon_wink.gif


ma dove posso trovare le anteriori a led? ho visto su ebay ma nn ne ho trovate...qual'è il nome preciso della lampada?
 
8836997
8836997 Inviato: 11 Nov 2009 21:37
 
 
8837212
8837212 Inviato: 11 Nov 2009 22:01
 

Oggi ho tolto quello schifo di vetro arancione dalle frecce anteriori ed ho montato le lampadine cromate .....con una spesa irrisoria (4,5€) risultato fantastico!
Le frecce non si notano più come prima e la linea del serbatoio sembra molto più snella!
0509_up.gif 0509_up.gif 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 4 di 6
Vai a pagina Precedente  123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki GSR 600 - GSR 750

Forums ©