Leggi il Topic


Indice del forumForum DucatiForum Ducati Monster

   

Pagina 6 di 7
Vai a pagina Precedente  1234567  Successivo
 
Il mio S4R è fermo ai box...[ problemi al cambio]
4881445
4881445 Inviato: 24 Giu 2008 11:22
 



grazie grazie....

icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif

effettivamente dovrei provare....

vedremo...


Saluti Desmo icon_biggrin.gif
 
4881972
4881972 Inviato: 24 Giu 2008 12:03
 

dai muoviti a fare sta guida!!!!!!!!!! icon_cool.gif
 
4882814
4882814 Inviato: 24 Giu 2008 13:03
 

Lorenzo86 ha scritto:
dai muoviti a fare sta guida!!!!!!!!!! icon_cool.gif


icon_redface.gif icon_redface.gif icon_redface.gif icon_redface.gif

ok..
è che sono parecchio impegnato in questo periodo...


Saluti Desmo icon_biggrin.gif
 
4882834
4882834 Inviato: 24 Giu 2008 13:04
 

sarrusoia- ha scritto:


icon_redface.gif icon_redface.gif icon_redface.gif icon_redface.gif

ok..
è che sono parecchio impegnato in questo periodo...


Saluti Desmo icon_biggrin.gif


licenziati subito e fila a casa a preparare la guida.... icon_asd.gif
 
4900564
4900564 Inviato: 25 Giu 2008 20:01
 

ci siamo quasi....

icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif



Saluti Desmo icon_biggrin.gif
 
4901706
4901706 Inviato: 25 Giu 2008 21:21
 

sarrusoia- ha scritto:
ci siamo quasi....

icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif



Saluti Desmo icon_biggrin.gif


Forzaaaaaaa!!!!!
 
4903857
4903857 Inviato: 25 Giu 2008 23:53
 

è un parto! icon_biggrin.gif
 
4906466
4906466 Inviato: 26 Giu 2008 10:55
 

icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif
qualcuno vi deve dare una bella notizia...

io dico solo che sono assai felice per lui!!!! icon_wink.gif
 
4906605
4906605 Inviato: 26 Giu 2008 11:05
 

è nato?
quanto pesa? icon_lol.gif icon_lol.gif
 
4906915
4906915 Inviato: 26 Giu 2008 11:28
 

Sick_Boy85 ha scritto:
icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif
qualcuno vi deve dare una bella notizia...

io dico solo che sono assai felice per lui!!!! icon_wink.gif



aaaaarghhhhhhhhhh....

infamee!!!!! icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif

eh si....
scusate ma volevo farvi una bella sorpresa...
in verità la moto sono andato a ritirarla ieri... icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif 0509_banana.gif 0509_banana.gif 0509_banana.gif 0509_banana.gif 0509_banana.gif 0509_banana.gif 0509_banana.gif

ma non ho ancora avuto un secondo per farvi foto o quant'altro...
ma arrivano...
vi dico solo che...va che è 'na favola!!!
ovviamente,.,,.. icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif


Spesa complessiva dell'intervento.......




1350,00 €uri


Certo...non sono bruscolini....e forse avrei preferito due dita negli occhi...
icon_asd.gif icon_asd.gif icon_asd.gif
ma per come si era prospettato il tutto mi è andata di "lusso"....
e soprattutto il tempo della riparazione è stato parecchio breve...

per questo ringrazio anche Massimo59 (nostro collega) nonchè amico e compagno del Gardalake che ha assillato periodicamente il meccanico Tirelli, praticamente, per conto mio...

Santo Tirelli... 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif




Saluti Desmo icon_biggrin.gif
 
4906933
4906933 Inviato: 26 Giu 2008 11:29
 

bene bene...sono contento per te... icon_wink.gif
 
4908368
4908368 Inviato: 26 Giu 2008 13:16
 

sono contentissimo per te... icon_biggrin.gif


e non per me...che dopo due mesi sono ancora a piedi... 0510_sad.gif
 
4921122
4921122 Inviato: 27 Giu 2008 12:15
 

ohhh cavolo DesmoPapi...
ma cosa stanno facendo quelli dell'assicurazione???

non hai ancora dato il via libera alle riparazioni!?!?


p.s. a breve foto della mia ritornata a casa...


Saluti Desmo icon_biggrin.gif
 
4921724
4921724 Inviato: 27 Giu 2008 12:51
 

aggiungerei anche "a breve la guida" icon_confused.gif
icon_smile.gif
 
4922125
4922125 Inviato: 27 Giu 2008 13:16
 

desmopapi ha scritto:
sono contentissimo per te... icon_biggrin.gif


e non per me...che dopo due mesi sono ancora a piedi... 0510_sad.gif


azz papi, perchè non ti noleggi un monsterillo intanto?;D
 
4923720
4923720 Inviato: 27 Giu 2008 15:06
 

sto anticipando di tasca mia...già mille eurozzi andati via come piccolo anticipo...il problema è che alcuni ricambi non sono disponibili e in più quello s*****o dell'officina ducati... icon_evil.gif


lasciamo stare...




0510_sad.gif
 
4985639
4985639 Inviato: 3 Lug 2008 13:56
 

allora..
rieccomi qui...

per un ultimo aggiornamento...

eh si..perchè dopo tutto illiungo e travagliato percorso per riavere la moto ho avuto ancora qualche "piccolo" imprevisto...

ritirata da una settimana, praticamente e usata già per oltre 300km, domenica uscitina in compagnia con altri ragazzi, stavamo tornando dal Lago d'Iseo per la strada di Polaveno...

la moto poco dopo una curva mi da un paio di vuoti...
icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif

panico.....


rallento, inizio ad affrontare un altro tornante....



panico......


la moto mi parte completamente di traverso col posteriore....
mezzo metro abbondante di traverso....


panico....
tengo la moto e il mio Tesssoro sul sellino....

sto già imprecando dentro al casco, proseguo per altri 5mt e mi si affianca un pandino...

l'automobilista urla a squarciagola e mi intima di fermarmi immediatamente....

"stai perdendo benzina!!!!!".....


ulteriore panico....

rettilineo in discesa, folle e spengo il motore....

mi accosto in uno spiazzo all'ombra sotto una casa...

e proprio nel momento in cui mi fermo sento una vampata di benzina.... e che vampata....

scendo al volo insieme a Viviana e ci spostiamo dalla "bomba".... icon_rolleyes.gif icon_rolleyes.gif

ma per grandissimo C..o non prende fuoco niente.... icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif



la storia continua....




Saluti Desmo icon_rolleyes.gif
 
4985682
4985682 Inviato: 3 Lug 2008 13:59
 

icon_eek.gif icon_eek.gif icon_eek.gif
....ti sta facendo disperare....
 
4985746
4985746 Inviato: 3 Lug 2008 14:04
 

Ca**o
icon_eek.gif icon_eek.gif icon_eek.gif

Ti è andata bene che non ha preso fuoco...con voi sopra soprattutto
 
4985909
4985909 Inviato: 3 Lug 2008 14:15
 

sarrusoia- ha scritto:
allora..
rieccomi qui...

per un ultimo aggiornamento...

eh si..perchè dopo tutto illiungo e travagliato percorso per riavere la moto ho avuto ancora qualche "piccolo" imprevisto...

ritirata da una settimana, praticamente e usata già per oltre 300km, domenica uscitina in compagnia con altri ragazzi, stavamo tornando dal Lago d'Iseo per la strada di Polaveno...

la moto poco dopo una curva mi da un paio di vuoti...
icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif

panico.....


rallento, inizio ad affrontare un altro tornante....



panico......


la moto mi parte completamente di traverso col posteriore....
mezzo metro abbondante di traverso....


panico....
tengo la moto e il mio Tesssoro sul sellino....

sto già imprecando dentro al casco, proseguo per altri 5mt e mi si affianca un pandino...

l'automobilista urla a squarciagola e mi intima di fermarmi immediatamente....

"stai perdendo benzina!!!!!".....


ulteriore panico....

rettilineo in discesa, folle e spengo il motore....

mi accosto in uno spiazzo all'ombra sotto una casa...

e proprio nel momento in cui mi fermo sento una vampata di benzina.... e che vampata....

scendo al volo insieme a Viviana e ci spostiamo dalla "bomba".... icon_rolleyes.gif icon_rolleyes.gif

ma per grandissimo C..o non prende fuoco niente.... icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif



la storia continua....




Saluti Desmo icon_rolleyes.gif


icon_eek.gif icon_eek.gif icon_eek.gif
avete rischiato la pelle...
com'è possibile??
sono senza parole..
 
4985979
4985979 Inviato: 3 Lug 2008 14:20
 

minkia!!!! icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif

Sarru ma che caspita è successo?

NB: è stato montato male il serbatoio e la relativa pompa della benza?
 
4986396
4986396 Inviato: 3 Lug 2008 14:51
 

sicuramente una disattenzione in fase di montaggio...male icon_confused.gif


aveva ragione il proprietario dello store quando mi disse:"Io a quello s*****o di meccanico che lavora con me ancora qualche giorno e lo licenzio!Non vuole rendersi conto che assemblare una moto con disattenzione equivale ad attentare seriamente alla vita dei motociclisti!"

Nel caso specifico il ragazzo parlava continuamente al cellulare, con auricolare, mentre montava una 1098s...io avrei preso l'impronta della sua faccia nel muro...
 
4988528
4988528 Inviato: 3 Lug 2008 17:25
 

sarrusoia- ha scritto:
allora..
rieccomi qui...

per un ultimo aggiornamento...

eh si..perchè dopo tutto illiungo e travagliato percorso per riavere la moto ho avuto ancora qualche "piccolo" imprevisto...

ritirata da una settimana, praticamente e usata già per oltre 300km, domenica uscitina in compagnia con altri ragazzi, stavamo tornando dal Lago d'Iseo per la strada di Polaveno...

la moto poco dopo una curva mi da un paio di vuoti...
icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif

panico.....


rallento, inizio ad affrontare un altro tornante....



panico......


la moto mi parte completamente di traverso col posteriore....
mezzo metro abbondante di traverso....


panico....
tengo la moto e il mio Tesssoro sul sellino....

sto già imprecando dentro al casco, proseguo per altri 5mt e mi si affianca un pandino...

l'automobilista urla a squarciagola e mi intima di fermarmi immediatamente....

"stai perdendo benzina!!!!!".....


ulteriore panico....

rettilineo in discesa, folle e spengo il motore....

mi accosto in uno spiazzo all'ombra sotto una casa...

e proprio nel momento in cui mi fermo sento una vampata di benzina.... e che vampata....

scendo al volo insieme a Viviana e ci spostiamo dalla "bomba".... icon_rolleyes.gif icon_rolleyes.gif

ma per grandissimo C..o non prende fuoco niente.... icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif



la storia continua....




Saluti Desmo icon_rolleyes.gif


e successo pure a me....con la mia..! o almeno simile...si ruppero per ben due volte distinte gli attacchi dei tubi della benza al serbatoio con conseguente vampata di benza....c'è pure un mio topic vecchio.... S2r 800 e perdita benzina
 
4988612
4988612 Inviato: 3 Lug 2008 17:32
 

Pericolosa sta cosa icon_eek.gif
Per fortuna non è successo nulla.... sarà una fesseria comunque, qualche tubicino staccato o rotto...
 
4988749
4988749 Inviato: 3 Lug 2008 17:48
 

Fatti benedire una tanica di acqua e buttagliela sopra icon_mrgreen.gif
 
4992640
4992640 Inviato: 3 Lug 2008 23:25
 

icon_arrow.gif Jeanne....nooooooooooooo..... icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif

icon_arrow.gif Split...che bell'arrosto sarebbe venuto però... icon_asd.gif icon_asd.gif icon_asd.gif

icon_arrow.gif Diaboliko...bohhhhh.... 0510_confused.gif 0510_confused.gif 0510_confused.gif 0510_confused.gif 0510_confused.gif

icon_arrow.gif Messia...il tubo era montato correttamente...

icon_arrow.gif Papi...ripeto...il tubo era stato montato correttamente...tant'è che ho girato in moto per tre o quattro giorni prima dell' "inconveniente"... icon_rolleyes.gif icon_rolleyes.gif

icon_arrow.gif Dilegt...il tubo non era difettoso...

icon_arrow.gif Zoso...la secondda che hai detto...

icon_arrow.gif Pincio....penso proprio che lo farò... icon_rolleyes.gif icon_rolleyes.gif icon_asd.gif icon_asd.gif




Saluti Desmo icon_biggrin.gif
 
4992767
4992767 Inviato: 3 Lug 2008 23:36
 

Vacca boia che roba......per fortuna che non è successo nulla di grave a voi tre (compreso il mostro).

- Il pandino ha sempre ragione icon_asd.gif
- Almeno avete trovato riparo nell'ombra icon_asd.gif
- E' stato un principio di autocombustione, roba da pellegrinaggio mistico icon_asd.gif

E' tutta una congiura per non pubblicare la guida alla lucidatura dei collettori icon_cry.gif
 
4992835
4992835 Inviato: 3 Lug 2008 23:42
 

che sfiga...

pure a me col kawa...ritirata dal tagliando...faccio 10 km...la lascio li..

esco...accendo..bammm getto di benza

mizzega hai rischiato...domani metto la mia bella su moto.it icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif

scheeerzo!
 
4993986
4993986 Inviato: 4 Lug 2008 8:10
 

desmopapi ha scritto:
.io avrei preso l'impronta della sua faccia nel muro...



come non quotare....

aggiungo anche tortura corporale con chiave dinamometrica.....
 
4994054
4994054 Inviato: 4 Lug 2008 8:26
 

sarrusoia- ha scritto:
icon_arrow.gif Jeanne....nooooooooooooo..... icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif

icon_arrow.gif Split...che bell'arrosto sarebbe venuto però... icon_asd.gif icon_asd.gif icon_asd.gif

icon_arrow.gif Diaboliko...bohhhhh.... 0510_confused.gif 0510_confused.gif 0510_confused.gif 0510_confused.gif 0510_confused.gif

icon_arrow.gif Messia...il tubo era montato correttamente...

icon_arrow.gif Papi...ripeto...il tubo era stato montato correttamente...tant'è che ho girato in moto per tre o quattro giorni prima dell' "inconveniente"... icon_rolleyes.gif icon_rolleyes.gif

icon_arrow.gif Dilegt...il tubo non era difettoso...

icon_arrow.gif Zoso...la secondda che hai detto...

icon_arrow.gif Pincio....penso proprio che lo farò... icon_rolleyes.gif icon_rolleyes.gif icon_asd.gif icon_asd.gif




Saluti Desmo icon_biggrin.gif



più che il tubo a me si erano proprio rotti i jack (se vogliamo chiamarli così) di collegamento tra il tubo e il serbatoio...in pratica gli attacchi a pressione....tutti e due nel giro di un anno e qualcosa...! cambiati ovviamente in garanzia la concessionaria mi disse che probabilmente il tutto era di una partita difettosa....anche se credo che appoggiando il serbatoio in sede, i tubi capita che si piegano eccessivamente e fanno un giro strano e di conseguenza premono su questi "attacchi" che con le vibrazioni tendono a spaccarsi...infatti da quando presto molta attenzione alla posizione dei due tubi benzina sotto il serbatoio tutto sembra regolare....
 
Mostra prima i messaggi di:





Pagina 6 di 7
Vai a pagina Precedente  1234567  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Monster

Forums ©