Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
"Ding" all'anteriore
3806432
3806432 Inviato: 29 Feb 2008 22:19
Oggetto: "Ding" all'anteriore
 



Ciao ragzzi sabato ero in giro con la moto e ho sentito, tre o quattro volte, passando sullo sconnesso un po velocemente, un "ding", tipo rumore metallico, che sembrava provenissse dall'anteriore (tipo dalla piastra di sterzo o dalle forcelle)... che puņ essere?.. non saranno mica le forcelle che si sono afflosciate... tenete conto che ho circa 14000 km con la moto (fatte tutte le revisioni di rito ma sospensioni mai revisionate in maniera specifica)
Altrimenti ho pensato anche alla catena che un mio amico mi ha detto tra l'altro che sembra un po lenta... ma mi sembrava all'anteriore questo rumore... help icon_mrgreen.gif
 
3807294
3807294 Inviato: 1 Mar 2008 0:00
 

...per una mia esperienza e non per competenze meccaniche, inizierei a controllare la bulloneria della forcella.
icon_wink.gif
 
3807518
3807518 Inviato: 1 Mar 2008 0:54
 

thanks della risposta... domani mattina controllo io (con i miei occhi per quel che posso vedere): forcelle, piastra di sterzo e catena.... poi se non becco nulla faccio un giro nello sconnesso (senza sporcare troppo la moto icon_asd.gif )... se risento questo effetto porto tutto dal meccanico di fiducia e vi faccio sapere... icon_mrgreen.gif
 
3807685
3807685 Inviato: 1 Mar 2008 1:41
 

controlla i cuscinetti del canotto... e fai questa prova...

 
3807762
3807762 Inviato: 1 Mar 2008 2:07
 

simeo ha scritto:
controlla i cuscinetti del canotto...


Ma stiamo parlando di una moto o di una imbarcazione?? icon_asd.gif
 
3807774
3807774 Inviato: 1 Mar 2008 2:12
 

Miscia ha scritto:


Ma stiamo parlando di una moto o di una imbarcazione?? icon_asd.gif


di sterzo icon_lol.gif
 
3808898
3808898 Inviato: 1 Mar 2008 13:46
 

simeo ha scritto:


di sterzo icon_lol.gif


E questo coa c'entra allora?? eusa_think.gif

immagini visibili ai soli utenti registrati

 
3819366
3819366 Inviato: 3 Mar 2008 0:38
 

simeo ha scritto:
controlla i cuscinetti del canotto... e fai questa prova...




fatto come mi hai detto ma non ho sentito nulla... ora appena posso do una controllatina alla catena... icon_wink.gif
 
3819747
3819747 Inviato: 3 Mar 2008 8:55
 

Potrebbe essere il dado del canotto di sterzo che si e' allentato... io lo sentivo in frenata ai semafori... stretto dal meccanico e ora e' tutto ok..
 
3830676
3830676 Inviato: 4 Mar 2008 12:58
 

Gxer ha scritto:
Potrebbe essere il dado del canotto di sterzo che si e' allentato... io lo sentivo in frenata ai semafori... stretto dal meccanico e ora e' tutto ok..


ok ora provo a sentire... perņ facendo la prova di sopra non ho sentito nulla... icon_smile.gif boh ora vedo grazie comunque
 
3851581
3851581 Inviato: 6 Mar 2008 15:40
 

potrebbe essere il canotto di sterzo lento, dovuto al normale deteriorarsi dei cuscinetti...se hai una chiave dinamometrica, prova a stringere tu stesso il tutto...prima allenti un po e poi ristringi alla coppia indicata dal manuale d'officina. se non hai le coppie di serraggio ti sconsiglierei di fare la manovra "a occhio" perchč facilmente ti giochi i cuscinetti...
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©