Leggi il Topic


Problema burgman 400....
3431021
3431021 Inviato: 16 Gen 2008 20:09
Oggetto: Problema burgman 400....
 

Salve a tutti!!!!
ho un piccolo problema con il burgman 400:
Dopo che cammino circa 3/4 km (lo faccio riscaldare circa 5 minuti ogni volta!!)...mi si affoga...nel senso....se mollo l'accelleratore...e vado a ri-accellerare tenta di spegnersi...e dopo circa due secondi si riprende!!se sono a bassa velocit addirittura si spegne...ma poi riaccende al primo colpo con lo starter e fatica a spuntare come accellero.
Qualcuno sa dirmi cosa potrebbe essere?Sporco nel carburatore...candela andata?
 
3431453
3431453 Inviato: 16 Gen 2008 20:54
 

innanzitutto di che anno quanti km ha?
 
3432350
3432350 Inviato: 16 Gen 2008 22:05
 

allora... del 2000 credo...comunque il primo modello, circa 15.000 km...
 
3432832
3432832 Inviato: 16 Gen 2008 22:41
 

geocar ha scritto:
allora... del 2000 credo...comunque il primo modello, circa 15.000 km...
prova a sostituire la candela a me e capitata la stessa cosa sul mio sh 125
 
3437474
3437474 Inviato: 17 Gen 2008 16:20
 

alfonzenmix ha scritto:
prova a sostituire la candela a me e capitata la stessa cosa sul mio sh 125
quoto,se con la candela non risovi,prova a ricarburare
 
3440234
3440234 Inviato: 17 Gen 2008 20:40
 

Ho provato a smontare la candela....risultato:
Mani distrutte visto il poco spazio....
Candela non smontata... inchiodata....sicuramente sono l'unico essere umano che ha provato a smontarla in 15.000 km!!!!!!!!

Domani ci riprovo con una chiave pi lunga...e pi solida....

Per quanto riguarda la carburazione non mi sento proprio di modificarla...se non v la candela lo porto dal meccanico....visto la garanzia ancora valida!!!
 
3440244
3440244 Inviato: 17 Gen 2008 20:41
 

si bravo,se non hai mai ricarburato affidati al meccanico
 
3440723
3440723 Inviato: 17 Gen 2008 21:32
 

geocar ha scritto:
Ho provato a smontare la candela....risultato:
Mani distrutte visto il poco spazio....
Candela non smontata... inchiodata....sicuramente sono l'unico essere umano che ha provato a smontarla in 15.000 km!!!!!!!!

Domani ci riprovo con una chiave pi lunga...e pi solida....

Per quanto riguarda la carburazione non mi sento proprio di modificarla...se non v la candela lo porto dal meccanico....visto la garanzia ancora valida!!!
ma in 15000 km nn l'hai mai cambiata? allora sicuramente e la candela perke anke io ho 18000km e la cambiai a 4000 l'ultima volta mi fece qst problema e la cambiai a 17500
 
3443683
3443683 Inviato: 18 Gen 2008 10:29
 

L'ho comprato di 2a mano e aveva 14.000 km...in teoria secondo il libretto d'uso e manutenzione v cambiata a 12.000 km, ma probabilmente visto quanto incollata non stata mai cambiata!!!all'ora di pranzo riprovo a smontarla...speriamo bene!!
 
3458130
3458130 Inviato: 20 Gen 2008 8:17
 

ho avuto il 400 per 4 anni e sicuramente la candela, va cambiata ogni 6.000km max 12.000 fidati. comunque il tuo a carburatore,se non dovesse andare rifagli fare la carburazione. ciao max.
 
3464522
3464522 Inviato: 21 Gen 2008 1:46
 

Grazie max...ho appena scoperto come smontargli la candela senza distruggermi le mani...vi far sapere com' andata...
 
3516843
3516843 Inviato: 27 Gen 2008 15:52
 

Risolto!!!non era ne candela ne carburazione, ma la membrana del carburatore andata!!!100 compreso monodopera...e ovviamente non rientra in garanzia essendo componente sottoposto ad usura...va b...grazie a tutti quelli che sono intervenuti!!
Ciaux!!
 
3516852
3516852 Inviato: 27 Gen 2008 15:55
 

mi fa piacere che hai risolto il problema icon_wink.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

Forums ©