Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki Z750, Z800 e Z900

   

Pagina 10 di 10
Vai a pagina Precedente  12345678910
 
Lettera Kawasaki a rete assistenza per deriva a destra
6044827
6044827 Inviato: 19 Ott 2008 18:26
 

Ammazza che pignoleria Ŕ stato un'errore involontario, come siamo fiscali icon_redface.gif
 
6044874
6044874 Inviato: 19 Ott 2008 18:32
 

raga.. ho fatto un giretto adesso per fare benzina..e a 85/90 ho tolto le mani per vedere se tirava a destra.. beh devo dire che si sente proprio poco il tiro a destra.. voi che dite.. procedo come da prassi per il richiamo.. oppure cambiero lo scarico e lascer˛ tutto cosi??
un po mi scoccia appesantire il manubrio per risovlere il problema.. potevano fare il doppio scarico e risolvevano il problema!! uffi!!
 
6044905
6044905 Inviato: 19 Ott 2008 18:35
 

Ma lascia stare tutto com'Ŕ la mia portava solo il cambio del filo frizione fatto ed Ŕ idem a prima a parte che Ŕ talmente lieve che manco te ne accorgi.
 
7237249
7237249 Inviato: 24 Mar 2009 17:22
 

La lettera per il modello 09 l'avete?
 
7240901
7240901 Inviato: 24 Mar 2009 23:38
 

Ŕ la stessa credo, mostra la lettera al concessionario e non deve fare storie, fagl ifare un giro sulla moto e se ne accorge, tanto stai sicuro che lo sa giÓ icon_wink.gif
 
7241125
7241125 Inviato: 25 Mar 2009 0:25
 

perchŔ ci sono problemi anche con la K9?
 
7241903
7241903 Inviato: 25 Mar 2009 10:07
 

spacecowboy ha scritto:
Ŕ la stessa credo, mostra la lettera al concessionario e non deve fare storie, fagl ifare un giro sulla moto e se ne accorge, tanto stai sicuro che lo sa giÓ icon_wink.gif
che lo sa Ŕ poco ma sicuro..Ma nella lettera per la 07 c'erano i numeri di serie con gli interventi da apportare. se gli porto quella lui mi dice "e sulla tua che lavoro devo fare?"
PS: piuttosto che appesantire il manubrio (che ho giÓ sostituito con un rizoma da 4 etti) tolgo lo scaldabagno ..la moto va alleggerita, non appesantita, a loro costa meno il manubrio, ovviamente.
bonfa ha scritto:
perchŔ ci sono problemi anche con la K9?
Avoglia! UGUALE IDENTICA ALLE ALTRE! E' lo scaldabagno che pesa troppo secondo me.
 
7243767
7243767 Inviato: 25 Mar 2009 14:32
 

io non ho avuto questo problema con la k9!
 
7244038
7244038 Inviato: 25 Mar 2009 15:00
 

ELPHO1 ha scritto:
io non ho avuto questo problema con la k9!
T'ha detto culo. (alcuni non hanno avuto il problema nemmeno con la k8/7)
 
7602778
7602778 Inviato: 15 Mag 2009 21:03
 

bonfa ha scritto:
perchŔ ci sono problemi anche con la K9?
si,anche la k9 ha lo stesso problema...a breve col tagliando il concessionario mi ha accordato il cambio del filo frizione. Per il manubrio vorrei evitare........vedremo 0510_saluto.gif
 
7603669
7603669 Inviato: 15 Mag 2009 22:58
 

LinoX ha scritto:
T'ha detto culo. (alcuni non hanno avuto il problema nemmeno con la k8/7)

io per esempio, k8 senza problemi icon_mrgreen.gif
 
7604912
7604912 Inviato: 16 Mag 2009 8:46
 

Cambiate moto e risolvete il problema icon_asd.gif
 
10452385
10452385 Inviato: 24 Ago 2010 21:02
 

Ragazzi ciao a tutti.... riesumo questo topic senza aprirne altri...
volevo capire... io che ho la Z 2009 che tira tutta a dx e il cavo della frizione mi ha sverniciato il canotto dello sterzo strusciandoci sopra (dove Ŕ stampigliato il telaio) perchŔ forse troppo tirato... posso far valere il richiamo della casa.. o cumunque farlo osservare al mio meccanico questo fatto!?.... eusa_think.gif eusa_think.gif eusa_think.gif visto che devo recarmi li per la storia della forcella con il paraolio che perde.... essendo ancora in garanzia... mi scoccierebbe eseguire i lavori per merito di mia tasca!!! 0509_up.gif 0509_up.gif 0509_up.gif

il vostro cavo frizione per caso.... vi da lo stesso mio problema!? 0509_up.gif 0509_up.gif 0509_up.gif doppio_lamp.gif doppio_lamp.gif doppio_lamp.gif
 
10456351
10456351 Inviato: 25 Ago 2010 14:51
 

Iacco ha scritto:
Ragazzi ciao a tutti.... riesumo questo topic senza aprirne altri...
volevo capire... io che ho la Z 2009 che tira tutta a dx e il cavo della frizione mi ha sverniciato il canotto dello sterzo strusciandoci sopra (dove Ŕ stampigliato il telaio) perchŔ forse troppo tirato... posso far valere il richiamo della casa.. o cumunque farlo osservare al mio meccanico questo fatto!?.... eusa_think.gif eusa_think.gif eusa_think.gif visto che devo recarmi li per la storia della forcella con il paraolio che perde.... essendo ancora in garanzia... mi scoccierebbe eseguire i lavori per merito di mia tasca!!! 0509_up.gif 0509_up.gif 0509_up.gif

il vostro cavo frizione per caso.... vi da lo stesso mio problema!? 0509_up.gif 0509_up.gif 0509_up.gif doppio_lamp.gif doppio_lamp.gif doppio_lamp.gif


No, cavo frizione ok. Mi sembra strana 'sta cosa per˛... eusa_think.gif eusa_think.gif eusa_think.gif
 
10456601
10456601 Inviato: 25 Ago 2010 15:42
 

Bo69 ha scritto:


No, cavo frizione ok. Mi sembra strana 'sta cosa per˛... eusa_think.gif eusa_think.gif eusa_think.gif


in che senso ti sembra strano?! 0509_up.gif 0509_up.gif
 
10478374
10478374 Inviato: 29 Ago 2010 17:06
 

anche io staseeo problema ma e' migliorato di parecchio quando ho messo il manubrio piega bassa walter moto in ergal con contrapesi,ora riesco anche ad andare senza mani nel manubrio la moto tira solo un pochino a destra,ma vi assicuro che e' migliorata tanto
 
10480785
10480785 Inviato: 30 Ago 2010 9:29
 

vindiesel79 ha scritto:
anche io staseeo problema ma e' migliorato di parecchio quando ho messo il manubrio piega bassa walter moto in ergal con contrapesi,ora riesco anche ad andare senza mani nel manubrio la moto tira solo un pochino a destra,ma vi assicuro che e' migliorata tanto

anche il tuo cavo frizione ti mangia il colore sul canotto di sterzo!?? 0510_saluto.gif 0510_saluto.gif
 
10480849
10480849 Inviato: 30 Ago 2010 9:45
 

No no da me ╚ tutto apposto
 
Mostra prima i messaggi di:





Pagina 10 di 10
Vai a pagina Precedente  12345678910

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Z750, Z800 e Z900

Forums ©