Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
Rumore al motore ha caldo in trazione
1482414
1482414 Inviato: 15 Apr 2007 19:16
Oggetto: Rumore al motore ha caldo in trazione
 



salve ha tutti ho un kavasaki vn 800 classic del 97 , l'ho comprata da poco ed ho notato che ha motore caldo quando vai molto piano di seconda o di terza specialmente in salita e acceleri di colpo , si sente un breve battito al motore, o se da fermo con la prima inserita schiacciado il freno anteriore e lasciando la frizione senza farla spegnere quando il motore entra in forte trazione si sente questo strano battito. Adesso io non so se un normale rumore del motore che va sotto sforzo, ecco perche chiedo se qualcuno di voi ha lo stesso modello normole , ad alti regimi la moto va benissimo e non si sente nessun battito neanche se acceleri da fermo. Un meccanico di moto mi ha detto che si tratta del parastrappi dell'albero motore secondario . cosa ne pensate?

Ultima modifica di nikolson il 21 Apr 2007 15:26, modificato 1 volta in totale
 
1483612
1483612 Inviato: 15 Apr 2007 22:12
 

Non s che tipo di distribuzione primaria abbia la tua moto ma potrebbe provenire da quella oppure da un parastrappi della frizione.
Purtroppo non conosco quel tipo di motore
 
1517052
1517052 Inviato: 21 Apr 2007 15:30
Oggetto: Re: Rumore al motore ha caldo in trazione
 

nikolson ha scritto:
salve ha tutti ho un kavasaki vn 800 classic del 97 , l'ho comprata da poco ed ho notato che ha motore caldo quando vai molto piano di seconda o di terza specialmente in salita e acceleri di colpo , si sente un breve battito al motore, o se da fermo con la prima inserita schiacciado il freno anteriore e lasciando la frizione senza farla spegnere quando il motore entra in forte trazione si sente questo strano battito. Adesso io non so se un normale rumore del motore che va sotto sforzo, ecco perche chiedo se qualcuno di voi ha lo stesso modello normole , ad alti regimi la moto va benissimo e non si sente nessun battito neanche se acceleri da fermo. Un meccanico di moto mi ha detto che si tratta del parastrappi dell'albero motore secondario . cosa ne pensate?
 
1517190
1517190 Inviato: 21 Apr 2007 16:27
 

secondo me potrebbe essere un ingranaggio con un dente pi usurato se non crepato. Per solo un mio pensiero...
 
1517704
1517704 Inviato: 21 Apr 2007 18:37
 

Credo sia un p di battito in testa (le benzine di adesso icon_sad.gif ), ti porto un esempio: mai visto una donna al volante in citt fare una curva da seconda tenendo inserita la quarta? Quando riaccelera la macchina v a singhiozzo emettendo un "ta-ta-tac".
Prova ad usare una benzina con pi ottani della verde (W-power o simili) icon_wink.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©