Leggi il Topic


Liberty 50 IGET Rimane accelerato se non con il minimo a 0
16405754
16405754 Inviato: 22 Giu 2024 1:27
Oggetto: Liberty 50 IGET Rimane accelerato se non con il minimo a 0
 

Ciao a tutti, ho un liberty 50 a iniezione del 2021 e monto centralina polini, variatore lavorato malossi, ingranaggi primari e secondari. Tempo fa, quando avevo ancora la centralina della malossi, decisi di comprare la polini, non sto a raccontarvi la storia ma comunque la presi usata facendo uno scambio, tutto apposto nessun problema, poi per˛ la dovetti restituire e ripeto non sto qui a raccontarvi. In seguito acquistai un altra centralina usata polini, quella aveva dei problemi, per chi non la conosce ha 4 mappature. ecco queste 4 erano sballate, funzionavano tutte allo stesso modo e in piu per dover tenere il minimo a bada dovevo svitare completamente la vite del minimo meccanico sul corpo farfallato. Questa centralina poi si e bruciata e ne ho comprata una nuova di zecca dal ricambista, questa funziona perfettamente ma da sempre questo del problema del minimo. Pensai allora che il problema fosse il corpo farfallato , allora l'ho acceso con esso staccato e comunque rimane accelerato. Non so completamente cosa sia, mi avevano detto l'iniettore ma booh. In pochi se ne intendono di questi motorini spero che qualcuno possa aiutarmi, Grazie. 0510_saluto.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©