Leggi il Topic


Motore "affoga" quando viene dato il 100% del gas
16355684
16355684 Inviato: 23 Ago 2023 0:01
Oggetto: Motore "affoga" quando viene dato il 100% del gas
 



Salve,Ho un Piaggio nrg mc3 purejet 50cc 2t e all'accensione il motorino funziona bene, accelerando il gas risponde in maniera ottimale fino a che non arrivo vicino al limite del gas e il motore fa vuoti di continuo fino a spegnersi completamente se tengo il gas appena mollo torna tutto normale, arriva circa a 5mila.Non ho effettuato nessuna modifica, ho solo smontato e pulito il carburatore visto che era da qualche anno fermo.Nel smontare il carburatore ho dato un'occhiata al pacco lamelle e ho notato che una delle 4 lamelle leggermente aperta, ( circa 1 o 1,5 millimetri ) pu essere quella la causa? magari quando il motore ad alti regimi la lamella leggermente aperta non fa in tempo a chiudersi?Ci tengo ad informare che nella carburazione un po un casino, non la migliore ma strano che se tengo il gas al 80% il motorino va da dio e quando lo metto all81% muore completamente, non da minima spinta fino a fermarsi, come se avessi girato la chiave ma appena lascio l'acceleratore torno in vita. per quello mi sembrava strano una carburazione errata, anche se n che non la migliore, (se avete consigli di come carburarla sono ad orecchie aperte)Non ho idea di come poter risolvere il problema.
Grazie in anticipo per eventuali consigli!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©