Leggi il Topic


Yamaha 250 SR [si ingolfa e non trovo la soluzione]
16248921
16248921 Inviato: 27 Set 2021 15:23
Oggetto: Yamaha 250 SR [si ingolfa e non trovo la soluzione]
 

Buongiorno a tutti,
ho una Yamaha sr 250 del 97, una classic, con 67000 Km, ben mantenuta, che mi da questo problema, a dir il vero dall'altro anno. D'estate si accende bene e gira bene. Appena diventa un pelo pi umido, giornata di pioggia (anche il giorno dopo ad una giornata di pioggia) in sequenza:

1) Si accende senza problemi comunque, il minimo lo tiene perfettamente, non tiro quasi mai l'aria neanche a freddo
2) Sia da fermo che in movimento do gas e quando arriva a 2000 giri si affoga (mi faccio dei prima-quinta senza superare la suddetta soglia se voglio "avanzare")
3) Man mano che si scalda il motore migliora (si alza la soglia dei giri alla quale si ingolfa) ma oggi ho fatto due km e nessuna modifica
4) Se insisto con il gas aperto ho sentito come uno scoppio nel carburatore o nell'airbox (ritorno di fiamma? Spero di no), a volte lo scoppio invece nella marmitta
5) Odore di benzina

Il carburatore stato pulito Mikuni Bs 34
Candela Nuova (la sua da manuale)
Filtro Aria Ok
Airbox Pulito
Vite Arricchimento (non so come si chiama, quella sopra per intenderci) a 2,5 giri dal punto zero come da manuale

Ora a mio parere il problema in una miscela benzina/aria troppo ricca che va ad imbrattare la candela e non permette una perfetta combustione, aria umida = pi densa????
Ma come faccio a risolverla?
Ho finito le cartucce
Grazie a chi mi da una mano
 
16248986
16248986 Inviato: 27 Set 2021 21:57
 

quando apri senti che gratta o che fa dei vuoti?
 
16248989
16248989 Inviato: 27 Set 2021 22:22
 

jackii ha scritto:
quando apri senti che gratta o che fa dei vuoti?

Buonasera,
non so se ho capito bene cosa vuol dire gratta, comunque se apro piano piano rimane a 2000-2300 giri (con un filo di gas) e fa due colpi s cinque no di scoppio, se apro di pi vuoto cosmico, mollo il gas, rid ancora piano o forte, riprende giri fino a 2000-2300 giri e stesso comportamento, questa soglia si alza man mano si scalda, 2500....poi 3000 , se supera la soglia "psicologica" dei 3000 poi smette, a volte del tutto, a volte quando ritorna tra i 2000 e 3000 ritorna a far vuoto o non "battere" tutti i colpi

P.S.: ho anche cambiato il cavo e la pipetta candela (metti ci fosse una dispersione)
 
16248993
16248993 Inviato: 27 Set 2021 23:11
 

Dopo che hai aperto e chiudi il gas completamente, senti che i giri del motore sono po alti prima di abbassarsi ulteriormente? ( come se rimane incantato ) o appena chiudi il gas scende subito di giri?
 
16249020
16249020 Inviato: 28 Set 2021 8:22
 

jackii ha scritto:
Dopo che hai aperto e chiudi il gas completamente, senti che i giri del motore sono po alti prima di abbassarsi ulteriormente? ( come se rimane incantato ) o appena chiudi il gas scende subito di giri?

Salve, scende di giri, non rimane incantato.
 
16249131
16249131 Inviato: 28 Set 2021 20:18
 

Si accende facilmente senza l'aria? a 4/4 di gas snti pi un vuoto o ti mura i giri? fa tanto fumo? profa a fare una tirata a 4/4 di gas per un po, poi la spegni e subito smonti la candela e vedi che colore ( la candela deve essere nuova )
 
16249158
16249158 Inviato: 28 Set 2021 23:46
 

jackii ha scritto:
Si accende facilmente senza l'aria? a 4/4 di gas snti pi un vuoto o ti mura i giri? fa tanto fumo? profa a fare una tirata a 4/4 di gas per un po, poi la spegni e subito smonti la candela e vedi che colore ( la candela deve essere nuova )

Grazie per l'attenzione, allora come avevo descritto all'inizio si accende senza aria bene direi, a 4/4 fa vuoto, non fa tanto fumo, a 4/4 di gas quando bella calda (deve superare la barriera psicologica dei 3000) ci provo poi smonto la candela
Oggi ha fatto due km andata pausa due km ritorno senza mai riuscire ad andare oltre i 2500. Il pomeriggio sole e + caldo, ingolfata all'inizio poi si "stappa" e va, la fermo due ore riparto, sempre stoppata a 2300 giri, trecento metri e poi liscia come non ci fosse un domani

Comunque provo seguendo il consiglio, smonto la candela e posto foto
Vediamo e grazie ancora
 
16249159
16249159 Inviato: 28 Set 2021 23:48
 

Ok
 
16249254
16249254 Inviato: 29 Set 2021 9:45
Oggetto: pistoncino ?
 

prova a controllare il pistoncino dell'aria che funzioni bene sul saliscendi ( aperto e chiuso su e gi )
e il gommino posto in fondo che non sia segnato , deve fare tenuta.
0510_saluto.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16249294
16249294 Inviato: 29 Set 2021 11:31
Oggetto: Re: pistoncino ?
 

Balma ha scritto:
prova a controllare il pistoncino dell'aria che funzioni bene sul saliscendi ( aperto e chiuso su e gi )
e il gommino posto in fondo che non sia segnato , deve fare tenuta.
0510_saluto.gif doppio_lamp_naked.gif doppio_lamp_naked.gif

L'avevo smontato e controllato, scorre bene, ora lo ritiro gi e vediamo con pi attenzione se il gommino "tappa" bene, magari con la luce del giorno
 
16249451
16249451 Inviato: 30 Set 2021 9:51
 

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

filippo_h ha scritto:
Grazie per l'attenzione, allora come avevo descritto all'inizio si accende senza aria bene direi, a 4/4 fa vuoto, non fa tanto fumo, a 4/4 di gas quando bella calda (deve superare la barriera psicologica dei 3000) ci provo poi smonto la candela
Oggi ha fatto due km andata pausa due km ritorno senza mai riuscire ad andare oltre i 2500. Il pomeriggio sole e + caldo, ingolfata all'inizio poi si "stappa" e va, la fermo due ore riparto, sempre stoppata a 2300 giri, trecento metri e poi liscia come non ci fosse un domani

Comunque provo seguendo il consiglio, smonto la candela e posto foto
Vediamo e grazie ancora


Nero fuligine!
 
16249457
16249457 Inviato: 30 Set 2021 10:15
 

dal colore della candela , secondo me , sei grasso di minimo.
Attorno al ferro e parte dell'elettrodo tutto nero quasi uniforme ;
soltanto sull'elettrodo c' un po di bianco-nocciola.
Dovresti ricontrollare il carburatore in zona valvola -polverizzatore.
Da quelle parti ce un forellino molto piccolo che in collegamento con il getto del minimo ;
di solito si chiude e ti scarbura al minimo.
E' un forellino che molti non lo vedono o lo trascurano.
Come detto prima , rivedi il gommino del pistoncino aria.
0510_saluto.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16249480
16249480 Inviato: 30 Set 2021 12:14
 

Balma ha scritto:
dal colore della candela , secondo me , sei grasso di minimo.
Attorno al ferro e parte dell'elettrodo tutto nero quasi uniforme ;
soltanto sull'elettrodo c' un po di bianco-nocciola.
Dovresti ricontrollare il carburatore in zona valvola -polverizzatore.
Da quelle parti ce un forellino molto piccolo che in collegamento con il getto del minimo ;
di solito si chiude e ti scarbura al minimo.
E' un forellino che molti non lo vedono o lo trascurano.
Come detto prima , rivedi il gommino del pistoncino aria.
0510_saluto.gif doppio_lamp_naked.gif doppio_lamp_naked.gif

Direi che quanto ho smontato ho controllato tutto ma ci riguardo, ti riferisci al forellino che proprio prima della valvola? O meglio a valvola chiusa rimane "aperto"? Non so se mi sono spiegato bene
Per quanto riguarda il gommino a questo punto lo cambio a prescindere, ardua sar trovare misura e spessore, nei kit revisione in vendita non l'ho visto, viton va bene per la benzina no?
 
16249486
16249486 Inviato: 30 Set 2021 12:30
 

Si ! proprio quello.
Non so se troverai il solo gommino ,
di solito vendono tutto il pistoncino.
Se non ottieni dei risultati ,prova a mettere un gigler pi piccolo. 0510_saluto.gif doppiolampgreen.gif
 
16249611
16249611 Inviato: 1 Ott 2021 12:24
 

Balma ha scritto:
Si ! proprio quello.
Non so se troverai il solo gommino ,
di solito vendono tutto il pistoncino.
Se non ottieni dei risultati ,prova a mettere un gigler pi piccolo. 0510_saluto.gif doppiolampgreen.gif

Ora mi metto alla ricerca, di solito vendono kit revisione
Per gigler intendi quell'uggello piccolo del minimo?
 
16251522
16251522 Inviato: 12 Ott 2021 20:22
 

filippo_h ha scritto:
Ora mi metto alla ricerca, di solito vendono kit revisione
Per gigler intendi quell'uggello piccolo del minimo?


Pardon la latitanza ma ho la moto ferma (mi han rubato la catena!?!?!?!?!), appena arrivano i ricambi rismonto pure il carburatore
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Yamaha d'epoca

Forums ©